<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Corona-Analysen: Gute Nachrichten für Autobauer › absatzwirtschaft</title>
<meta name="description" content="Die wichtigsten Ergebnisse von Studien, Analysen und Umfragen für die Marketingbranche im Überblick." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/">
<meta property="og:title" content="Corona-Analysen: Gute Nachrichten für Autobauer › absatzwirtschaft">
<meta property="og:description" content="Die wichtigsten Ergebnisse von Studien, Analysen und Umfragen für die Marketingbranche im Überblick.">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SdW_Auto.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SdW_Auto.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Corona-Analysen: Gute Nachrichten für Autobauer › absatzwirtschaft">
<meta name="twitter:description" content="Die wichtigsten Ergebnisse von Studien, Analysen und Umfragen für die Marketingbranche im Überblick.">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Corona-Analysen: Gute Nachrichten für Autobauer Kommentar-Feed" href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.absatzwirtschaft.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1580375652' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Streit um Kaufprämien verschärft sich &#8211; &#8220;Autoländer&#8221; machen Druck' href='https://www.absatzwirtschaft.de/streit-um-kaufpraemien-verschaerft-sich-autolaender-machen-druck-172433/' />
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=172421' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fcorona-analysen-gute-nachrichten-fuer-autobauer-172421%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fcorona-analysen-gute-nachrichten-fuer-autobauer-172421%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 172421 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Corona-Analysen: Gute Nachrichten für Autobauer' />
		<meta property="og:description" content='Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Die wichtigsten Ergebnisse für die Marketingbranche im Überblick.' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG.jpg" />
		<meta property="og:image:width" content="580" />
		<meta property="og:image:height" content="326" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SdW_Auto.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Corona-Analysen: Gute Nachrichten für Autobauer' />
		<meta name="twitter:description" content='Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Die wichtigsten Ergebnisse für die Marketingbranche im Überblick.' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"auto,coronavirus,digitalisierung,dlr,guetesiegel,kaufpraemie,konsum,puls,studie",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-172421 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" rel="noopener noreferrer" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Abonnement</a></li>
<li id="menu-item-163121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163121"><a href="https://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-172307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172307"><a href="https://www.absatzwirtschaft.de/category/marke/">Marke</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164920"><a href="https://www.absatzwirtschaft.de/category/personalien/">Personalien</a></li>
<li id="menu-item-164924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164924"><a href="https://www.absatzwirtschaft.de/category/digital/">Digital</a></li>
<li id="menu-item-172308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172308"><a href="https://www.absatzwirtschaft.de/category/vertrieb/">Vertrieb</a></li>
<li id="menu-item-172309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172309"><a href="https://www.absatzwirtschaft.de/category/studien/">Studien</a></li>
<li id="menu-item-172310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172310"><a href="https://www.absatzwirtschaft.de/category/social-media/">Social Media</a></li>
<li id="menu-item-172311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172311"><a href="https://www.absatzwirtschaft.de/category/kolumne/">Kolumnen</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="https://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social-Media-Lexikon</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">E-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Printarchiv</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-164914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164914"><a href="http://www.absatzwirtschaft-biznet.de/">Biznet</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-164926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164926"><a href="http://www.marketingverband.de/home/">DMV</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-172421" class="m-post-article post-172421 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news category-studien tag-auto tag-coronavirus tag-digitalisierung tag-dlr tag-guetesiegel tag-kaufpraemie tag-konsum tag-puls tag-studie">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2020-05-28T05:50:00+02:00"  itemprop="datePublished">28.05.2020 | 05:50 Uhr</time>
							<time datetime="2020-05-27T12:13:28+02:00"  itemprop="dateUpdated" class="date updated">27.05.2020 um 12:13 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Corona-Analysen: Gute Nachrichten für Autobauer</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Di&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Corona-Analysen: Gute Nachrichten für Autobauer&body=Corona-Analysen: Gute Nachrichten für Autobauer%0D%0A%0D%0AAuch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Die wichtigsten Ergebnisse für die Marketingbranche im Überblick.%0D%0Ahttps://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" class="addthis_button_email" data-excerpt="Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Die wichtigsten Ergebnisse für die Marketingbranche im Überblick."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SdW_Auto-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/05\/SdW_Auto.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SdW_Auto-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SdW_Auto.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Kaufanreize für Autos dürften ein Teil des Konjunkturpakets sein, das der Staat schnüren will.</strong> 
	  								  							  									 <cite>&copy; Sacha T'Sas / Unsplash</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Die wichtigsten Ergebnisse für die Marketingbranche im Überblick.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://www.absatzwirtschaft.de/author/thomas-thieme/' rel='author'>Thomas Thieme</a></span></span></em></p>
					<p>Kurbelt Corona die Automobilverkäufe an? Laut einer im Mai veröffentlichten Studie des Instituts für Verkehrsforschung des Deutschen Zentrums für Luft- und Raumfahrt (DLR) könnte der Deutschen liebstes Fortbewegungsmittel in der Krise weiter profitieren. In öffentlichen Verkehrsmitteln fühlen sich viele Menschen demnach wegen der Infektionsgefahr unwohl. Sicher fühle man sich hingegen im eigenen Pkw wie auch auf dem Fahrrad. Fast alle Befragten gaben demnach an, sich im Auto wohler oder genauso wohl zu fühlen wie vor der Krise.</p>



<figure class="wp-block-image size-large"><img src="https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG.jpg" alt="" class="wp-image-172425" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG.jpg 580w, https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG-300x169.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG-216x122.jpg 216w, https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG-298x168.jpg 298w, https://www.absatzwirtschaft.de/wp-content/uploads/2020/05/SDW_Auto_Grafik_DLRG-462x260.jpg 462w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption> © DLR</figcaption></figure>



<p>&#8220;Im Kontext der Corona-Krise kann man durchaus von einem Revival des Privatautos sprechen&#8221;, sagte Barbara Lenz, Direktorin des DLR-Instituts für Verkehrsforschung. &#8220;Überraschenderweise vermissen besonders viele junge Städter in dieser Situation das eigene Fahrzeug. Ob diese Entwicklungen auch in der Zeit  nach Corona anhalten, wird nicht nur für uns Forschende spannend zu beobachten sein.&#8221;</p>



<h2>Anschaffungsneigung für weitere Autos hoch    </h2>



<p>Kaum ein Thema ist derzeit so heiß diskutiert wie die Debatte um mögliche Kaufanreize für Autos. Eine aktuelle Verbraucherbefragung deutet an, dass mögliche Kaufprämien auf Interesse stoßen könnten, weil sich zahlreiche Pkw-Besitzer ohnehin mit dem Gedanken eines zusätzlichen Autos tragen. Die Deutsche Automobil Treuhand (DAT) analysiert in ihrem aktuellen DAT-Barometer darüber hinaus unterschiedliche Verhaltensweisen der Endverbraucher in Zeiten von Corona, etwa das Werkstattgeschäft, die Kilometerfahrleistung oder die Einschätzung der aktuellen Situation. Basis ist eine repräsentative Befragung der Pkw-Halter durch die GfK. </p>



<p>Hier sind die
wichtigsten Ergebnisse:</p>



<ul><li><strong>25 Prozent geringere Fahrleistung im April</strong>: Die Mehrheit der Pkw-Halter ist im April spürbar weniger Kilometer gefahren als in einem Durchschnittsmonat. Nur neun Prozent aller Befragten hat das eigene Automobil häufiger genutzt als sonst. Im Schnitt ging die Fahrleistung um 25 Prozent zurück.</li><li><strong>Corona führt zu Überlegungen, ein weiteres Automobil anzuschaffen</strong>: Zwölf Prozent aller Befragten überlegen sich, ein weiteres Automobil anzuschaffen, damit möglichst viele Personen im Haushalt &#8220;kontaktlos mobil&#8221; sind. Die Altersgruppe 30-39 Jahre sticht mit 29 Prozent deutlich hervor. Für 24 Prozent der Mehrpersonenhaushalte mit Kindern gilt das ebenfalls.</li><li><strong>Zahlreiche Werkstattarbeiten wurden verschoben</strong>: In den Monaten März und April standen bei immerhin fast drei Viertel aller Pkw-Halter Arbeiten am Fahrzeug an. Davon haben 23 Prozent ihre geplanten Termine verschoben – vor allem aus Angst vor Infektionen.</li><li><strong>Werkstatttreue sehr hoch</strong>: In Zeiten von Corona haben nur sehr wenige Pkw-Halter die Werkstatt gewechselt. Die Treue lag im März und April bei 86 Prozent. Diese hohe Zahl bestätigt auch der DAT-Report seit vielen Jahren.</li><li><strong>ÖPNV für Pkw-Halter derzeit kaum ein Thema – auch künftig nicht</strong>: 77 Prozent aller Befragten nutzen den öffentlichen Personennahverkehr derzeit noch seltener als sonst und bestätigten, das auch künftig nicht vorzuhaben.</li></ul>



<h2>Zustimmung für Auto-Kaufprämie &#8211; aber nicht pauschal </h2>



<p>Auch das Nürnberger Marktforschungsinstitut Puls hat sich zuletzt im Rahmen einer Studie mit der Frage beschäftigt, ob und welche Art von Autokaufprämie in der Kundengunst vorne liegt. Dazu wurden 531 Personen befragt, die in den kommenden sechs Monaten eine Auto-Anschaffung planen. 78 Prozent beführworten eine Autokaufprämie. Unter den weiblichen Befragten war die Zustimmung mit 86 Prozent deutlich höher als bei männlichen (76 Prozent). </p>



<p>Gespalten sind laut Puls<em>&#8211;</em>Studie dagegen die Meinungen zur Ausgestaltung der Autokaufprämie: Jeder Dritte (34 Prozent) befürwortet eine generelle Kaufprämie für alle Neuwagen, 26 Prozent präferieren eine solche Kaufprämie als Ökoprämie für klimafreundliche Fahrzeuge und immerhin 18 Prozent sprechen sich für eine Mobilitätsprämie aus, die den Verbrauchern die freie Wahl zwischen einem Auto und anderen Verkehrsmitteln (zum Beispiel ÖPNV) lässt. 22 Prozent finden eine Prämie überflüssig, weil dadurch eine bestimmte Branche bevorzugt würde.</p>



<p>Vor diesem Hintergrund deckt sich laut Puls-Geschäftsführer Dr. Konrad Weßner &#8220;der von der Politik angedachte Weg einer gestaffelten Prämie für Autos nach Klimafreundlichkeit ziemlich genau mit den Kundenpräferenzen&#8221;. Ergänzend könnte über eine Mobilitätsprämie nachgedacht werden, die immerhin jeder Fünfte befürwortet. Um ein &#8220;Abwarten und Tee trinken&#8221; bei Auto-Interessenten zu vermeiden, sollte zu der Kaufprämie für diese deutsche Schlüsselindustrie in jedem Fall schnell eine klare Entscheidung getroffen werden. </p>



<h2>Neue Nutzer digitaler Dienste bleiben nach Corona-Krise</h2>



<p>In der
Corona-Krise haben viele Menschen in Deutschland zum ersten Mal neue digitale
Dienste ausprobiert &#8211; und wollen sie laut einer Umfrage größtenteils
weiternutzen. Gut drei Viertel der Erstnutzer digitaler Kanäle (77 Prozent)
kündigten das an, wie die Erhebung des Beratungsunternehmens McKinsey ergab. Am
höchsten war dabei die Absicht zum Bleiben beim Online-Banking mit 86 Prozent
und am niedrigsten beim Lebensmittelkauf übers Internet mit 63 Prozent.</p>



<p>Für die
Umfrage wurde die Nutzung von digitalen Angeboten aus zehn Bereichen abgefragt
&#8211; darunter auch Versicherungen, Reisen, Unterhaltung, Bekleidungskauf. Vor der
Krise nutzte eine Person digitale Kanäle im Schnitt aus 2,1 dieser Branchen &#8211;
jetzt seien es 4,6. Fast jeder Vierte neue Nutzer (23 Prozent) digitaler
Angebote gab dabei der Umfrage zufolge sein Geld für Unterhaltung aus, gefolgt
vom Online-Kauf von Bekleidung (19 Prozent) und Lebensmitteln (17 Prozent).</p>



<h2>Corona hat Auswirkung auf
Ausgabeverhalten </h2>



<p>Die Corona-Pandemie hat für viele Menschen Auswirkungen
auf ihre berufliche Situation. Zwar hat sich für 64 Prozent aktuell nichts
geändert, wie eine repräsentative Umfrage von
Kantar Emnid im Auftrag von Fidelity International zeigt. Allerdings sind 20
Prozent der Befragten von Kurzarbeit betroffen. 12 Prozent spüren starke
finanzielle Einbußen. Ein Prozent der Befragten beklagt Jobverlust.</p>



<p>Das wirkt sich auf das Ausgabe- und Vorsorgeverhalten vieler Verbraucher
aus: 32 Prozent der Befragten reduzieren ihre Ausgaben für Luxusgüter wie
Schmuck. 20 Prozent haben größere Anschaffungen wie ein Auto verschoben. 12
Prozent haben ihre Sparraten oder Altersvorsorge vorübergehend gekürzt oder
dauerhaft ausgesetzt. Bei 51 Prozent der Befragten gibt es keine
Einschränkungen. Frauen treten dabei stärker auf die Ausgabenbremse als Männer:
So reduzieren 40 Prozent der Frauen ihre Konsumausgaben im Vergleich zu 25
Prozent der Männer. </p>



<h2>Verbraucher vertrauen auf
Service-Siegel<strong></strong></h2>



<p>Service-Siegel beeinflussen das Kaufverhalten positiv. Bei vergleichbaren
Anbietern ziehen 22 Prozent der Siegel-Kenner den zertifizierten Dienstleister
vor. Zudem sind 43 Prozent bereit, dafür zumindest geringfügig höhere Preise in
Kauf zu nehmen. Zu diesem Ergebnis kommt eine Befragung des Hamburger
Marktforschungsinstituts Splendid Redearch unter 2400 Deutschen zwischen 18 und
69 Jahren zum Thema Service-Siegel. </p>



<p>Service-Siegel bieten daneben für viele eine wichtige Orientierung: 45
Prozent der Verbraucher stimmen der Aussage zu, ein Dienstleister mit Siegel
sei grundsätzlich glaubwürdiger, als einer ohne. Für immerhin noch knapp ein
Drittel der Deutschen steht eine Siegelauszeichnung für eine gesteigerte
Beratungsqualität. Das höchste Vertrauen genießen demnach das
RenewablePlus-Label (76 von 100 Punkten) sowie die Service-Siegel von TÜV
Rheinland (74 Punkte), TÜV Saarland (73 Punkte) und TÜV Nord (72 Punkte).
Spitzenreiter in Sachen Bekanntheit sind TÜV Rheinland Geprüfte Servicequalität
(82 Prozent), TÜV Saarland Service tested (72 Prozent) sowie das Deutschland
Test-Siegel von Focus Money (70 Prozent).</p>



<h2><strong>Mit Optimismus und Zuversicht durch
die Krise</strong></h2>



<p>Der Software-Anbieter Salesforce hat Arbeitnehmer in sechs Ländern zu ihren
Erwartungen und Zukunftsängsten befragt. Das Ergebnis: Generell sind die
Deutschen in der Krise, verglichen mit anderen Ländern, relativ optimistisch
und zuversichtlich. Eine knappe Mehrheit fühlt sich gut und sicher – 68 Prozent
können sich sogar vorstellen, langfristig von Zuhause aus zu arbeiten. Die
größten Sorgen machen sich die Befragten in Deutschland um ihre körperliche Gesundheit
(42 Prozent sehr oder extrem besorgt) und ihre langfristige finanzielle
Situation. 42 Prozent befürchten, dass ihr Arbeitsplatz gefährdet ist. Damit
befindet sich Deutschland im europäischen Durchschnitt: In Großbritannien
teilen diese Sorge 49 Prozent, in Frankreich 42 Prozent.</p>



<p>Zu den Erwartungen an die Zukunft der Arbeit der Befragten in Deutschland,
sind die Ergebnisse zum Teil überraschend:</p>



<ul><li>Sieben von zehn Befragten (68 Prozent) bewerten das Home-Office positiv und können sich vorstellen, langfristig von Zuhause aus zu arbeiten.</li><li>Deutliche Unterschiede gibt es zwischen den Geschlechtern. Während 49 Prozent der Frauen in Deutschland in der aktuellen Situation Unsicherheit verspüren, trifft dies nur auf 35 Prozent der Männer zu. </li><li>Ältere Arbeitnehmer blicken optimistischer in die Zukunft als ihre jüngeren Kollegen und sehen sich mit ihren Fähigkeiten für den Arbeitsmarkt der Zukunft gut aufgestellt. 76 Prozent der sogenannten Generation X schätzen ihr Skill Set auf der Höhe der Zeit ein, während dies nur 66 Prozent der Millennials von sich behaupten.</li><li>Gleichzeitig geben fast die Hälfte (43 Prozent) der 1965 bis 1975 Geborenen an, dass sie sich mehr Fortbildungsangebote wünschen (50 Prozent der Millennials).</li></ul>



<h2>absatzwirtschaft+</h2>



<ul><li><a href="https://www.absatzwirtschaft.de/corona-analysen-zeit-der-corona-hamsterkaeufe-ist-vorbei-172347/">Corona-Analysen: Zeit der Hamsterkäufe ist vorbei</a></li><li><a href="https://www.absatzwirtschaft.de/corona-umfragen-und-studien-172008/">Corona-Analysen: Nachhaltigkeit und Konsumenten-Typen</a></li><li><a href="https://www.absatzwirtschaft.de/corona-krise-werbung-stimmung-rueckbesinnung-171956/">Corona-Umfragen: Werbung, Stimmung, Rückbesinnung</a></li><li><a href="https://www.absatzwirtschaft.de/corona-umfragen-apps-fuer-smartphones-boomen-in-der-krise-171813/">Corona-Umfragen: Alkohol und Kondome gefragter als Klopapier</a></li><li><a href="https://www.absatzwirtschaft.de/corona-umfragen-deutsche-finden-neue-massnahmen-angemessen-171660/">Corona-Umfragen: Deutsche finden Lockerungen angemessen</a></li><li><a href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/">Corona-Umfragen: Auch der Online-Handel leidet massiv</a></li><li><a href="https://www.absatzwirtschaft.de/studien-diese-branchen-sind-stabilitaetsanker-in-der-krise-171410/">Studien: Diese Branchen sind Stabilitätsanker in der Krise</a></li><li><a href="https://www.absatzwirtschaft.de/corona-umfragen-der-ball-soll-rollen-und-marken-sollen-helfen-171375/">Corona-Umfragen: Der Ball soll rollen und Marken sollen helfen</a></li><li><a href="https://www.absatzwirtschaft.de/corona-krise-wer-hamstert-eigentlich-die-nudeln-171246/">Hamsterkäufe durch Corona: Wer kauft eigentlich was?</a></li><li><a href="https://www.absatzwirtschaft.de/studien-zu-den-folgen-des-coronavirus-171160/">Studien und Statistiken zu den Folgen des Coronavirus</a></li><li><a href="https://www.absatzwirtschaft.de/studie-ausgangslage-kleinerer-firmen-in-corona-krise-schwierig-170902/">Studie: Ausgangslage kleinerer Firmen in Corona-Krise schwierig</a></li></ul>



<p><em><strong>Sie wollen weitere relevante Informationen und spannende Hintergründe für Ihre tägliche Arbeit im Marketing? Dann&nbsp;<a href="https://app.mailjet.com/widget/iframe/46mW/i6i" target="_blank" rel="noreferrer noopener">abonnieren Sie jetzt hier</a>&nbsp;unseren kostenfreien Newsletter.</strong></em></p>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/auto/">Auto</a>,  <a href="https://www.absatzwirtschaft.de/tag/coronavirus/">Coronavirus</a>,  <a href="https://www.absatzwirtschaft.de/tag/digitalisierung/">Digitalisierung</a>,  <a href="https://www.absatzwirtschaft.de/tag/dlr/">DLR</a>,  <a href="https://www.absatzwirtschaft.de/tag/guetesiegel/">Gütesiegel</a>,  <a href="https://www.absatzwirtschaft.de/tag/kaufpraemie/">Kaufprämie</a>,  <a href="https://www.absatzwirtschaft.de/tag/konsum/">Konsum</a>,  <a href="https://www.absatzwirtschaft.de/tag/puls/">puls</a>,  <a href="https://www.absatzwirtschaft.de/tag/studie/">Studie</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Di&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Corona-Analysen: Gute Nachrichten für Autobauer&body=Corona-Analysen: Gute Nachrichten für Autobauer%0D%0A%0D%0AAuch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Die wichtigsten Ergebnisse für die Marketingbranche im Überblick.%0D%0Ahttps://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" class="addthis_button_email" data-excerpt="Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Die wichtigsten Ergebnisse für die Marketingbranche im Überblick."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid grid-frontend clearfix">
      
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot-has-multiple-boxes grid-slot-last grid-slot-first grid-slot grid-slot-1d3">
      <div class="grid-boxes-wrapper">
      <!-- debug pluginarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>
<section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><span class="m-teaser-title">&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider</span></a></h2></header><div class="m-teaser-excerpt"><p>Das Marketing verändert sich, teilweise rasant und tief greifend. Und der Nachwuchs? Die absatzwirtschaft porträtiert Marketingtalente im Alter bis Mitte 30 und beschreibt, wie die neue Generation tickt, was junge Top-Leute auszeichnet, welche Aufgaben sie übernehmen und wie sie ihre Karriere planen. <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/' title='&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/breaking-news-kaeufliche-liebe-kann-man-kaufen-167733/'>Breaking News: Käufliche Liebe kann man kaufen!</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/tk-marketer-kollhorst-wir-haben-keine-kernzielgruppe-164189/'>TK-Marketer Kollhorst: &#8220;Wir haben keine Kernzielgruppe&#8221;</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/bis-34-000-us-dollar-fuer-ein-video-eine-aktuelle-umfrage-zeigt-wie-viel-top-influencer-verdienen-155352/'>Eine aktuelle Umfrage zeigt, wie viel Influencer verdienen und was sich Marketer von ihnen erhoffen</a></h2></li></ul></section></div>	  		
</section>
<section class=" grid-box-wp_html">
			
	<div><br /><br /></div>	  		
</section>
<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/"
					data-octavius-content_id="172421"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Corona-Analysen: Gute Nachrichten für Autobauer</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/corona-analysen-gute-nachrichten-fuer-autobauer-172421/" 
				data-octavius-content_id="172421"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Krise&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/streit-um-kaufpraemien-verschaerft-sich-autolaender-machen-druck-172433/"
					data-octavius-content_id="172433"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Streit um Kaufprämien verschärft sich &#8211; &#8220;Autoländer&#8221; machen Druck</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/streit-um-kaufpraemien-verschaerft-sich-autolaender-machen-druck-172433/" 
				data-octavius-content_id="172433"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Die Autoindustrie fordert Unterstützung, vor allem kleineren Zulieferern schneiden die Corona-Folgen die Luft&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/microsoft-will-sich-in-corona-krise-unentbehrlich-machen-172402/"
					data-octavius-content_id="172402"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Microsoft will sich in Corona-Krise unentbehrlich machen</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/microsoft-will-sich-in-corona-krise-unentbehrlich-machen-172402/" 
				data-octavius-content_id="172402"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Neue Supercomputer, neue Apps, neue Dienste: Microsoft will sich in Corona-Zeiten und der&hellip;</p>
			</a>
	
		</div>
	

	  		
</section>
<section class=" grid-box-wp_html">
			
	<p><iframe class="mj-w-res-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://app.mailjet.com/widget/iframe/46mW/i6M" width="100%"></iframe></p>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/iframeResizer.min.js"></script>
	  		
</section>
<!-- debug pluginarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>    </div>
  </div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

  </div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/streit-um-kaufpraemien-verschaerft-sich-autolaender-machen-druck-172433/" title="Streit um Kaufprämien verschärft sich &#8211; &#8220;Autoländer&#8221; machen Druck">
		<h2>Streit um Kaufprämien verschärft sich &#8211; &#8220;Autoländer&#8221; machen Druck</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/microsoft-will-sich-in-corona-krise-unentbehrlich-machen-172402/" title="Microsoft will sich in Corona-Krise unentbehrlich machen">
		<h2>Microsoft will sich in Corona-Krise unentbehrlich machen</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/bye-bye-homeoffice-von-den-tuecken-der-rueckkehr-ins-buero-172342/" title="Bye-bye, Homeoffice? Von den Tücken der Rückkehr ins Büro">
		<h2>Bye-bye, Homeoffice? Von den Tücken der Rückkehr ins Büro</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/corona-analysen-gute-nachrichten-fuer-autobauer-172421/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="e0ce59ae3b"  name="e0ce59ae3b"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a46ca7684bf430ff9b38439f02c27d72" );document.getElementById("e0ce59ae3b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='172421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(9) {
  [0]=>
  int(3387)
  [1]=>
  int(16372)
  [2]=>
  int(293)
  [3]=>
  int(16657)
  [4]=>
  int(4111)
  [5]=>
  int(15893)
  [6]=>
  int(321)
  [7]=>
  int(16459)
  [8]=>
  int(205)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Corona-Analysen: Gute Nachrichten für Autobauer</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© planet c - Corporate Content in der HANDELSBLATT MEDIA GROUP
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="https://creditreform-magazin.de/">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
<li id="menu-item-167336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167336"><a href="https://www.messe-duesseldorf.de/">Messe Düsseldorf</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #111111;"><span id="cn-notice-text" class="cn-text-container">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><img src="https://ssl-vg03.met.vgwort.de/na/0d650a3893fb411c88e9a59dc642fd51" width="1" height="1" alt="" style="display:none" /></body>
</html>
