<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Corona-Umfragen: Auch der Online-Handel leidet massiv › absatzwirtschaft</title>
<meta name="description" content="Wir fassen wichtige Ergebnisse von Studien und Umfragen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft zusammen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/">
<meta property="og:title" content="Corona-Umfragen: Auch der Online-Handel leidet massiv › absatzwirtschaft">
<meta property="og:description" content="Wir fassen wichtige Ergebnisse von Studien und Umfragen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft zusammen.">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/04/SdW_Corona3.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/04/SdW_Corona3.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Corona-Umfragen: Auch der Online-Handel leidet massiv › absatzwirtschaft">
<meta name="twitter:description" content="Wir fassen wichtige Ergebnisse von Studien und Umfragen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft zusammen.">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Corona-Umfragen: Auch der Online-Handel leidet massiv Kommentar-Feed" href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.absatzwirtschaft.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1580375652' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corona-Umgang: Sinnvoll handeln statt wildes Zukunftsbingo!' href='https://www.absatzwirtschaft.de/umgang-mit-corona-sinnvolles-handeln-statt-wildes-zukunftsbingo-171432/' />
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=171477' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fcorona-umfragen-auch-der-online-handel-leidet-massiv-171477%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fcorona-umfragen-auch-der-online-handel-leidet-massiv-171477%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 171477 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Corona-Umfragen: Auch der Online-Handel leidet massiv' />
		<meta property="og:description" content='Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Wir fassen wichtige Ergebnisse zusammen.' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/04/SdW_Corona3.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Corona-Umfragen: Auch der Online-Handel leidet massiv' />
		<meta name="twitter:description" content='Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Wir fassen wichtige Ergebnisse zusammen.' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/04/SdW_Corona3.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"bevh,boston-consulting-group,coronavirus,ey,ifo-institut,nielsen,online-handel,start-up,studien",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-171477 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" rel="noopener noreferrer" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Abonnement</a></li>
<li id="menu-item-163121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163121"><a href="https://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="https://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164920"><a href="https://www.absatzwirtschaft.de/category/personalien/">Personalien</a></li>
<li id="menu-item-164924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164924"><a href="https://www.absatzwirtschaft.de/category/digital/">Digital</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="https://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="https://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="https://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="https://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="https://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social-Media-Lexikon</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">E-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Printarchiv</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-164914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164914"><a href="http://www.absatzwirtschaft-biznet.de/">Biznet</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-164926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164926"><a href="http://www.marketingverband.de/home/">DMV</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-171477" class="m-post-article post-171477 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-marktforschung category-news tag-bevh tag-boston-consulting-group tag-coronavirus tag-ey tag-ifo-institut tag-nielsen tag-online-handel tag-start-up tag-studien">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2020-04-09T11:00:00+02:00"  itemprop="datePublished">09.04.2020 | 11:00 Uhr</time>
							<time datetime="2020-04-08T17:39:31+02:00"  itemprop="dateUpdated" class="date updated">08.04.2020 um 17:39 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Corona-Umfragen: Auch der Online-Handel leidet massiv</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Corona-Umfragen: Auch der Online-Handel leidet massiv&body=Corona-Umfragen: Auch der Online-Handel leidet massiv%0D%0A%0D%0AAuch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Wir fassen wichtige Ergebnisse zusammen.%0D%0Ahttps://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" class="addthis_button_email" data-excerpt="Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Wir fassen wichtige Ergebnisse zusammen."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/04/SdW_Corona3-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/04\/SdW_Corona3.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/04/SdW_Corona3-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/04/SdW_Corona3.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Dieses Berliner Lederwaren-Geschäft weicht auf den Online-Handel aus. Doch auch beim Warenversand verzeichen viele Händler derzeit schwere Einbrüche.</strong> 
	  								  							  									 <cite>&copy; Imago</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Wir fassen wichtige Ergebnisse zusammen.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://www.absatzwirtschaft.de/author/thomas-thieme/' rel='author'>Thomas Thieme</a></span></span></em></p>
					<p>Es trifft nicht nur den stationären Einzelhandel: Auch ein Großteil der Online-Händler leidet massiv unter den Auswirkungen der Corona-Pandemie. Insgesamt lagen die E-Commerce-Umsätze im März um fast 20 Prozent unter dem Vorjahresniveau, wie der Bundesverband E-Commerce und Versandhandel (bevh) in dieser Woche mitteilte. „E-Commerce ist heute ein normaler Einkaufskanal. Deshalb wirkt sich solch eine Krise in der Konsumstimmung voll auf unsere Branche aus“, sagte der bevh-Präsident Gero Furchheim. Die Behauptung, der Online-Handel werde pauschal als Gewinner aus der Corona-Pandemie hervorgehen, sei „schlicht falsch“. </p>



<p>Im Bekleidungssegment brachen die Umsätze um mehr als 35 Prozent ein, bei Unterhaltungselektronik lag das Minus bei über 20 Prozent. Computer und Zubehör verzeichneten trotz der Ausgaben für Homeoffice-Lösungen einen Rückgang von gut 22 Prozent. Dramatische Verluste erlitten die Dienstleistungen im E-Commerce, die insbesondere von Online-Buchungen für Reisen, Veranstaltungen oder Flugtickets geprägt sind. Sie stürzten im März um mehr als 75 Prozent gegenüber dem Vorjahr ab. Dagegen stieg die Nachfrage nach Medikamenten im Internet im März um mehr als 88 Prozent und die Bestellungen von Lebensmitteln erhöhten sich um gut 55 Prozent. Bei Drogeriewaren lag das Plus bei knapp 30 Prozent. Auch Do-it-Yourself- beziehungsweise Baumarktsortimente verzeichneten Zuwächse.</p>



<h2>Toilettenpapier-Absatz bricht ein </h2>



<p>Der Verkauf von Toilettenpapier ist in der vergangenen Woche drastisch  zurückgegangen. Erstmals seit Beginn der Corona-Krise habe er unter dem  Durchschnittswert der vorausgegangenen sechs Monate gelegen, teilte das  Statistische Bundesamt in dieser Woche mit. Es sei fast ein Drittel weniger  Toilettenpapier verkauft worden als normal. Zum Vergleich: In der Woche  davor lag die Verkaufsmenge noch rund 50 Prozent über dem Sechs-Monats-Durchschnitt. Die Statistiker räumen allerdings ein, dass Schwankungen wie diese auch &#8220;auf ein kurzfristig fehlendes Angebot in einem Warensegment zurückzuführen sein&#8221; könnten. </p>



<p>Insgesamt seien die Verkaufszahlen der in der Sonderauswertung zur  Corona-Krise untersuchten Lebensmittel und Hygieneartikel in der letzten  Märzwoche im Vergleich zum Käuferansturm in den ersten Märzwochen  größtenteils rückläufig gewesen, so die Statistiker. So lagen die verkauften Mengen bei Nudeln nur noch zwei Prozent und bei Reis noch zwölf Prozent über dem Durchschnittswert der vergangenen sechs Monate. Bei einigen Produkten blieb die Nachfrage allerdings hoch. Seife wurde weiterhin mehr als doppelt so häufig gekauft wie sonst. Allerdings war die Nachfrage hier Anfang März zeitweise sogar vier Mal so hoch wie normal gewesen. Bei Desinfektionsmitteln stieg der Absatz in der vergangenen Woche gegen den Trend wieder an &#8211; auf mehr als das Dreifache des normalen Volumens.</p>



<h2>Corona könnte Konsumverhalten langfristig ändern </h2>



<p>Mehr als ein Viertel der Menschen in Deutschland rechnet einer Umfrage zufolge mit langfristigen Auswirkungen der Coronavirus-Krise auf ihr Konsumverhalten. Wäre die Krise in drei Monaten unter Kontrolle, würden 28 Prozent der Befragten anschließend dennoch weniger Geld ausgeben, wie aus einer repräsentativen Verbraucherumfrage der Unternehmensberatung Boston Consulting Group (BCG) hervorgeht. Die gleiche Anzahl rechnet zudem damit, dass sich ihr Kaufverhalten nach frühestens einem Jahr normalisiert, wenn nicht sogar gänzlich ändert. Ein Drittel der Befragten kann sich vorstellen, nach ein paar Monaten wieder das Kaufverhalten von vor der Krise zu haben. „Dadurch, dass eine Mehrheit der Befragten eine Normalisierung der Konsumausgaben, wenn überhaupt, erst nach ein paar Monaten erwartet, zeigt sich, dass eine große Unsicherheit hinsichtlich der finanziellen Folgen von Covid-19 für die Haushaltskasse besteht“, bilanzierte Jessica Distler von BCG.</p>



<h2>Ostern wird dieses Jahr nicht so üppig gefeiert </h2>



<p>Ostern wird dieses Jahr von vielen Bundesbürgern angesichts der Corona-Pandemie nicht so üppig gefeiert wie sonst. Rund zwei Drittel der  Verbraucher, die Ostern feiern wollen, planen dafür in diesem Jahr  geringere Ausgaben als noch 2019, wie eine aktuelle Umfrage des  Marktforschungsunternehmens Nielsen ergab. Vor allem bei Schokohasen und Ostereiern, aber auch bei der Osterdekoration wollen die Verbraucher  demnach sparen. Gerade einmal zwei Prozent der Befragten kündigten an,  in diesem Jahr mehr für Ostern ausgeben zu wollen als sonst.</p>



<p>Die Bereitschaft, Ostern den Gürtel etwas enger zu schnallen, zeigte sich schon in den vergangenen Wochen. Der Internationale  Süßwarenhandelsverband Sweets Global Network berichtete erst vor wenigen  Tagen über einen schleppenden Abverkauf der süßen Ostersortimente. Dabei zählt die Ostersaison eigentlich zu den Umsatzsäulen der Süßwarenbranche. Der Umsatz mit Osterprodukten liegt im Normalfall jährlich bei rund 400 Millionen Euro.</p>



<h2>Start-ups stehen vor Existenzkrise </h2>



<p>Nach Rekordjahren mit üppigen Finanzierungen könnte die Corona-Krise laut
einer Studie viele Start-ups in ihrer Existenz bedrohen. Investoren dürften bei
der Finanzierung junger Firmen genauer hinschauen und Einnahmen bei Gründern
wegbrechen, heißt es in einer Analyse der Beratungsgesellschaft EY. „2019
dürfte vorerst das letzte Rekordjahr für das europäische Start-up-Ökosystem
gewesen sein“, sagte Hubert Barth, Vorsitzender der EY-Geschäftsführung
Deutschland. Die Pandemie werde zu deutlich weniger Investitionen und massiven
Umsatzausfällen führen. Die Krise sei eine „existenzielle Herausforderung“. Start-ups
schreiben in der Regel noch keine Gewinne und sind daher auf Kapital von
Investoren angewiesen. Viele Gründer bringen Privatvermögen in die Firmen ein
und haben nur wenige Rücklagen &#8211; was sie nun anfällig in der Krise macht. Die
Hoffnungen ruhen auf dem Zwei-Milliarden-Euro-Schutzschirm der Bundesregierung
für Start-ups.</p>



<p>Vergangenes Jahr hatten Start-ups in Deutschland und dem übrigen Europa
Rekordgelder von Investoren eingeworben und einige große Deals abgeschlossen.
Die Investitionen von Fonds und Konzernen in Wachstumsfirmen kletterten um 46
Prozent auf 31,1 Milliarden Euro. Start-ups aus Großbritannien bauten ihren
Vorsprung aus auf 11,1 Milliarden Euro. Deutsche Start-ups bekamen 6,1
Milliarden Euro, 32 Prozent mehr als 2018; sie lagen vor solchen aus Frankreich
(5,0 Milliarden Euro). Beim eingeworbenen Geld lagen Gründer aus London vorn
gefolgt von Berlin, das Paris wieder knapp auf Platz drei verwies.</p>



<h2>Industrie erwartet drastischen Produktionseinbruch </h2>



<p>Die deutsche Industrie erwartet laut einer Umfrage des Ifo-Instituts wegen
der Corona-Krise in den kommenden drei Monaten einen massiven Rückgang der
Produktion. Wie das Forschungsinstitut in dieser Woche mitteilte, sackte der
Index der Produktionserwartungen im März um 22,8 Punkte auf minus 20,8 Punkte
ab. Dies signalisiert eine Schrumpfung der Produktion und ist der schärfste
Einbruch seit Beginn der Umfrage im Jahr 1991. Selbst in der Weltfinanzkrise
habe der Index im November 2008 nur um 13,3 Punkte nachgegeben, hieß es weiter.
Nach Ansicht der Wirtschaftsforscher könnte die tatsächliche Produktion der
nächsten Monate noch stärker einbrechen, als der Index-Wert erwarten lasse. „Vermutlich
ist die Entwicklung noch unterzeichnet, weil die meisten Antworten bis Mitte
des Monats März eingingen“, sagt der Leiter der Befragungen, Klaus Wohlrabe.</p>



<p>Den Umfrageergebnissen zufolge bekamen alle Branchen die Folgen der
Corona-Krise zu spüren. Die Autobauer blickten aber besonders pessimistisch in
die Zukunft. Gleiches gilt für die Gummi- und Kunststoffindustrie, sowie den
Maschinenbau. Die Unternehmen sind in der Corona-Krise gleichermaßen von einem
starken Nachfrageausfall und der Störung der weltweiten Lieferketten betroffen.
Lichtblicke gebe es in der Chemie-Branche, die sich laut Wohlrabe weniger von
den Folgen der Corona-Epidemie betroffen sieht. In der Lebensmittel- und
Getränkeindustrie habe sich der Index &#8211; trotz leichter Rückgänge &#8211; sogar noch
im positiven Bereich halten können.</p>



<h2>Corona-Krise sorgt für Pleitewelle</h2>



<p>Als Folge der Corona-Krise ist laut einer Studie des Kreditversicherers
Coface mit einem starken Anstieg der Firmenpleiten in Deutschland zu rechnen.
Für 2020 gehen die Autoren von einem Zuwachs der Unternehmensinsolvenzen um elf
Prozent aus. Im Januar waren die Fachleute nur von einem Anstieg um zwei
Prozent ausgegangen. Im internationalen Vergleich dürften sich die
Firmenpleiten in Deutschland aber noch eher in Grenzen halten. Weltweit geht
der Kreditversicherer von einem Anstieg der Firmenpleiten um 25 Prozent aus.
Die stärkste Zunahme erwartet Coface in den USA. Hier dürfte die Zahl der
Insolvenzen im laufenden Jahr um 39 Prozent steigen. Auch in Großbritannien
wird ein vergleichsweise starker Zuwachs um ein Drittel erwartet. Überdurchschnittlich
stark dürften sich die Folgen der Corona-Krise auch in den Schwellenländern
niederschlagen. „Dort wird zusätzlich zum Einbruch des Handels der derzeit
stetig sinkende Ölpreis zum Problem“, hieß es in der Studie. Die
Coface-Experten verwiesen auf den Kapitalabfluss aus Schwellenländern, der sich
zuletzt deutlich verstärkt habe.</p>



<p><em>mit Material von der dpa</em></p>



<h2>absatzwirtschaft+</h2>



<ul><li><a href="https://www.absatzwirtschaft.de/studien-diese-branchen-sind-stabilitaetsanker-in-der-krise-171410/">Studien: Diese Branchen sind Stabilitätsanker in der Krise</a></li><li><a href="https://www.absatzwirtschaft.de/corona-umfragen-der-ball-soll-rollen-und-marken-sollen-helfen-171375/">Corona-Umfragen: Der Ball soll rollen und Marken sollen helfen</a></li><li><a href="https://www.absatzwirtschaft.de/corona-krise-wer-hamstert-eigentlich-die-nudeln-171246/">Hamsterkäufe durch Corona: Wer kauft eigentlich was?</a></li><li><a href="https://www.absatzwirtschaft.de/studien-zu-den-folgen-des-coronavirus-171160/">Studien und Statistiken zu den Folgen des Coronavirus</a></li><li><a href="https://www.absatzwirtschaft.de/studie-ausgangslage-kleinerer-firmen-in-corona-krise-schwierig-170902/">Studie: Ausgangslage kleinerer Firmen in Corona-Krise schwierig</a></li></ul>



<p><em><strong>Sie wollen weitere relevante Informationen und spannende Hintergründe für Ihre tägliche Arbeit im Marketing? Dann&nbsp;<a href="https://app.mailjet.com/widget/iframe/46mW/i6i" target="_blank" rel="noreferrer noopener">abonnieren Sie jetzt hier</a>&nbsp;unseren kostenfreien Newsletter.</strong></em></p>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/bevh/">bevh</a>,  <a href="https://www.absatzwirtschaft.de/tag/boston-consulting-group/">Boston Consulting Group</a>,  <a href="https://www.absatzwirtschaft.de/tag/coronavirus/">Coronavirus</a>,  <a href="https://www.absatzwirtschaft.de/tag/ey/">Ey</a>,  <a href="https://www.absatzwirtschaft.de/tag/ifo-institut/">Ifo-Institut</a>,  <a href="https://www.absatzwirtschaft.de/tag/nielsen/">Nielsen</a>,  <a href="https://www.absatzwirtschaft.de/tag/online-handel/">Online-Handel</a>,  <a href="https://www.absatzwirtschaft.de/tag/start-up/">Start-up</a>,  <a href="https://www.absatzwirtschaft.de/tag/studien/">Studien</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Corona-Umfragen: Auch der Online-Handel leidet massiv&body=Corona-Umfragen: Auch der Online-Handel leidet massiv%0D%0A%0D%0AAuch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Wir fassen wichtige Ergebnisse zusammen.%0D%0Ahttps://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" class="addthis_button_email" data-excerpt="Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie gab es in den letzten Tagen eine Reihe von interessanten Zahlen und Untersuchungen zum Coronavirus und seinen Folgen für Wirtschaft und Gesellschaft. Wir fassen wichtige Ergebnisse zusammen."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid grid-frontend clearfix">
      
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot-has-multiple-boxes grid-slot-last grid-slot-first grid-slot grid-slot-1d3">
      <div class="grid-boxes-wrapper">
      <!-- debug pluginarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>
<section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><span class="m-teaser-title">&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider</span></a></h2></header><div class="m-teaser-excerpt"><p>Das Marketing verändert sich, teilweise rasant und tief greifend. Und der Nachwuchs? Die absatzwirtschaft porträtiert Marketingtalente im Alter bis Mitte 30 und beschreibt, wie die neue Generation tickt, was junge Top-Leute auszeichnet, welche Aufgaben sie übernehmen und wie sie ihre Karriere planen. <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/' title='&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/breaking-news-kaeufliche-liebe-kann-man-kaufen-167733/'>Breaking News: Käufliche Liebe kann man kaufen!</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/tk-marketer-kollhorst-wir-haben-keine-kernzielgruppe-164189/'>TK-Marketer Kollhorst: &#8220;Wir haben keine Kernzielgruppe&#8221;</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/bis-34-000-us-dollar-fuer-ein-video-eine-aktuelle-umfrage-zeigt-wie-viel-top-influencer-verdienen-155352/'>Eine aktuelle Umfrage zeigt, wie viel Influencer verdienen und was sich Marketer von ihnen erhoffen</a></h2></li></ul></section></div>	  		
</section>
<section class=" grid-box-wp_html">
			
	<div><br /><br /></div>	  		
</section>
<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/"
					data-octavius-content_id="171477"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Corona-Umfragen: Auch der Online-Handel leidet massiv</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/" 
				data-octavius-content_id="171477"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Auch abseits der Statistiken zu den Infizierten, Genesenen oder Verstorbenen in der Corona-Pandemie&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/umgang-mit-corona-sinnvolles-handeln-statt-wildes-zukunftsbingo-171432/"
					data-octavius-content_id="171432"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Corona-Umgang: Sinnvoll handeln statt wildes Zukunftsbingo!</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/umgang-mit-corona-sinnvolles-handeln-statt-wildes-zukunftsbingo-171432/" 
				data-octavius-content_id="171432"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Im Moment bewegt uns kaum ein anderes Thema. Wir brauchen es nicht einmal&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/initiative-will-privates-kapital-fuer-mittelstand-mobilisieren-171510/"
					data-octavius-content_id="171510"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Initiative will privates Kapital für den Mittelstand mobilisieren</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/initiative-will-privates-kapital-fuer-mittelstand-mobilisieren-171510/" 
				data-octavius-content_id="171510"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Der Mittelstand als Rückgrat der deutschen Wirtschaft gerät infolge der Corona-Krise unter Druck.&hellip;</p>
			</a>
	
		</div>
	

	  		
</section>
<section class=" grid-box-wp_html">
			
	<p><iframe class="mj-w-res-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://app.mailjet.com/widget/iframe/46mW/i6M" width="100%"></iframe></p>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/iframeResizer.min.js"></script>
	  		
</section>
<!-- debug pluginarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>    </div>
  </div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

  </div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/umgang-mit-corona-sinnvolles-handeln-statt-wildes-zukunftsbingo-171432/" title="Corona-Umgang: Sinnvoll handeln statt wildes Zukunftsbingo!">
		<h2>Corona-Umgang: Sinnvoll handeln statt wildes Zukunftsbingo!</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/initiative-will-privates-kapital-fuer-mittelstand-mobilisieren-171510/" title="Initiative will privates Kapital für den Mittelstand mobilisieren">
		<h2>Initiative will privates Kapital für den Mittelstand mobilisieren</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/forbes-bezos-am-reichsten-corona-belastet-auch-milliardaere-171499/" title="&#8220;Forbes&#8221;: Bezos am reichsten &#8211; Corona belastet auch Milliardäre">
		<h2>&#8220;Forbes&#8221;: Bezos am reichsten &#8211; Corona belastet auch Milliardäre</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/corona-umfragen-auch-der-online-handel-leidet-massiv-171477/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="bbfcbc6fd2"  name="bbfcbc6fd2"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5ee87cffc18d3a2364d26c1fed594f9" );document.getElementById("bbfcbc6fd2").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='171477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(9) {
  [0]=>
  int(4569)
  [1]=>
  int(14952)
  [2]=>
  int(16372)
  [3]=>
  int(15379)
  [4]=>
  int(16551)
  [5]=>
  int(877)
  [6]=>
  int(475)
  [7]=>
  int(1149)
  [8]=>
  int(3113)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Corona-Umfragen: Auch der Online-Handel leidet massiv</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© planet c - Corporate Content in der HANDELSBLATT MEDIA GROUP
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="https://creditreform-magazin.de/">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
<li id="menu-item-167336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167336"><a href="https://www.messe-duesseldorf.de/">Messe Düsseldorf</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #111111;"><span id="cn-notice-text" class="cn-text-container">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
