<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit › absatzwirtschaft</title>
<meta name="description" content="111 Jahre Edeka: Mit einer großen Aktion wurde das Hauptthema der Kampagne noch einmal in den Mittelpunkt gestellt: Die Lebensmittelkompetenz." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/">
<meta property="og:title" content="Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit">
<meta property="og:description" content="111 Jahre Edeka: Mit einer großen Aktion wurde das Hauptthema der Kampagne noch einmal in den Mittelpunkt gestellt: Die Lebensmittelkompetenz.">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Sprueche.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Sprueche.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit">
<meta name="twitter:description" content="111 Jahre Edeka: Mit einer großen Aktion wurde das Hauptthema der Kampagne noch einmal in den Mittelpunkt gestellt: Die Lebensmittelkompetenz.">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; „Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit Kommentar-Feed" href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1538039255' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Freies Maß und eigenes Design: Onlinedruckerei ermöglicht individuelle Verpackungen ab 10 Stk.' href='http://www.absatzwirtschaft.de/freies-mass-und-eigenes-design-onlinedruckerei-ermoeglicht-individuelle-verpackungen-ab-10-stk-143332/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=143801' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fwir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fwir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 143801 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit' />
		<meta property="og:description" content='Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmens. In der Nacht projizierte ein Team große Edeka-Sprüche auf besondere Sehenswürdigkeiten der Städte.' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit' />
		<meta name="twitter:description" content='Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmens. In der Nacht projizierte ein Team große Edeka-Sprüche auf besondere Sehenswürdigkeiten der Städte.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"edeka,geburtstag,handel,jubilaeum,lebensmittel",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="post-template-default single single-post postid-143801 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Shop</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-142795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142795"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="http://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-143801" class="m-post-article post-143801 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-marke category-news tag-edeka tag-geburtstag tag-handel tag-jubilaeum tag-lebensmittel">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2018-10-22T11:28:40+00:00"  itemprop="datePublished">22.10.2018 | 11:28 Uhr</time>
							<time datetime="2018-10-22T11:28:40+00:00"  itemprop="dateUpdated" class="date updated">22.10.2018 um 11:28 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmen&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit&body=„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit%0D%0A%0D%0AEin besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmens. In der Nacht projizierte ein Team große Edeka-Sprüche auf besondere Sehenswürdigkeiten der Städte.%0D%0Ahttp://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" class="addthis_button_email" data-excerpt="Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmens. In der Nacht projizierte ein Team große Edeka-Sprüche auf besondere Sehenswürdigkeiten der Städte."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Sprueche-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Sprueche.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Sprueche-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Sprueche-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Edekas Guerilla-Aktion</strong> 
	  								  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmens. In der Nacht projizierte ein Team große Edeka-Sprüche auf besondere Sehenswürdigkeiten der Städte.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><p>In München und Berlin ließ sich das Edeka-Marketing am Wochenende wieder etwas Besonderes einfallen – quasi zum Ausklang des laufenden Jubiläumsjahrs: Zwei Teams zogen los, um an Sehenswürdigkeiten der Städte Sprüche an die Wände zu projizieren. Eine Guerilla-Aktion, die mit pfiffigen Sprüchen die Besucher auf den Geburtstag von Edeka aufmerksam machen sollte. Gefeiert wird das Schnapszahl-Jubiläum 111 Jahre. Edeka ist bekannt für seine humorvollen Videos, mit Friedrich Liechtenstein oder den emotionalen Weihnachtsspots. Nun inszenieren sie im Jahr 2018 rund um den Geburtstag wieder einige gute Geschichten und Aktionen.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FEDEKA%2Fphotos%2Fa.204899552919220%2F1906401056102386%2F%3Ftype%3D3&amp;width=500" width="500" height="430" frameborder="0" scrolling="no"></iframe></p>
<h2>Jubiläumskampagne von Edeka</h2>
<p>Der Club Berghain, der irgendwann mal fertige Flughafen BER, die Stabi, der Prenzlauer Berg und Unter den Linden: An all diesen Spots wurden gut pointierte Texte an die Wände geworfen. In München besuchte das Team das P1 oder das Hofbräuhaus.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FEDEKA%2Fphotos%2Fa.204899552919220%2F1906401249435700%2F%3Ftype%3D3&amp;width=500" width="500" height="430" frameborder="0" scrolling="no"></iframe></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FEDEKA%2Fphotos%2Fa.204899552919220%2F1906401429435682%2F%3Ftype%3D3&amp;width=500" width="500" height="430" frameborder="0" scrolling="no"></iframe></p>
<p>(<em>Lig</em>)</p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/edeka/">Edeka</a>,  <a href="http://www.absatzwirtschaft.de/tag/geburtstag/">Geburtstag</a>,  <a href="http://www.absatzwirtschaft.de/tag/handel/">Handel</a>,  <a href="http://www.absatzwirtschaft.de/tag/jubilaeum/">Jubiläum</a>,  <a href="http://www.absatzwirtschaft.de/tag/lebensmittel/">Lebensmittel</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmen&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit&body=„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit%0D%0A%0D%0AEin besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmens. In der Nacht projizierte ein Team große Edeka-Sprüche auf besondere Sehenswürdigkeiten der Städte.%0D%0Ahttp://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" class="addthis_button_email" data-excerpt="Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer Aktion in Berlin und München wurde das Hauptthema der diesjährigen Kampagne noch einmal deutlich in den Mittelpunkt gestellt: Die Lebensmittelkompetenz des Unternehmens. In der Nacht projizierte ein Team große Edeka-Sprüche auf besondere Sehenswürdigkeiten der Städte."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/was-geht-noch-im-ruhestand-marketer-erzaehlen-wie-sich-danach-anfu%cc%88hlt-142458/" title="Was geht noch im Ruhestand? Marketer erzählen, wie sich „danach“ anfühlt"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Meer-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/10\/Meer.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Meer-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2018/10/Meer-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/was-geht-noch-im-ruhestand-marketer-erzaehlen-wie-sich-danach-anfu%cc%88hlt-142458/" title="Was geht noch im Ruhestand? Marketer erzählen, wie sich „danach“ anfühlt"><span class="m-teaser-title">Was geht noch im Ruhestand? Marketer erzählen, wie sich „danach“ anfühlt</span></a></h2></header><div class="m-teaser-excerpt"><p>Früher oder später ist er da, der Rückzug aus dem operativen Geschäft. Und was dann? Die Rente genießen, die alte Firma hinter sich lassen? Zwei Beispiele zeigen, wie Aussteiger gut in den Ruhestand gelangen. Der häufig genug auch ein beruflicher Neubeginn sein kann.<span class='entry-author'>Von Christine Mattauch</span> <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/was-geht-noch-im-ruhestand-marketer-erzaehlen-wie-sich-danach-anfu%cc%88hlt-142458/' title='Was geht noch im Ruhestand? Marketer erzählen, wie sich „danach“ anfühlt'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/umbrueche-im-lebensmittel-einzelhandel-millennials-stellen-den-supermarkt-auf-den-kopf-143435/'>Umbrüche im Lebensmittel-Einzelhandel: Millennials stellen den Supermarkt auf den Kopf</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/krise-dauert-trotz-millionen-bussgeld-an-audi-chef-bleibt-in-u-haft-und-unternehmen-muss-sammelklagen-befuerchten-143485/'>Krise dauert trotz Millionen-Bußgeld an: Ex-Audi-Chef bleibt in U-Haft und Unternehmen muss Sammelklagen befürchten</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/top-studie-kluft-zwischen-markenversprechen-und-dem-tatsaechlichen-markenerlebnis-wird-immer-breiter-142930/'>Top-Studie: Kluft zwischen Markenversprechen und dem tatsächlichen Markenerlebnis wird immer breiter</a></h2></li></ul></section></div>	  		
</section><!-- debug pluginarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
--><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/"
					data-octavius-content_id="143801"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/" 
				data-octavius-content_id="143801"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Ein besonderes Jubiläum für Edeka. Die werden dieses Jahr 111 Jahre. Mit einer&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/youtube-werbung-auf-dem-tv-werbetreibende-sollten-tv-geraete-nicht-als-kanal-sondern-als-medium-zu-verstehen-143754/"
					data-octavius-content_id="143754"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>YouTube-Werbung auf dem TV: Werbetreibende sollten TV-Geräte nicht als Kanal, sondern als Medium zu verstehen</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/youtube-werbung-auf-dem-tv-werbetreibende-sollten-tv-geraete-nicht-als-kanal-sondern-als-medium-zu-verstehen-143754/" 
				data-octavius-content_id="143754"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Bei der Bewegtbild-Nutzung geht der Trend hin zu sogenannten Snackable Videos, die sich&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/wenn-der-algorithmus-den-neuen-kollegen-findet-wie-wichtig-wird-kuenstlicher-intelligenz-im-bewerbungsprozess-143707/"
					data-octavius-content_id="143707"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Wenn der Algorithmus den neuen Kollegen findet: Wie wichtig wird Künstlicher Intelligenz im Bewerbungsprozess?</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/wenn-der-algorithmus-den-neuen-kollegen-findet-wie-wichtig-wird-kuenstlicher-intelligenz-im-bewerbungsprozess-143707/" 
				data-octavius-content_id="143707"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Künstliche Intelligenz könnte die Personalauswahl von Arbeitgebern in Zukunft prägen. 80 Prozent der&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><!-- debug pluginarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/umbrueche-im-lebensmittel-einzelhandel-millennials-stellen-den-supermarkt-auf-den-kopf-143435/" title="Umbrüche im Lebensmittel-Einzelhandel: Millennials stellen den Supermarkt auf den Kopf">
		<h2>Umbrüche im Lebensmittel-Einzelhandel: Millennials stellen den Supermarkt auf den Kopf</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/kann-man-mit-discounter-kleidung-von-influencern-die-junge-onlineaffine-zielgruppe-erobern-lidl-probiert-es-142859/" title="&#8222;Jung und online-affin&#8220;: Lidl will mit Influencer-Kampagne Millennials für Discounter-Kleidung begeistern">
		<h2>&#8222;Jung und online-affin&#8220;: Lidl will mit Influencer-Kampagne Millennials für Discounter-Kleidung begeistern</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/top-studie-e-government-ist-beliebtestes-smart-city-angebot-der-zukunft-142420/" title="Top-Studie: E-Government ist beliebtestes Smart City Angebot der Zukunft">
		<h2>Top-Studie: E-Government ist beliebtestes Smart City Angebot der Zukunft</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wir-bieten-flexitarisch-paleo-vegan-slow-clean-bio-regional-die-naechtliche-guerilla-aktion-von-edeka-sorgt-fuer-aufmerksamkeit-143801/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="d592be4d93"  name="422cb95847"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9e44f2e24bb8c19be133565b5afa0bea" );document.getElementById("d592be4d93").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='143801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(5) {
  [0]=>
  int(563)
  [1]=>
  int(3195)
  [2]=>
  int(425)
  [3]=>
  int(4531)
  [4]=>
  int(491)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">„Wir bieten flexitarisch, paleo, vegan, slow, clean, bio, regional“: Die nächtliche Guerilla-Aktion von Edeka sorgt für Aufmerksamkeit</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142804"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>© 2018 MEEDIA GmbH & Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH & Co. KG<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="http://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div></body>
</html>
