<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>YouTube geht mit 25 Millionen Dollar gegen Falschmeldungen vor › absatzwirtschaft</title>
<meta name="description" content="outube will mit 25 Millionen Dollar Fake News den Kampf ansagen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/">
<meta property="article:published_time" content="2018-07-10T18:11:43+02:00">
<meta property="og:title" content="YouTube geht mit 25 Millionen Dollar gegen Falschmeldungen vor › absatzwirtschaft">
<meta property="og:description" content="outube will mit 25 Millionen Dollar Fake News den Kampf ansagen.">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/asw-youtube-money.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/asw-youtube-money.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="YouTube geht mit 25 Millionen Dollar gegen Falschmeldungen vor › absatzwirtschaft">
<meta name="twitter:description" content="outube will mit 25 Millionen Dollar Fake News den Kampf ansagen.">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen Kommentar-Feed" href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1527509954' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Das Sommercamp für Milliardäre“: Wenn die Reichen ein paar Tage im Sun Valley Resort über Fusionen verhandeln' href='http://www.absatzwirtschaft.de/das-sommercamp-fuer-milliardaere-wenn-die-reichen-ein-paar-tage-im-sun-valley-resort-ueber-fusionen-verhandeln-136333/' />
<link rel='next' title='Top 10 der wahrgenommenen Marken: Der Ball rollt, die Werbung legt deshalb Verschnaufpause ein' href='http://www.absatzwirtschaft.de/top-10-der-wahrgenommenen-marken-der-ball-rollt-die-werbung-legt-deshalb-verschnaufpause-ein-136357/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=136441' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fyoutube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fyoutube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 136441 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen' />
		<meta property="og:description" content='Youtube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgehoben werden.' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/blog_1.jpg" />
		<meta property="og:image:width" content="580" />
		<meta property="og:image:height" content="452" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen' />
		<meta name="twitter:description" content='Youtube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgehoben werden.' />
					<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/blog_1.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"fake-news,google,google-news-initiative,manipulation,youtube",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="post-template-default single single-post postid-136441 single-format-standard top">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Shop</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-37655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37655"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57873"><a href="http://www.absatzwirtschaft.de/jobturbo/">JobTurbo</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="http://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-136441" class="m-post-article post-136441 post type-post status-publish format-standard has-post-thumbnail hentry category-digital category-news tag-fake-news tag-google tag-google-news-initiative tag-manipulation tag-youtube">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2018-07-10T18:11:43+00:00"  itemprop="datePublished">10.07.2018 | 18:11 Uhr</time>
							<time datetime="2018-07-11T10:44:28+00:00"  itemprop="dateUpdated" class="date updated">11.07.2018 um 10:44 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Youtube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgeho&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen&body=YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen%0D%0A%0D%0AYoutube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgehoben werden.%0D%0Ahttp://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" class="addthis_button_email" data-excerpt="Youtube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgehoben werden."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/asw-youtube-money-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/asw-youtube-money.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/asw-youtube-money-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/asw-youtube-money-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Youtube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgehoben werden.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><p>Dies gab YouTube am Montag in einem<strong> <a href="https://youtube.googleblog.com/2018/07/building-better-news-experience-on.html" target="_blank" rel="noopener">Blogpost</a></strong> bekannt. Die neuen Maßnahmen sollen vor allem bei Breaking News wie Katastrophen oder Gewalttaten helfen, die Verbreitung von Falschmeldungen zu minimieren und vertrauenswürdige Inhalte schneller auffindbar zu machen: Dafür werden auf der Homepage zum einen vor allem Videos von News-Organisationen hervorgehoben (siehe linkes Bild des Screenshots) und zum anderen wird eine eigene Breaking-News-Kategorie eingeführt, die ebenfalls ausschließlich verlässliche Quellen zeigen soll (siehe rechtes Bild des Screenshots). Diese neuen Funktionen wurden am Montag in 17 Ländern, darunter USA, Großbritannien, Frankreich, Italien und Japan, eingeführt. Weitere Länder sollen in den kommenden Monaten folgen.</p>
<p><a href="http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/blog_1.jpg"><img class="alignnone size-full wp-image-136443" src="http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/blog_1.jpg" alt="" width="580" height="452" srcset="http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/blog_1.jpg 580w, http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/blog_1-300x234.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
<p>Darüber hinaus soll den Nutzern bei Breaking News in Zukunft jeweils eine kurze Textvorschau eines vertrauenswürdigen Nachrichtenartikels angezeigt werden, um ein Gegengewicht zu den schnell hochgeladenen und oft falschen Videos zu setzen. Welche Quellen YouTube dabei als “zuverlässig” erachtet und wie diese Einstufung konkret erfolgen soll, gab das Unternehmen jedoch noch nicht bekannt.</p>
<p>Insgesamt will die Google-Tochter in den nächsten Jahren 25 Millionen Dollar investieren, um die “Zukunft der Nachrichten” zu unterstützen. Dafür wurde auch eine Arbeitsgruppe mit Medienhäusern ins Leben gerufen, die “neue Produkte entwickeln, die Nachrichtenlage auf YouTube verbessern und Probleme angehen” soll. Teil dieser Gruppe sind bislang nach Angaben von YouTube unter anderem Vox Media, Jovem Pan und India Today. Mit Hilfe des Geldes sollen internationale Medienhäuser außerdem beim Aufbau “nachhaltiger Videoabläufe” unterstützt werden, beispielsweise durch Schulungen des Personals. Die Produktion von Videoinhalten will YouTube allerdings nicht finanzieren.</p>
<p>Diese Maßnahmen sind Teil der<a href="https://meedia.de/2018/03/21/google-news-initiative-der-such-riese-umgarnt-medien-mit-abo-modell-und-neuen-tools/" target="_blank" rel="noopener"> Google News Initiative</a> (GNI), die das Unternehmen bereits Anfang des Jahres ins Leben ins Leben rief. Die GNI basiert zu wesentlichen Teilen auf der Arbeit der Digital News Initiative (DNI) in Europa, die Google vor knapp drei Jahren mit europäischen Verlags- und Journalismuspartnern startete. Mit Hilfe der DNI hatte Google versucht, das Verhältnis zu Verlagen in Europa zu entspannen. Über die DNI werden zum einen Entwicklungsprojekte in Verlagen finanziell gefördert – zuletzt mit rund 22 Millionen Euro pro Jahr. Außerdem wurden innerhalb der DNI Google-Projekte wie Accelerated Mobile Pages (AMP) vorangetrieben, die für eine schnellere Anzeige von Web-Inhalten auf Smartphones sorgen. Schließlich entwickelte Google im Rahmen der DNI auch Werkzeuge, mit denen Blogger und Online-Portale Cyberangriffe abwehren können.</p>
<p>Der deutsche Google-Manager Philipp Schindler verwies in einem Blogpost auf drei neue Elemente der GNI. So wolle das Unternehmen Maßnahmen zur Bekämpfung von irreführenden oder manipulativen Inhalten auf den Google-Plattformen ergreifen und dazu auch mit Nachrichtenorganisationen im Rahmen eines Disinfo Labs zusammenarbeiten. Weiterhin werde der Konzern das Programm “Subscribe with Google” mit 17 Verlagspartnern aus zehn Ländern starten. Dabei soll ein neues nutzerfreundliches Modell für Bezahlinhalte und digitale Abonnements entwickelt werden. Außerdem wolle Google die Kooperation mit Redaktionen ausbauen, etwa bei neuen journalistischen Erzählformen und beim Schutz vor Cyberangriffen.</p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/fake-news/">Fake-News</a>,  <a href="http://www.absatzwirtschaft.de/tag/google/">Google</a>,  <a href="http://www.absatzwirtschaft.de/tag/google-news-initiative/">Google News Initiative</a>,  <a href="http://www.absatzwirtschaft.de/tag/manipulation/">Manipulation</a>,  <a href="http://www.absatzwirtschaft.de/tag/youtube/">YouTube</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Youtube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgeho&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen&body=YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen%0D%0A%0D%0AYoutube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgehoben werden.%0D%0Ahttp://www.absatzwirtschaft.de/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/" class="addthis_button_email" data-excerpt="Youtube will mit 25 Millionen Dollar Fake News den Kampf ansagen. So verkündete die Google-Tochter, zum einen verstärkt gegen Falschmeldungen vorgehen zu wollen und zum anderen Qualitätsmedien zu unterstützen, in dem relevante Inhalte hervorgehoben werden."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/ein-lichtblick-fuer-alle-influencer-lieber-verband-nicht-alles-was-glaenzt-ist-gold-cathy-hummels-geht-gegen-abmahnwelle-vor-136287/" title="Ein Lichtblick für alle Influencer? „Lieber Verband, nicht alles was glänzt ist Gold“: Cathy Hummels geht gegen Abmahnwelle vor"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/Cathy-Hummels-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/07\/Cathy-Hummels.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/Cathy-Hummels-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2018/07/Cathy-Hummels-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/ein-lichtblick-fuer-alle-influencer-lieber-verband-nicht-alles-was-glaenzt-ist-gold-cathy-hummels-geht-gegen-abmahnwelle-vor-136287/" title="Ein Lichtblick für alle Influencer? „Lieber Verband, nicht alles was glänzt ist Gold“: Cathy Hummels geht gegen Abmahnwelle vor"><span class="m-teaser-title">Ein Lichtblick für alle Influencer? „Lieber Verband, nicht alles was glänzt ist Gold“: Cathy Hummels geht gegen Abmahnwelle vor</span></a></h2></header><div class="m-teaser-excerpt"><p>Können Influencer nun durch Cathy Hummels doch noch auf Gerechtigkeit hoffen? Gibt es bald klare Regeln in Sachen Werbekennzeichnung? Hummels wurde vom Verband Sozialer Wettbewerb verklagt, weil sie 15 Postings nicht als Werbung gekennzeichnet hatte. Laut ihrem Anwalt erhielt die 30-jährige Ehefrau von Fußballprofi Mats Hummels für diese Beiträge keinerlei Gegenleistung. <span class='entry-author'>Von Linda Gondorf</span> <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/ein-lichtblick-fuer-alle-influencer-lieber-verband-nicht-alles-was-glaenzt-ist-gold-cathy-hummels-geht-gegen-abmahnwelle-vor-136287/' title='Ein Lichtblick für alle Influencer? „Lieber Verband, nicht alles was glänzt ist Gold“: Cathy Hummels geht gegen Abmahnwelle vor'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/braucht-ein-instagram-influencer-als-professioneller-werbepartner-ein-business-profil-136111/'>Braucht ein Instagram-Influencer als professioneller Werbepartner ein Business Profil?</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/deutsche-glauben-an-innovation-wie-virtual-und-augmented-reality-doch-sie-sind-grosse-bezahlmuffel-136173/'>Deutsche glauben an Innovation wie Virtual- und Augmented Reality. Doch sie sind große Bezahlmuffel</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/die-geplante-obsoleszenz-des-kapitalismus-experten-ueber-die-absichtlich-verkuerzte-lebensdauer-eines-produktes-134162/'>Die geplante Obsoleszenz des Kapitalismus &#8211; Experten über die absichtlich verkürzte Lebensdauer eines Produktes</a></h2></li></ul></section></div>	  		
</section><!-- debug pluginarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
--><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/das-sommercamp-fuer-milliardaere-wenn-die-reichen-ein-paar-tage-im-sun-valley-resort-ueber-fusionen-verhandeln-136333/"
					data-octavius-content_id="136333"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>„Das Sommercamp für Milliardäre“: Wenn die Reichen ein paar Tage im Sun Valley Resort über Fusionen verhandeln</h2>
				</a>
				<time>11:18</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/das-sommercamp-fuer-milliardaere-wenn-die-reichen-ein-paar-tage-im-sun-valley-resort-ueber-fusionen-verhandeln-136333/" 
				data-octavius-content_id="136333"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Egal ob Medienmogule, Technologiebarone oder Fintech-Unternehmer: Sie treffen sich diese Woche in Idahos&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/ein-lichtblick-fuer-alle-influencer-lieber-verband-nicht-alles-was-glaenzt-ist-gold-cathy-hummels-geht-gegen-abmahnwelle-vor-136287/"
					data-octavius-content_id="136287"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Ein Lichtblick für alle Influencer? „Lieber Verband, nicht alles was glänzt ist Gold“: Cathy Hummels geht gegen Abmahnwelle vor</h2>
				</a>
				<time>11:18</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/ein-lichtblick-fuer-alle-influencer-lieber-verband-nicht-alles-was-glaenzt-ist-gold-cathy-hummels-geht-gegen-abmahnwelle-vor-136287/" 
				data-octavius-content_id="136287"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Können Influencer nun durch Cathy Hummels doch noch auf Gerechtigkeit hoffen? Gibt es&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/wann-wird-trump-auch-gegen-autos-aus-der-eu-strafzoelle-verhaengen-136181/"
					data-octavius-content_id="136181"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Nach neuer Runde von Strafzöllen: Wann wird Trump gegen Autos von Daimler und BMW vorgehen?</h2>
				</a>
				<time>11:18</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/wann-wird-trump-auch-gegen-autos-aus-der-eu-strafzoelle-verhaengen-136181/" 
				data-octavius-content_id="136181"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Die schwere Eskalation im Zollstreit der beiden größten Volkswirtschaften USA und China nährt&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><!-- debug pluginarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/instagram-startet-frontalangriff-wie-die-neue-video-app-igtv-youtube-den-rang-ablaufen-soll-135222/" title="Instagram startet Frontalangriff: Wie die neue Video-App IGTV Youtube den Rang ablaufen soll">
		<h2>Instagram startet Frontalangriff: Wie die neue Video-App IGTV Youtube den Rang ablaufen soll</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/bin-seit-1994-bei-der-bundespolizei-krass-da-wurde-ich-geboren-wie-influencer-marketing-zur-geheimwaffe-fuers-recruiting-wird-134119/" title="„Bin seit 1994 bei der Bundespolizei“, „Krass, da wurde ich geboren“: Wie Influencer-Marketing zur Geheimwaffe fürs Recruiting wird">
		<h2>„Bin seit 1994 bei der Bundespolizei“, „Krass, da wurde ich geboren“: Wie Influencer-Marketing zur Geheimwaffe fürs Recruiting wird</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/schluss-mit-video-schnipseln-instagram-attackiert-youtube-und-laesst-laengere-videos-zu-134049/" title="Schluss mit Video-Schnipseln: Instagram attackiert Youtube und lässt längere Videos zu">
		<h2>Schluss mit Video-Schnipseln: Instagram attackiert Youtube und lässt längere Videos zu</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/youtube-geht-mit-25-millionen-dollar-gegen-falschmeldungen-vor-136441/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="a8cb5e2c40"  name="5827b07c21"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8abfec44123371c557c1ceba56c2c79a" );document.getElementById("a8cb5e2c40").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='136441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(5) {
  [0]=>
  int(7541)
  [1]=>
  int(353)
  [2]=>
  int(12290)
  [3]=>
  int(6869)
  [4]=>
  int(457)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">YouTube will mit 25 Millionen Dollar gegen Falschmeldungen vorgehen</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64489"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
	<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64493"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
	<li id="menu-item-123336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123336"><a href="http://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
	<li id="menu-item-123339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123339"><a href="http://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
</ul>
</li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-123342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123342"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64499"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64503"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-64511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64511"><a href="http://www.absatzwirtschaft.de/home/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64509"><a href="http://www.absatzwirtschaft.de/home/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-64505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64505"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-4"><ul id="menu-footer-menu-4" class="nav-footer"><li id="menu-item-64517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64517"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-64519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64519"><a href="http://www.absatzwirtschaft.de/home/jobturbo/">JobTurbo</a></li>
<li id="menu-item-123351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123351"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-123354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123354"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-123357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123357"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>© 2018 MEEDIA GmbH & Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH & Co. KG<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Mehr Infos</a>
				</div>
			</div></body>
</html>
