<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s › absatzwirtschaft</title>
<meta name="description" content="Twitter startet mit Periscope Producer ein neues Tool, mit dem Werbepartner und Marken ab sofort professionell produzierten Video Content ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/">
<meta property="article:published_time" content="2016-10-14T15:14:33+02:00">
<meta property="og:title" content="Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s › absatzwirtschaft">
<meta property="og:description" content="Twitter startet mit Periscope Producer ein neues Tool, mit dem Werbepartner und Marken ab sofort professionell produzierten Video Content ...">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/Periscope.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/Periscope.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s › absatzwirtschaft">
<meta name="twitter:description" content="Twitter startet mit Periscope Producer ein neues Tool, mit dem Werbepartner und Marken ab sofort professionell produzierten Video Content ...">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">
		
		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s Kommentar-Feed" href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1476364890' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gottschalk 2.0, die Rückkehr der Marke und Dirty Dancing statt dreckigem Wahlkampf' href='http://www.absatzwirtschaft.de/gottschalk-2-0-die-rueckkehr-der-marke-und-dirty-dancing-statt-dreckigem-wahlkampf-90955/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=90977' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Ftwitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Ftwitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 90977 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#39;s' />
		<meta property="og:description" content='Wie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von Live-Video-Inhalten streambar werden' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/Periscope.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#39;s' />
		<meta name="twitter:description" content='Wie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von Live-Video-Inhalten streambar werden' />
					<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/Periscope.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"360-grad-videos,live-stream,periscope,twitter,twitter-launcht-periscope-producer,video,video-content",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="single single-post postid-90977 single-format-standard top">
	
	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">

			<div class="abs-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271521,	// Seite : absatzwirtschaft/cc_marketingstrategie 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271521&pgname=cc_marketingstrategie&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271521&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
			</div><!-- // -abs-ad-superbanner -->
			<div class="abs-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271521,	// Seite : absatzwirtschaft/cc_marketingstrategie 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271521&pgname=cc_marketingstrategie&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271521&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
			</div><!-- // .abs-ad-skyscraper -->
			</div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">
			 

			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">
				<div class="menu-page-previous mobile-menu-toggle">
						
						<span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
						<span class="screen-reader-text">Zur&uuml;ck</span>
									</div>

				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>

				

				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="http://www.absatzwirtschaft-shop.de/">Shop</a></li>
<li id="menu-item-20012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20012"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-42789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42789"><a href="http://www.marken-award.de/">Marken Award</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Media</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-37655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37655"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">
				
					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>				

				</div>

				

				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">	
					
					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
<li id="menu-item-19977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19977"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57861"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv/Heft</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57873"><a href="http://www.absatzwirtschaft.de/jobturbo/">JobTurbo</a></li>
</ul>				
				
			</header>
<div class="grid clearfix grid-frontend">

		<!-- Advertisement -->
			
	<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
					<div class="grid-boxes-wrapper">
						<section class=" grid-box-first grid-box-last grid-box-advertisement">

							<header class="ad-info-title adf-24237" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271521,	// Seite : absatzwirtschaft/cc_marketingstrategie 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271521&pgname=cc_marketingstrategie&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271521&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
		
						</section>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- END Advertisement -->
	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-90977" class="m-post-article post-90977 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strategie tag-360-grad-videos tag-live-stream tag-periscope tag-twitter tag-twitter-launcht-periscope-producer tag-video tag-video-content">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2016-10-14T15:14:33+00:00"  itemprop="datePublished">14.10.2016 | 15:14 Uhr</time>
							<time datetime="2016-10-14T11:37:54+00:00"  itemprop="dateUpdated" class="date updated">14.10.2016 um 11:37 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Wie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s&body=Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s%0D%0A%0D%0AWie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von Live-Video-Inhalten streambar werden%0D%0Ahttp://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" class="addthis_button_email" data-excerpt="Wie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von Live-Video-Inhalten streambar werden"><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/Periscope-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/Periscope.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/Periscope-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/Periscope.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Ein neues Produkt für Werbungtreibende</strong> 
	  								  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Wie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von Live-Video-Inhalten streambar werden</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<header class="ad-info-title adf-24238" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271521,	// Seite : absatzwirtschaft/cc_marketingstrategie 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271521&pgname=cc_marketingstrategie&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271521&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><p class="p1"><span class="s1">Twitter startet mit Periscope Producer ein neues Tool, mit dem Werbepartner und Marken ab sofort professionell produzierten Video Content live auf Periscope und Twitter teilen können. </span>Mit Periscope Producer ist es möglich, Streams direkt mit professionellem Equipment zu broadcasten. Dies ermöglicht zum Beispiel den Einsatz mehrerer Kameras und Live-Schnitt.</p>
<h2 class="p2"> McDonald&#8217;s Deutschland nutzt Periscope Producer für Live-Stream</h2>
<p class="p4">“Menschen die Möglichkeit zu geben, professionell produziertes <a href="http://www.absatzwirtschaft.de/periscope-und-co-livestreaming-fuer-unternehmen-76053/">Live-Video über Periscope zu streamen</a>, war immer Teil unserer Vision. Dies ermöglicht völlig neue Inhalte, die jeder weltweit live mitverfolgen kann”, so Kayvon Beykpour, CEO von Periscope. “Egal ob tägliche Shows, Events oder anderer Live-Video Content. Mit Periscope Producer können Kreative jetzt hochqualitativ produzierte Live-Videos über einen einzigen Tweet mit ihrem Publikum teilen.”</p>
<p class="p4">McDonald’s Deutschland nutzt zum Beispiel das Tool und veranstaltet am 15. Oktober mit „Live@McDonald’s“ ein nationales Social Media- und Live-Event. Zuschauer können dann eine 12-stündige Show live auf den Social Media-Kanälen verfolgen. Auf Twitter setzt McDonald&#8217;s hierbei erstmals in Deutschland auf die Werbeform &#8222;First View&#8220; in Kombination mit einem Periscope Live-Stream. Für diese Übertragung kommt &#8211; ebenfalls erstmals in Deutschland &#8211; Periscope Producer zum Einsatz. Thomas de Buhr, Managing Director Twitter Deutschland, meint, &#8222;Wir sind immer interessiert daran, mit unseren Partnern neue Wege zu gehen, um das bestmögliche Werbeprodukt für sie zu entwickeln. First View und Periscope garantieren McDonald&#8217;s Deutschland einen starken Markenauftritt auf Twitter. McDonald&#8217;s zeigt hier den richtigen Innovationswillen, um Zielgruppen wirksam auf Twitter anzusprechen.&#8220;</p>
<h2 class="p4">Weltweite Nutzung</h2>
<p class="p4">Weltweit nutzten Twitter-Partner Periscope Producer bereits in ersten Live-Projekten, wie z.B.: <a href="https://twitter.com/LouisVuitton/status/783595003302055936" target="_blank"><span class="s2">Louis Vuitton</span></a> (mit über 600.000 Zuschauern), <a href="https://twitter.com/DancingABC/status/778019003935576069" target="_blank"><span class="s2">ABC&#8217;s Dancing with the Stars</span></a>, <a href="https://twitter.com/newsemmys/status/778739804024377344" target="_blank"><span class="s2">The News &amp; Documentary Emmy Awards</span></a><span class="s3">, <a href="https://twitter.com/DisneyStudios/status/778052266846597120" target="_blank"><span class="s2">Walt Disney Studios</span></a></span> oder <a href="https://twitter.com/xboxuk/status/784306024085725184" target="_blank"><span class="s2">XBox UK</span></a>.</p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/360-grad-videos/">360-Grad-Videos</a>,  <a href="http://www.absatzwirtschaft.de/tag/live-stream/">Live-Stream</a>,  <a href="http://www.absatzwirtschaft.de/tag/periscope/">Periscope</a>,  <a href="http://www.absatzwirtschaft.de/tag/twitter/">Twitter</a>,  <a href="http://www.absatzwirtschaft.de/tag/twitter-launcht-periscope-producer/">Twitter launcht Periscope Producer</a>,  <a href="http://www.absatzwirtschaft.de/tag/video/">Video</a>,  <a href="http://www.absatzwirtschaft.de/tag/video-content/">Video-Content</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Wie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s&body=Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald&#8217;s%0D%0A%0D%0AWie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von Live-Video-Inhalten streambar werden%0D%0Ahttp://www.absatzwirtschaft.de/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" class="addthis_button_email" data-excerpt="Wie können Medienpartner und Werbungtreibende proffesionelle Inhalte produzieren? Der kriselnde Kurznachrichtendienst Twitter poliert seinen Dienst Periscope auf und gönnt ihm das Tool Periscope Producer. Damit sollen neue, professionelle Arten von Live-Video-Inhalten streambar werden"><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/gottschalk-2-0-die-rueckkehr-der-marke-und-dirty-dancing-statt-dreckigem-wahlkampf-90955/" title="Gottschalk 2.0, die Rückkehr der Marke und Dirty Dancing statt dreckigem Wahlkampf"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/wr-asw-1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/10\/wr-asw-1.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/wr-asw-1-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2016/10/wr-asw-1.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/gottschalk-2-0-die-rueckkehr-der-marke-und-dirty-dancing-statt-dreckigem-wahlkampf-90955/" title="Gottschalk 2.0, die Rückkehr der Marke und Dirty Dancing statt dreckigem Wahlkampf"><span class="m-teaser-title">Gottschalk 2.0, die Rückkehr der Marke und Dirty Dancing statt dreckigem Wahlkampf</span></a></h2></header><div class="m-teaser-excerpt"><p>Jan Böhmermann will "Wetten, dass...?". Die Marke als solche wird immer beliebter. Eine Instagram-Kampagne warnt vor Alkoholismus bei Jugendlichen und Donald Trump und Hillary Clinton singen gemeinsam ein Liebeslied<span class='entry-author'>Von Johannes Steger</span> <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/gottschalk-2-0-die-rueckkehr-der-marke-und-dirty-dancing-statt-dreckigem-wahlkampf-90955/' title='Gottschalk 2.0, die Rückkehr der Marke und Dirty Dancing statt dreckigem Wahlkampf'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/jvm-vorstand-strerath-zu-geruechten-wir-planen-keine-separate-agentur-nicht-fuer-opel-und-auch-keinen-anderen-kunden-90959/'>JvM-Vorstand Strerath zu Gerüchten: „Wir planen keine separate Agentur. Nicht für Opel und auch keinen anderen Kunden“</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/airbnb-uber-und-co-schleppende-arbeitsmarktentwickelung-in-der-sharing-economy-90829/'>AirBnB, Uber und Co.: Schleppende Arbeitsmarktentwicklung in der Sharing Economy</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/studien-der-woche-das-unterschaetzte-potenzial-der-silver-surfer-im-bereich-instagram-onlineshopping-und-share-economy-90777/'>Studien der Woche: Das unterschätzte Potenzial der Silver-Surfer im Bereich Instagram, Onlineshopping und Share Economy</a></h2></li></ul></section></div>	  		
</section><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271521,	// Seite : absatzwirtschaft/cc_marketingstrategie 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271521&pgname=cc_marketingstrategie&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271521&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/gottschalk-2-0-die-rueckkehr-der-marke-und-dirty-dancing-statt-dreckigem-wahlkampf-90955/"
					data-octavius-content_id="90955"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Gottschalk 2.0, die Rückkehr der Marke und Dirty Dancing statt dreckigem Wahlkampf</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/gottschalk-2-0-die-rueckkehr-der-marke-und-dirty-dancing-statt-dreckigem-wahlkampf-90955/" 
				data-octavius-content_id="90955"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Jan Böhmermann will "Wetten, dass...?". Die Marke als solche wird immer beliebter. Eine&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/airbnb-uber-und-co-schleppende-arbeitsmarktentwickelung-in-der-sharing-economy-90829/"
					data-octavius-content_id="90829"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>AirBnB, Uber und Co.: Schleppende Arbeitsmarktentwicklung in der Sharing Economy</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/airbnb-uber-und-co-schleppende-arbeitsmarktentwickelung-in-der-sharing-economy-90829/" 
				data-octavius-content_id="90829"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Die Stellenausschreibungen im Bereich Sharing Econonmy sind langsam und schlecht: Der Bereich wächst&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/studien-der-woche-das-unterschaetzte-potenzial-der-silver-surfer-im-bereich-instagram-onlineshopping-und-share-economy-90777/"
					data-octavius-content_id="90777"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Studien der Woche: Das unterschätzte Potenzial der Silver-Surfer im Bereich Instagram, Onlineshopping und Share Economy</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/studien-der-woche-das-unterschaetzte-potenzial-der-silver-surfer-im-bereich-instagram-onlineshopping-und-share-economy-90777/" 
				data-octavius-content_id="90777"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Marktforschung und Wirtschaft veröffentlichen täglich neue Studien, die für Unternehmen und Marketer wichtig&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271521,	// Seite : absatzwirtschaft/cc_marketingstrategie 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271521&pgname=cc_marketingstrategie&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271521&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/50-millionen-views-lustiges-dirty-dancing-video-mit-trump-und-clinton-wird-zum-viralhit-90735/" title="50 Millionen Views: Lustiges &#8222;Dirty Dancing&#8220;-Video mit Trump und Clinton wird zum Viralhit">
		<h2>50 Millionen Views: Lustiges &#8222;Dirty Dancing&#8220;-Video mit Trump und Clinton wird zum Viralhit</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/20-prozent-crash-niemand-will-twitter-kaufen-90659/" title="20 Prozent-Crash: Niemand will Twitter kaufen">
		<h2>20 Prozent-Crash: Niemand will Twitter kaufen</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/twitter-will-ueber-verkauf-noch-im-oktober-entscheiden-google-hat-kein-interesse-an-uebernahme-90621/" title="Twitter will über Verkauf noch im Oktober entscheiden – Google hat kein Interesse an Übernahme">
		<h2>Twitter will über Verkauf noch im Oktober entscheiden – Google hat kein Interesse an Übernahme</h2>
	</a>
</li>
	
							</ul>
							
						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/#respond" style="display:none;">Abbrechen</a></small></h3>				<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea id="comment" name="b5a45-comment" cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='90977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<header class="ad-info-title adf-24540" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271521,	// Seite : absatzwirtschaft/cc_marketingstrategie 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271521&pgname=cc_marketingstrategie&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271521&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				
			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">
			
							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Twitter launcht Periscope Producer und startet mit Live-Event von Mc Donald's</span></div>
</div><!-- END breadcrum -->	  	
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64489"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
	<li id="menu-item-64491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64491"><a href="http://www.absatzwirtschaft.de/vertrieb/">CRM &#038; Vertrieb</a></li>
	<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64493"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
	<li id="menu-item-64495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64495"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
	<li id="menu-item-34397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34397"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
</ul>
</li>
</ul></div>	  		
						</div>
					</div>
					
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-64497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64497"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64499"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-64501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64501"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64503"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-34409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34409"><a href="http://www.absatzwirtschaft.de/marketingstrategie/marken-award/">Marken-Award</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-64505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64505"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-64507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64507"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64509"><a href="http://www.absatzwirtschaft.de/home/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-64511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64511"><a href="http://www.absatzwirtschaft.de/home/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv/Heft</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-4"><ul id="menu-footer-menu-4" class="nav-footer"><li id="menu-item-64515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64515"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64517"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-64519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64519"><a href="http://www.absatzwirtschaft.de/home/jobturbo/">JobTurbo</a></li>
</ul></div>	  		
						</div>
					</div>

	

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">
			
							<div class="footer-nav-slot-5"><ul id="menu-footer-menu-5" class="nav-footer"><li id="menu-item-34425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34425"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-34423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34423"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutz</a></li>
</ul></div>	  		
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>&copy; 2014 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		</p>
	
		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34467"><a href="http://www.semigator.de">semigator.de</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>
	
		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->		 
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
	     	<p>
	     		Mit WordPress gebaut vom <a href="http://www.palasthotel.de/" title="palasthotel.de"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/palasthotel_de.png" alt="PALASTHOTEL" title="palasthotel.de" class="ph-footer-credits-logo"/></a>
	     	</p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->
     
     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: '05q941NM2R5mfQ50TOJF4i763p5t5S4G',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '90977',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/05q941NM2R5mfQ50TOJF4i763p5t5S4G?url=/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/&content_id=90977&pagetype=post&content_type=post&referer_domain=www.absatzwirtschaft.de&referer_path=/twitter-launcht-periscope-producer-und-startet-mit-live-event-von-mc-donalds-90977/" />
    </body>
</html>
