<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music › absatzwirtschaft</title>
<meta name="description" content="Die Handlung des Spots sieht so aus, dass Corden vor den Apple-Managern Jimmy Iovine, Eddy Cue und Bozoma Saint John Ideen für einen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/">
<meta property="article:published_time" content="2016-09-21T11:00:31+02:00">
<meta property="og:title" content="&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music › absatzwirtschaft">
<meta property="og:description" content="Die Handlung des Spots sieht so aus, dass Corden vor den Apple-Managern Jimmy Iovine, Eddy Cue und Bozoma Saint John Ideen für einen ...">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706.png">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706.png">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music › absatzwirtschaft">
<meta name="twitter:description" content="Die Handlung des Spots sieht so aus, dass Corden vor den Apple-Managern Jimmy Iovine, Eddy Cue und Bozoma Saint John Ideen für einen ...">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">
		
		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; &#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music Kommentar-Feed" href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1473329609' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die fünf größten Stolpersteine bei der Internationalisierung im E-Business' href='http://www.absatzwirtschaft.de/die-fuenf-groessten-stolpersteine-bei-der-internationalisierung-im-e-business-89469/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=89535' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fbam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fbam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 89535 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='"Bam, I&#39;m Bowie" - so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music' />
		<meta property="og:description" content='Apple hat das beliebte Format "Carpool Karaoke", in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft er dafür in die Rollen bekannter Musik-Stars, wie David Bowie, Slash oder die Spice Girls.' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706.png" />
		<meta property="og:image:width" content="1260" />
		<meta property="og:image:height" content="706" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@LGdorf" />
		<meta name="twitter:title" content='"Bam, I&#39;m Bowie" - so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music' />
		<meta name="twitter:description" content='Apple hat das beliebte Format "Carpool Karaoke", in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft er dafür in die Rollen bekannter Musik-Stars, wie David Bowie, Slash oder die Spice Girls.' />
					<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706.png" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"apple-music,james-corden,kampagne,werbung",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="single single-post postid-89535 single-format-standard top">
	
	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">

			<div class="abs-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
			</div><!-- // -abs-ad-superbanner -->
			<div class="abs-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
			</div><!-- // .abs-ad-skyscraper -->
			</div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">
			 

			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">
				<div class="menu-page-previous mobile-menu-toggle">
						
						<span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
						<span class="screen-reader-text">Zur&uuml;ck</span>
									</div>

				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>

				

				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="http://www.absatzwirtschaft-shop.de/">Shop</a></li>
<li id="menu-item-20012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20012"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-42789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42789"><a href="http://www.marken-award.de/">Marken Award</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Media</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-37655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37655"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">
				
					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>				

				</div>

				

				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">	
					
					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
<li id="menu-item-19977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19977"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57861"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv/Heft</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57873"><a href="http://www.absatzwirtschaft.de/jobturbo/">JobTurbo</a></li>
</ul>				
				
			</header>
<div class="grid clearfix grid-frontend">

		<!-- Advertisement -->
			
	<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
					<div class="grid-boxes-wrapper">
						<section class=" grid-box-first grid-box-last grid-box-advertisement">

							<header class="ad-info-title adf-24237" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
		
						</section>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- END Advertisement -->
	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-89535" class="m-post-article post-89535 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-apple-music tag-james-corden tag-kampagne tag-werbung">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2016-09-21T11:00:31+00:00"  itemprop="datePublished">21.09.2016 | 11:00 Uhr</time>
							<time datetime="2016-09-20T13:27:29+00:00"  itemprop="dateUpdated" class="date updated">20.09.2016 um 13:27 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Apple hat das beliebte Format "Carpool Karaoke", in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft e&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music&body=&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music%0D%0A%0D%0AApple hat das beliebte Format 'Carpool Karaoke', in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft er dafür in die Rollen bekannter Musik-Stars, wie David Bowie, Slash oder die Spice Girls.%0D%0Ahttp://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" class="addthis_button_email" data-excerpt="Apple hat das beliebte Format 'Carpool Karaoke', in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft er dafür in die Rollen bekannter Musik-Stars, wie David Bowie, Slash oder die Spice Girls."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-298x168.png' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-115x160.png"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-216x122.png"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-298x168.png"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-462x260.png"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-626x352.png"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-954x537.png"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-1252x704.png"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706.png"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-298x168.png' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-19-um-14.46.22-1260x706-954x537.png' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>James Corden als David Bowie</strong> 
	  								  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Apple hat das beliebte Format "Carpool Karaoke", in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft er dafür in die Rollen bekannter Musik-Stars, wie David Bowie, Slash oder die Spice Girls.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<header class="ad-info-title adf-24238" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://www.absatzwirtschaft.de/author/linda-gondorf/' rel='author'>Linda Gondorf</a></span></span></em></p>
					<div class='grid-the-content'><p>Die Handlung des Spots sieht so aus, dass Corden vor den Apple-Managern Jimmy Iovine, Eddy Cue und Bozoma Saint John Ideen für einen Apple-Music-Spot präsentiert. Dabei ist eine Idee schräger als die nächste und die Apple-Bosse sind alles andere als begeistert. Am Ende wird die Message natürlich trotzdem rübergebracht &#8230;</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/CQY3KUR3VzM?feature=oembed" frameborder="0" allowfullscreen></iframe></p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/apple-music/">Apple Music</a>,  <a href="http://www.absatzwirtschaft.de/tag/james-corden/">James Corden</a>,  <a href="http://www.absatzwirtschaft.de/tag/kampagne/">Kampagne</a>,  <a href="http://www.absatzwirtschaft.de/tag/werbung/">Werbung</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Apple hat das beliebte Format "Carpool Karaoke", in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft e&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music&body=&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music%0D%0A%0D%0AApple hat das beliebte Format 'Carpool Karaoke', in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft er dafür in die Rollen bekannter Musik-Stars, wie David Bowie, Slash oder die Spice Girls.%0D%0Ahttp://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" class="addthis_button_email" data-excerpt="Apple hat das beliebte Format 'Carpool Karaoke', in dem Late-Night-Moderator James Corden in einem Auto mit bekannten Stars singt, gekauft. Jetzt macht Corden in einem sehenswerten Spot Werbung für das Streaming-Angebot Apple Music. U.a. schlüpft er dafür in die Rollen bekannter Musik-Stars, wie David Bowie, Slash oder die Spice Girls."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
				
<div class="author-info">
	<div class="author-avatar">
		<img alt='Linda Gondorf' src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/06/Linda-Gondorf_avatar_1464867380-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://www.absatzwirtschaft.de/author/linda-gondorf/" rel="author" itemprop="author">
			<h2 class="author-title">Linda Gondorf</h2>
		</a>
		<p class="author-bio">
			Linda Gondorf arbeitet als Redakteurin in Hamburg. Die studierte Film- und Medienwissenschaftlerin beschäftigt sich hauptsächlich mit "diesem" Internet, der digitalen Zukunft, Start-ups und der Social Media Welt.
Sie betreut das Printobjekt der absatzwirtschaft im Ressort "Medien und Kommunikation" und den Onlineauftritt.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/LGdorf">Twitter</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info -->				
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/12-stunden-big-mac-tv-live-ich-erachte-das-als-nette-eintagsfliege-sum-sum-sum-und-vorbei-89515/" title="12 Stunden Big Mac TV live: &#8222;Ich erachte das als nette Eintagsfliege: Sum, sum, sum – und vorbei&#8220;"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/mcdonalds-live-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2016\/09\/mcdonalds-live.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/mcdonalds-live-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2016/09/mcdonalds-live-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/12-stunden-big-mac-tv-live-ich-erachte-das-als-nette-eintagsfliege-sum-sum-sum-und-vorbei-89515/" title="12 Stunden Big Mac TV live: &#8222;Ich erachte das als nette Eintagsfliege: Sum, sum, sum – und vorbei&#8220;"><span class="m-teaser-title">12 Stunden Big Mac TV live: &#8222;Ich erachte das als nette Eintagsfliege: Sum, sum, sum – und vorbei&#8220;</span></a></h2></header><div class="m-teaser-excerpt"><p>Um den Zuschauern und Besuchern zu zeigen wie der Big Mac von Mc Donald's hergestellt wird, veranstaltet die Fastfood-Kette ein Live-Event über die sozialen Kanäle. Das eigene TV-Format "Big Mac TV" soll für mehr Transparenz sorgen. Kann das der Marke neuen Aufwind bringen? Markenexperte Karsten Kilian glaubt, dass Live-Events einmalig funktionieren können. Mehr aber auch nicht<span class='entry-author'>Von Linda Gondorf</span> <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/12-stunden-big-mac-tv-live-ich-erachte-das-als-nette-eintagsfliege-sum-sum-sum-und-vorbei-89515/' title='12 Stunden Big Mac TV live: &#8222;Ich erachte das als nette Eintagsfliege: Sum, sum, sum – und vorbei&#8220;'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/airpods-parodie-so-saehe-apples-ipod-werbung-mit-den-neuen-kabellosen-kopfhoerern-aus-89485/'>AirPods-Parodie: So sähe Apples iPod-Werbung mit den neuen kabellosen Kopfhörern aus</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/hm-feiert-den-feminismus-mit-achselhaaren-bauchfett-und-muskeln-und-das-netz-feiert-mit-89475/'>H&#038;M feiert den Feminismus mit Achselhaaren, Bauchfett und Muskeln – und das Netz feiert mit</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/zwischen-realer-und-virtueller-welt-warum-digital-natives-so-schwer-zu-verstehen-sind-89105/'>Zwischen realer und virtueller Welt: Warum digital Natives so schwer zu verstehen sind</a></h2></li></ul></section></div>	  		
</section><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/"
					data-octavius-content_id="89535"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>&#8222;Bam, I&#8217;m Bowie&#8220; &#8211; so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/" 
				data-octavius-content_id="89535"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Apple hat das beliebte Format "Carpool Karaoke", in dem Late-Night-Moderator James Corden in&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/autofahrer-wollen-die-digitale-verbindung-zur-werkstatt-89351/"
					data-octavius-content_id="89351"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Autofahrer wollen die digitale Verbindung zur Werkstatt</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/autofahrer-wollen-die-digitale-verbindung-zur-werkstatt-89351/" 
				data-octavius-content_id="89351"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Letzte Woche öffnete die Automechanika in Frankfurt ihre Pforten. Dieses Jahr stand das&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/virtuose-werbewelten-augmented-reality-machts-moeglich-89399/"
					data-octavius-content_id="89399"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Virtuose Werbewelten: Augmented Reality macht´s möglich</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/virtuose-werbewelten-augmented-reality-machts-moeglich-89399/" 
				data-octavius-content_id="89399"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Augmented Reality ist das ultimative Buzzword in der Werbe- und Kommunikationsbranche. Viele Analysten&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/hm-feiert-den-feminismus-mit-achselhaaren-bauchfett-und-muskeln-und-das-netz-feiert-mit-89475/" title="H&#038;M feiert den Feminismus mit Achselhaaren, Bauchfett und Muskeln – und das Netz feiert mit">
		<h2>H&#038;M feiert den Feminismus mit Achselhaaren, Bauchfett und Muskeln – und das Netz feiert mit</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/gerichtsurteil-verlags-schreck-eyeo-wird-mit-adblock-plus-selbst-zum-vermarkter-89335/" title="Gerichtsurteil: Verlags-Schreck Eyeo wird mit Adblock Plus selbst zum Vermarkter">
		<h2>Gerichtsurteil: Verlags-Schreck Eyeo wird mit Adblock Plus selbst zum Vermarkter</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/c3-chef-kircher-ueber-native-ads-wir-haben-ein-ganz-altmodisches-leidenschaftliches-verhaeltnis-zu-qualitaet-89185/" title="C3-Chef Kircher über Native Ads: „Wir haben ein ganz altmodisches, leidenschaftliches Verhältnis zu Qualität&#8220;">
		<h2>C3-Chef Kircher über Native Ads: „Wir haben ein ganz altmodisches, leidenschaftliches Verhältnis zu Qualität&#8220;</h2>
	</a>
</li>
	
							</ul>
							
						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/#respond" style="display:none;">Abbrechen</a></small></h3>				<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea id="comment" name="b5a45-comment" cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='89535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<header class="ad-info-title adf-24540" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				
			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">
			
							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">"Bam, I'm Bowie" - so witzig wirbt Carpool-Karaoke-Star James Corden für Apple Music</span></div>
</div><!-- END breadcrum -->	  	
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64489"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
	<li id="menu-item-64491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64491"><a href="http://www.absatzwirtschaft.de/vertrieb/">CRM &#038; Vertrieb</a></li>
	<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64493"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
	<li id="menu-item-64495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64495"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
	<li id="menu-item-34397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34397"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
</ul>
</li>
</ul></div>	  		
						</div>
					</div>
					
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-64497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64497"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64499"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-64501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64501"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64503"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-34409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34409"><a href="http://www.absatzwirtschaft.de/marketingstrategie/marken-award/">Marken-Award</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-64505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64505"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-64507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64507"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64509"><a href="http://www.absatzwirtschaft.de/home/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-64511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64511"><a href="http://www.absatzwirtschaft.de/home/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv/Heft</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-4"><ul id="menu-footer-menu-4" class="nav-footer"><li id="menu-item-64515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64515"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64517"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-64519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64519"><a href="http://www.absatzwirtschaft.de/home/jobturbo/">JobTurbo</a></li>
</ul></div>	  		
						</div>
					</div>

	

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">
			
							<div class="footer-nav-slot-5"><ul id="menu-footer-menu-5" class="nav-footer"><li id="menu-item-34425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34425"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-34423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34423"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutz</a></li>
</ul></div>	  		
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>&copy; 2014 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		</p>
	
		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34467"><a href="http://www.semigator.de">semigator.de</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>
	
		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->		 
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
	     	<p>
	     		Mit WordPress gebaut vom <a href="http://www.palasthotel.de/" title="palasthotel.de"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/palasthotel_de.png" alt="PALASTHOTEL" title="palasthotel.de" class="ph-footer-credits-logo"/></a>
	     	</p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->
     
     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script src="http://service.octavius.rocks:83/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: '05q941NM2R5mfQ50TOJF4i763p5t5S4G',
      service: 'http://service.octavius.rocks:83',
    };
    var attributes = {
      post_type: 'post',
            post_id: '89535',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:83/track/05q941NM2R5mfQ50TOJF4i763p5t5S4G?url=/bam-im-bowie-so-witzig-wirbt-carpool-karaoke-star-james-corden-fuer-apple-music-89535/&content_id=89535&pagetype=post&content_type=post" />
    </body>
</html>
