<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>TikTok - Was für und was gegen die Plattform spricht › absatzwirtschaft</title>
<meta name="description" content="TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/">
<meta property="og:title" content="TikTok - Was für und was gegen die Plattform spricht › absatzwirtschaft">
<meta property="og:description" content="TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert.">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/03/Otto_TikTok.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/03/Otto_TikTok.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="TikTok - Was für und was gegen die Plattform spricht › absatzwirtschaft">
<meta name="twitter:description" content="TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert.">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; TikTok &#8211; Was für und was gegen die Plattform spricht Kommentar-Feed" href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.absatzwirtschaft.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1580375652' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corona macht Bezahlen, Pakete und Essen annehmen kontaktlos' href='https://www.absatzwirtschaft.de/folgen-von-corona-kontaktlos-zahlen-und-pakete-annehmen-171055/' />
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=170859' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Ftiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Ftiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 170859 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='TikTok - Was für und was gegen die Plattform spricht' />
		<meta property="og:description" content='TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme.' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/03/Otto_TikTok.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='TikTok - Was für und was gegen die Plattform spricht' />
		<meta name="twitter:description" content='TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme.' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/03/Otto_TikTok.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"facebook,influencer,instagram,plattform,social-media,tiktok",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-170859 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" rel="noopener noreferrer" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Abonnement</a></li>
<li id="menu-item-163121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163121"><a href="https://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="https://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164920"><a href="https://www.absatzwirtschaft.de/category/personalien/">Personalien</a></li>
<li id="menu-item-164924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164924"><a href="https://www.absatzwirtschaft.de/category/digital/">Digital</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="https://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="https://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="https://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="https://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="https://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social-Media-Lexikon</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">E-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Printarchiv</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-164914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164914"><a href="http://www.absatzwirtschaft-biznet.de/">Biznet</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-164926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164926"><a href="http://www.marketingverband.de/home/">DMV</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-170859" class="m-post-article post-170859 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news category-social-media tag-facebook tag-influencer tag-instagram tag-plattform tag-social-media tag-tiktok">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2020-03-25T13:00:00+01:00"  itemprop="datePublished">25.03.2020 | 13:00 Uhr</time>
							<time datetime="2020-03-25T09:56:33+01:00"  itemprop="dateUpdated" class="date updated">25.03.2020 um 9:56 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">TikTok &#8211; Was für und was gegen die Plattform spricht</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:TikTok &#8211; Was für und was gegen die Plattform spricht&body=TikTok &#8211; Was für und was gegen die Plattform spricht%0D%0A%0D%0ATikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme.%0D%0Ahttps://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" class="addthis_button_email" data-excerpt="TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/03/Otto_TikTok-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/03\/Otto_TikTok.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/03/Otto_TikTok-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/03/Otto_TikTok.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Marken auf Tiktok: Viraler Erfolg will verdient werden, zum Beispiel durch Selbstironie wie sie Otto in seiner Kampagne #machdichzumotto einsetzt.</strong> 
	  								  							  									 <cite>&copy; Otto</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://www.absatzwirtschaft.de/author/frank-puscher/' rel='author'>Frank Puscher</a></span></span></em></p>
					<p>Es ist richtig Feuer in den Gesprächen über TikTok. Die Kritiker sehen sich bestätigt, wenn an Weihnachten Videos von Koma-saufenden Jugendlichen auftauchen. Oder wenn eine 13-jährige Influencerin eine absurde Angst vor dem Dritten Weltkrieg äußert und dafür medial in Stücke gerissen wird. Oder wenn eine bekannte TikTok-Influencerin im Video einen Flugzeugtoilettensitz ableckt und über die Plattform zur geschmacklosen Coronavirus-Challenge aufruft.</p>



<p>Die nüchternen Beobachter sehen, dass es noch nie eine Plattform gab, die schneller wuchs. Sie sehen auch, dass die dort ansässige junge Zielgruppe kein TV mehr schaut und für FMCG-Marken kaum mehr erreichbar ist, wenn nicht über Social Media.</p>



<h2><strong>Das sollte man wissen</strong> . . .</h2>



<p>Um die
Diskussion zu versachlichen, sollte man zunächst auf relevante KPI und Fakten
schauen.</p>



<ul><li>TikTok ist mobile only und Video only</li><li>TikTok-Videos sind extrem kurz, meist kleiner 15 Sekunden</li><li>TikTok Videos laufen im Hochformat</li><li>TikTok führt seit August 2019 regelmäßig die Hitliste der Downloads in den App-Stores an</li><li>TikTok gibt es in 75 Sprachen für 150 Länder</li><li>Bytedance (die Betreiber) sagen, TikTok gewinne monatlich 100 Millionen Nutzer dazu. Adage hat im Oktober 2019 veröffentlicht, dass es schon 800 Millionen Nutzer gibt. Die Milliarde dürfte also mittlerweile gut überschritten sein.</li></ul>



<p>TikTok arbeitet anders als Instagram: Eine KI im Hintergrund sammelt Empfehlungen, basierend auf dem Content, den sich der Nutzer anschaut. &#8220;Man folgt eher Inhalten als Menschen&#8221;, erklärt Gudrun Herrmann, die deutsche Sprecherin von Bytedance. </p>



<p>Und die Inhalte sollten es in sich haben, denn die Gemeinde ist ungeduldig. &#8220;Wer langweilt, fliegt raus&#8221;, sagt Social-Media-Experte Felix Beilharz. Er empfiehlt, dass Unternehmen 30 Videos produzieren, um ihren Stil zu finden, bevor sie mit dem Kanal öffentlich starten.</p>



<p>Man muss organisch starten, denn Werbeformate fehlen bislang. Sie werden zwar in anderen Ländern derzeit erprobt, sind aber für Deutschland noch nicht freigeschaltet. Das zwingt zur Kreativität und das ist auch gut so. Zumindest in der Anfangsphase hat TikTok den schönen Status &#8220;Earned Media&#8221;.</p>



<p>Otto hat seine User auf der Plattform aufgefordert, sich über sich selbst lustig zu machen. Unter dem Hashtag #machdichzumottto entstanden 60.000 Videos von Usern. Insgesamt erzielte die Kampagne 160 Millionen Views (nach Zählung von Bytedance!). Für Punica erstellten die User 35.000 Videos wie sie im Splitscreen gemeinsam mit Früchten tanzen. 40 Millionen Views stehen unter #punicadance zu Buche. </p>



<p>Die Tagesschau ist auf TikTok. Dort wird in Kurzfilmen erklärt, was der Hintergrund zu aktuellen Nachrichten ist. Aber der Kanal zeigt eben auch, dass sich Moderator Ingo Zamperoni tierisch auf Pommes freut, sobald die Kameras &#8220;vermeintlich&#8221; abgeschaltet ist.</p>



<p>Das charmante an TikTok ist die Fokussierung auf User Generated Content. Die Video-Tools sind einfach zu bedienen und bieten neue Effekte wie zum Beispiel den Greenscreen. Das lockt natürlich auch Profis wie Chris Tall, Rezo oder Loredana an, und die ziehen wiederum ihre Follower mit sich.</p>



<h2>. . .<strong> und das muss man diskutieren</strong></h2>



<p>Aber natürlich ist nicht alles rosig, was auf so einer riesigen Plattform passiert. Ganz im Gegenteil. &#8220;Wir gehen nicht auf TikTok, das ist für unsere Marke nicht sicher genug&#8221;, sagte Maike Abel für Nestlé jüngst auf der Adtrader-Konferenz.</p>



<p>Diese Haltung hat gleich mehrere triftige Gründe: Zunächst einmal kommt die Plattform aus China. Das wirft Fragen über die Verwendung der Nutzerdaten und den Datenschutz auf. Auch die Zensur missliebiger Inhalte geht deutlich über das hinaus, was man von Facebook und Instagram gewohnt ist. Offiziell zugegeben hat TikTok die Tatsache, dass Accounts von Menschen mit Behinderung weniger häufig im Feed ausgespielt wurden. Das solle Mobbing verhindern, sagt TikTok nach Informationen des ZDF. Inzwischen sind die Guidelines aktualisiert worden.</p>



<p>Natürlich wird man zu jedem politischen oder gesellschaftlichen Thema auf TikTok User finden, die Unsinn posten, wie Laura Sophie mit ihrer Warnung vor dem Dritten Weltkrieg. Umgekehrt hat sich die WHO Anfang März bei dem Dienst angemeldet, um die Desinformation bezüglich des Coronavirus gezielt zu bekämpfen. </p>



<p>Aber diese Kritik richtet sich weitgehend gegen alle Social Media Plattformen und TikTok ist hier nur die neueste Erscheinungsform. Dafür braucht es Regeln, die Durchsetzung dieser und eine Aufklärung hin zur medienkompetenten Nutzung. Die aktuelle Werbefreiheit auf TikTok empfinden viele User als einen Segen und die Marken müssen sich echt anstrengen, um virale Aufmerksamkeit zu erlangen. Das kann auf keinen Fall schlecht sein.</p>



<h2>absatzwirtschaft+</h2>



<ul><li><a href="https://www.absatzwirtschaft.de/trends-im-marketing-2020-teil-6-tiktok-und-voice-commerce-168816/">Trends im Marketing 2020, Teil 6: TikTok und Voice-Commerce</a></li><li><a href="https://www.absatzwirtschaft.de/tik-tok-drei-wichtige-botschaften-fuer-marketing-entscheider-168307/">Tik Tok: Drei wichtige Botschaften für Marketing-Entscheider</a></li><li><a href="https://www.absatzwirtschaft.de/die-10-besten-sprueche-von-marken-entscheidern-auf-dem-dmt-168079/">Die 10 besten Sprüche von Markenentscheidern auf dem DMT</a></li></ul>



<p><em><strong>Sie wollen weitere relevante Informationen und spannende Hintergründe für Ihre tägliche Arbeit im Marketing? Dann&nbsp;<a href="https://app.mailjet.com/widget/iframe/46mW/i6i" target="_blank" rel="noreferrer noopener">abonnieren Sie jetzt hier</a>&nbsp;unseren kostenfreien Newsletter.</strong></em></p>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/facebook/">facebook</a>,  <a href="https://www.absatzwirtschaft.de/tag/influencer/">Influencer</a>,  <a href="https://www.absatzwirtschaft.de/tag/instagram/">Instagram</a>,  <a href="https://www.absatzwirtschaft.de/tag/plattform/">Plattform</a>,  <a href="https://www.absatzwirtschaft.de/tag/social-media/">Social Media</a>,  <a href="https://www.absatzwirtschaft.de/tag/tiktok/">TikTok</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:TikTok &#8211; Was für und was gegen die Plattform spricht&body=TikTok &#8211; Was für und was gegen die Plattform spricht%0D%0A%0D%0ATikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme.%0D%0Ahttps://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" class="addthis_button_email" data-excerpt="TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge Zielgruppe. TikTok ist nicht Brand safe. Auf TikTok wird zensiert. Ist die Social-Media-Plattform also gut oder böse? Eine Bestandsaufnahme."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid grid-frontend clearfix">
      
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot-has-multiple-boxes grid-slot-last grid-slot-first grid-slot grid-slot-1d3">
      <div class="grid-boxes-wrapper">
      <!-- debug pluginarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>
<section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><span class="m-teaser-title">&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider</span></a></h2></header><div class="m-teaser-excerpt"><p>Das Marketing verändert sich, teilweise rasant und tief greifend. Und der Nachwuchs? Die absatzwirtschaft porträtiert Marketingtalente im Alter bis Mitte 30 und beschreibt, wie die neue Generation tickt, was junge Top-Leute auszeichnet, welche Aufgaben sie übernehmen und wie sie ihre Karriere planen. <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/' title='&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/breaking-news-kaeufliche-liebe-kann-man-kaufen-167733/'>Breaking News: Käufliche Liebe kann man kaufen!</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/tk-marketer-kollhorst-wir-haben-keine-kernzielgruppe-164189/'>TK-Marketer Kollhorst: &#8220;Wir haben keine Kernzielgruppe&#8221;</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/bis-34-000-us-dollar-fuer-ein-video-eine-aktuelle-umfrage-zeigt-wie-viel-top-influencer-verdienen-155352/'>Eine aktuelle Umfrage zeigt, wie viel Influencer verdienen und was sich Marketer von ihnen erhoffen</a></h2></li></ul></section></div>	  		
</section>
<section class=" grid-box-wp_html">
			
	<div><br /><br /></div>	  		
</section>
<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/"
					data-octavius-content_id="170859"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>TikTok &#8211; Was für und was gegen die Plattform spricht</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/" 
				data-octavius-content_id="170859"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">TikTok wächst brutal schnell. TikTok kommt aus China. TikTok hat eine sehr junge&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/folgen-von-corona-kontaktlos-zahlen-und-pakete-annehmen-171055/"
					data-octavius-content_id="171055"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Corona macht Bezahlen, Pakete und Essen annehmen kontaktlos</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/folgen-von-corona-kontaktlos-zahlen-und-pakete-annehmen-171055/" 
				data-octavius-content_id="171055"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Egal ob im Supermarkt, in der Apotheke, beim Bäcker oder an der eigenen&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/wie-predictive-market-analytics-in-der-corona-krise-helfen-171080/"
					data-octavius-content_id="171080"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Wie Predictive Market Analytics in der Corona-Krise helfen können</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/wie-predictive-market-analytics-in-der-corona-krise-helfen-171080/" 
				data-octavius-content_id="171080"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Die Coronavirus-Krise ist ein einschneidendes Ereignis für viele Firmen. Predictive Market Analytics geben&hellip;</p>
			</a>
	
		</div>
	

	  		
</section>
<section class=" grid-box-wp_html">
			
	<p><iframe class="mj-w-res-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://app.mailjet.com/widget/iframe/46mW/i6M" width="100%"></iframe></p>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/iframeResizer.min.js"></script>
	  		
</section>
<!-- debug pluginarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>    </div>
  </div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

  </div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/corona-krisenhilfe-facebook-und-alibaba-bieten-hilfe-an-170862/" title="Corona-Krisenhilfe von Facebook, Amazon und Alibaba">
		<h2>Corona-Krisenhilfe von Facebook, Amazon und Alibaba</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/regeln-fuer-werbe-posts-sollen-influencern-sicherheit-bringen-170735/" title="Regeln für Werbe-Posts sollen Influencern Sicherheit bringen">
		<h2>Regeln für Werbe-Posts sollen Influencern Sicherheit bringen</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/corona-konferenz-google-i-o-abgesagt-hannover-messe-spaeter-170649/" title="Coronavirus: Hannover Messe verschoben, Google I/O abgesagt">
		<h2>Coronavirus: Hannover Messe verschoben, Google I/O abgesagt</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tiktok-was-fuer-und-was-gegen-die-plattform-spricht-170859/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="dbdc1208ad"  name="dbdc1208ad"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "afad364b32db291140ae5ce05cccf08b" );document.getElementById("dbdc1208ad").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='170859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(6) {
  [0]=>
  int(251)
  [1]=>
  int(1069)
  [2]=>
  int(1093)
  [3]=>
  int(777)
  [4]=>
  int(99)
  [5]=>
  int(15584)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">TikTok - Was für und was gegen die Plattform spricht</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© planet c - Corporate Content in der HANDELSBLATT MEDIA GROUP
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="https://creditreform-magazin.de/">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
<li id="menu-item-167336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167336"><a href="https://www.messe-duesseldorf.de/">Messe Düsseldorf</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #111111;"><span id="cn-notice-text" class="cn-text-container">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><img src="https://ssl-vg03.met.vgwort.de/na/5432f33463364364a3e7338849803f06" width="1" height="1" alt="" style="display:none" /></body>
</html>
