<!DOCTYPE html> <html lang="de-DE"> <head> <meta charset="UTF-8"> <title>Retargeting: Gutes Timing ist alles › absatzwirtschaft</title> <meta name="description" content="Durchschnittlich 70&nbsp;Prozent aller Warenkörbe im E-Commerce werden nicht ausgelöst, so eine aktuelle Studie des ..." /> <meta name="robots" content="index, follow" /> <link rel="canonical" href="https://www.absatzwirtschaft.de/retargeting-gutes-timing-ist-alles-229768/" /> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.absatzwirtschaft.de/retargeting-gutes-timing-ist-alles-229768/"> <meta property="og:title" content="Retargeting: Gutes Timing ist alles › absatzwirtschaft"> <meta property="og:description" content="Durchschnittlich 70&nbsp;Prozent aller Warenkörbe im E-Commerce werden nicht ausgelöst, so eine aktuelle Studie des ..."> <meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt.jpg"> <meta name="twitter:site" content="aswonline"> <meta name="twitter:title" content="Retargeting: Gutes Timing ist alles › absatzwirtschaft"> <meta name="twitter:description" content="Durchschnittlich 70&nbsp;Prozent aller Warenkörbe im E-Commerce werden nicht ausgelöst, so eine aktuelle Studie des ..."> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <link rel="preload" href="https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuFuYAZ9hiA.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/roboto/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/sora/xMQOuFFYT72X5wkB_18qmnndmSe1mU-NKQI.woff2" as="font" type="font/woff2" crossorigin> <style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span{background:#FFF!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span{background:#FFF;}
							div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span:hover{background:#FFF!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#FFF;}
							div.heateor_sss_vertical_sharing  a.heateor_sss_button_instagram span{background:#fff!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span{background:#fff;}
							div.heateor_sss_vertical_sharing a.heateor_sss_button_instagram span:hover{background:#fff!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#fff;}
				.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							background-color: #FFF!important;
				background: #FFF!important;
							color: #4a4a4a;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover path:not(.heateor_sss_no_fill),div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover ellipse, div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover circle, div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover polygon{
		        fill: #4a4a4a;
		    }
		    div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover path.heateor_sss_svg_stroke{
		    	stroke: #4a4a4a;
		    }
				.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #FFF!important;
				background: #FFF!important;
							color: #4a4a4a;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							background-color: #fff!important;
				background: #fff!important;
							color: #000;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
						    div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover path:not(.heateor_sss_no_fill),div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover ellipse, div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover circle, div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover polygon{
		        fill:#000;
		    }
		    div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover path.heateor_sss_svg_stroke{
		    	stroke:#000;
		    }
				.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #fff!important;
				background: #fff!important;
							color: #000;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" /> <script src="//www.googletagmanager.com/gtag/js?id=UA-141005560-1"  data-cfasync="false" data-wpfc-render="false" async></script> <script data-cfasync="false" data-wpfc-render="false">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</script> <script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style> <link rel='stylesheet' id='wp-block-library-css' href='https://www.absatzwirtschaft.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' media='all' /> <link rel='stylesheet' id='astra-theme-css-css' href='https://www.absatzwirtschaft.de/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' /> <style id='astra-theme-css-inline-css'>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</style> <link rel='stylesheet' id='astra-google-fonts-css' href='https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/astra-local-fonts.css?ver=3.7.9' media='all' /> <style id='global-styles-inline-css'>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</style> <link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' media='all' /> <link rel='stylesheet' id='astra-addon-css-0-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/blog-pro/assets/css/minified/style.min.css?ver=3.6.6' media='all' /> <link rel='stylesheet' id='astra-addon-css-1-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/blog-pro/assets/css/minified/blog-layout-3-flex.min.css?ver=3.6.6' media='all' /> <link rel='stylesheet' id='astra-addon-css-2-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/classes/builder/assets/css/minified/style.min.css?ver=3.6.6' media='all' /> <link rel='stylesheet' id='astra-addon-css-3-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/advanced-hooks/assets/css/minified/astra-hooks-sticky-header-footer.min.css?ver=3.6.6' media='all' /> <link rel='stylesheet' id='astra-addon-css-4-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/advanced-hooks/assets/css/minified/style.min.css?ver=3.6.6' media='all' /> <link rel='stylesheet' id='astra-addon-css-5-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/sticky-header/assets/css/minified/style.min.css?ver=3.6.6' media='all' /> <link rel='stylesheet' id='astra-addon-css-6-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/nav-menu/assets/css/minified/mega-menu.min.css?ver=3.6.6' media='all' /> <link rel='stylesheet' id='astra-addon-css-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/advanced-search/assets/css/minified/style.min.css?ver=3.6.6' media='all' /> <style id='astra-addon-css-inline-css'>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</style> <link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.6' media='all' /> <link rel='stylesheet' id='elementor-frontend-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.6' media='all' /> <link rel='stylesheet' id='elementor-post-184203-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184203.css?ver=1646995976' media='all' /> <link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.38' media='all' /> <link rel='stylesheet' id='astra-child-absatzwirtschaft-theme-css-css' href='https://www.absatzwirtschaft.de/wp-content/themes/astra-child-absatzwirtschaft/style.css?ver=1.0.0' media='all' /> <link rel='stylesheet' id='srpw-style-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.9.1' media='all' /> <link rel='stylesheet' id='ecs-styles-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.4' media='all' /> <link rel='stylesheet' id='elementor-post-183998-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-183998.css?ver=1645614048' media='all' /> <link rel='stylesheet' id='elementor-post-184025-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184025.css?ver=1646132319' media='all' /> <link rel='stylesheet' id='elementor-post-184058-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184058.css?ver=1645547449' media='all' /> <link rel='stylesheet' id='elementor-post-184074-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184074.css?ver=1645705674' media='all' /> <link rel='stylesheet' id='elementor-post-184607-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184607.css?ver=1645636156' media='all' /> <link rel='stylesheet' id='elementor-post-184696-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184696.css?ver=1646938719' media='all' /> <link rel='stylesheet' id='elementor-post-184706-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184706.css?ver=1646929984' media='all' /> <link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Noto+Sans+JP%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.1' media='all' /> <!--[if IE]> <script src='https://www.absatzwirtschaft.de/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script> <script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script> <![endif]--> <script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.absatzwirtschaft.de","hash_tracking":"false","ua":"UA-141005560-1","v4_id":""};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script> <script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.absatzwirtschaft.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.absatzwirtschaft.de\/wp-json\/wordpress-popular-posts","ID":229768,"token":"a57eb2afb8","lang":0,"debug":0}
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","posts":"{\"p\":229768,\"page\":0,\"name\":\"retargeting-gutes-timing-ist-alles\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.4' id='ecs_ajax_load-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.4' id='ecs-script-js'></script> <link rel="https://api.w.org/" href="https://www.absatzwirtschaft.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.absatzwirtschaft.de/wp-json/wp/v2/posts/229768" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.9.1" /> <link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=229768' /> <link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fretargeting-gutes-timing-ist-alles-229768%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fretargeting-gutes-timing-ist-alles-229768%2F&#038;format=xml" /> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <script type="text/javascript"> !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script> window._sp_ = { config: { accountId: 692, wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2", mmsDomain: "https://consent.iqdigital.de" } } </script><script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script><script type="text/javascript">var gzipEnabled = false;</script><style type="text/css">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</style><link rel="icon" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-32x32.png" sizes="32x32" /> <link rel="icon" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-180x180.png" /> <meta name="msapplication-TileImage" content="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-270x270.png" /> <style id="wp-custom-css">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</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>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</script> </head> <body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-229768 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-two-container ast-no-sidebar astra-3.7.9 ast-sticky-main-shrink ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-primary-sticky-enabled ast-normal-title-enabled elementor-default elementor-kit-5 astra-addon-3.6.6"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <a class="skip-link screen-reader-text" href="#content" role="link" title="Zum Inhalt springen"> Zum Inhalt springen</a> <div class="hfeed site" id="page"> <header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead" > <div id="ast-desktop-header" data-toggle-type="dropdown"> <div class="ast-main-header-wrap main-header-bar-wrap "> <div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder"> <div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder"> <div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout"> <div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left"> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger"> <div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal" aria-expanded="false"> <span class="screen-reader-text">Main Menu</span> <span class="mobile-menu-toggle-icon"> <span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span> </span> </button> </div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search"> <div class="ast-search-menu-icon slide-search" > <div class="ast-search-icon"> <form role="search" method="get" class="search-form" action="https://www.absatzwirtschaft.de/"> <label> <span class="screen-reader-text">Suchen nach:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" tabindex="-1"> <button class="search-submit ast-search-submit" aria-label="Suche übermitteln"> <span hidden>Suche</span> <i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve"> <path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3 c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7 L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5 C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/> </svg></span></i> </button> </label> </form> <a class="slide-search astra-search-icon" aria-label="Such-Icon-Link" href="#"> <span class="screen-reader-text">Suche</span> <span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve"> <path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3 c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7 L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5 C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/> </svg></span> </a> </div> </div> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-3" data-section="section-hb-button-3"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/beliebt" target="_self" ><div class=ast-custom-button>BELIEBT</div></a><a class="menu-link" href="/beliebt" target="_self" >BELIEBT</a></div> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-5" data-section="section-hb-button-5"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/neu" target="_self" ><div class=ast-custom-button>NEU</div></a><a class="menu-link" href="/neu" target="_self" >NEU</a></div> </div> <div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section"> </div> </div> <div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center"> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline"> <div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope" > <span class="site-logo-img"><a href="https://www.absatzwirtschaft.de/" class="custom-logo-link" rel="home"><img width="214" height="32" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_logo_1-zeilig_positiv_4C-1.png" class="custom-logo" alt="absatzwirtschaft" /></a></span> </div> </div> </div> <div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section"> <div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section"> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-4" data-section="section-hb-button-4"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="https://epaper.absatzwirtschaft.de" target="_self" ><div class=ast-custom-button>LOGIN</div></a><a class="menu-link" href="https://epaper.absatzwirtschaft.de" target="_self" >LOGIN</a></div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-button-1" data-section="section-hb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/abo/" target="_self" ><div class=ast-custom-button>ABO</div></a><a class="menu-link" href="/abo/" target="_self" >ABO</a></div> </div> </div> </div> </div> </div> </div> <div class="ast-desktop-header-content content-align-flex-start "> <div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu"> <div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Seiten Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex submenu-with-border astra-menu-animation-fade stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-184201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184201"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menü umschalten</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></button> <ul class="sub-menu"> <li id="menu-item-184202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184202"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas Sub</span></a><div class="ast-mm-custom-content ast-mm-template-content"> <div data-elementor-type="section" data-elementor-id="184203" class="elementor elementor-184203" data-elementor-settings="[]"> <div class="elementor-section-wrap"> <section class="elementor-section elementor-top-section elementor-element elementor-element-afd165d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="afd165d" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6350e17" data-id="6350e17" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ae8625a elementor-widget elementor-widget-heading" data-id="ae8625a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/neu">NEUESTE ARTIKEL </a></p> </div> </div> <div class="elementor-element elementor-element-4299b83 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4299b83" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> <section class="elementor-section elementor-inner-section elementor-element elementor-element-cbafdec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cbafdec" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-af14f80" data-id="af14f80" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8b9860b elementor-widget elementor-widget-heading" data-id="8b9860b" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/audio/">Audio</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b6fe521" data-id="b6fe521" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-53edd05 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="53edd05" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-00e509c" data-id="00e509c" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-1948c6a elementor-widget elementor-widget-heading" data-id="1948c6a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/barrierefreiheit/">Barrierefreiheit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-3fc8129 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fc8129" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f74b1b1" data-id="f74b1b1" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-43f1951 elementor-widget elementor-widget-heading" data-id="43f1951" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/dmv/">DMV</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-486141f" data-id="486141f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-82bd591 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="82bd591" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e894e24" data-id="e894e24" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-943b1bf elementor-widget elementor-widget-heading" data-id="943b1bf" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/e-commerce/">E-Commerce</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-bdfb969 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdfb969" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7c5d516" data-id="7c5d516" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-781c657 elementor-widget elementor-widget-heading" data-id="781c657" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/marketing-tech/">Marketing Tech</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1683a42" data-id="1683a42" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-972495f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="972495f" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ae91da5" data-id="ae91da5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-f808f78 elementor-widget elementor-widget-heading" data-id="f808f78" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/nachhaltigkeit/">Nachhaltigkeit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a0a7980 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a0a7980" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-89b7e2e" data-id="89b7e2e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8016f95 elementor-widget elementor-widget-heading" data-id="8016f95" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/new-work/">New Work</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e76abdd" data-id="e76abdd" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-f1b6d72 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f1b6d72" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a1e3116" data-id="a1e3116" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3e6f4cd elementor-widget elementor-widget-heading" data-id="3e6f4cd" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/podcasts/">Podcasts</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a8f5cd4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a8f5cd4" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-30be8d5" data-id="30be8d5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-a1f9da7 elementor-widget elementor-widget-heading" data-id="a1f9da7" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/social-media/">Social Media</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-48a6e3b" data-id="48a6e3b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-e3bc241 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e3bc241" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2a53c70" data-id="2a53c70" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3047b9f elementor-widget elementor-widget-heading" data-id="3047b9f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/werbung/">Werbung</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-eb4f07a" data-id="eb4f07a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-1c408e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c408e8" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-07a2e7d" data-id="07a2e7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ca873da elementor-widget elementor-widget-heading" data-id="ca873da" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default">Kategorien</p> </div> </div> <div class="elementor-element elementor-element-5f67e72 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5f67e72" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-725cc08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="725cc08" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-656cb62" data-id="656cb62" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-d73eacc elementor-widget elementor-widget-heading" data-id="d73eacc" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/news/">News</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4a5b987" data-id="4a5b987" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-7f96c5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f96c5c" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eac8abb" data-id="eac8abb" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-0750592 elementor-widget elementor-widget-heading" data-id="0750592" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://absatzwirtschaft.de/category/interviews/">Interviews</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5aa61cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5aa61cc" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-575b4a6" data-id="575b4a6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-321e967 elementor-widget elementor-widget-heading" data-id="321e967" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/kolumne/">Kolumnen</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2b33789" data-id="2b33789" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4343c2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4343c2b" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-26ccc09" data-id="26ccc09" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c5663f4 elementor-widget elementor-widget-heading" data-id="c5663f4" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/aus-aller-welt/">Aus aller Welt</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5f81c43 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f81c43" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b0559ed" data-id="b0559ed" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-7517793 elementor-widget elementor-widget-heading" data-id="7517793" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/circular-economy/">Circular Economy</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c9ca181" data-id="c9ca181" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-21e7a93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="21e7a93" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d8acb46" data-id="d8acb46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-cdd4a26 elementor-widget elementor-widget-heading" data-id="cdd4a26" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/warum-heisst-die-marke-so/">Warum heißt die Marke so?</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-b85f7f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b85f7f2" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-abeac3e" data-id="abeac3e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-90b8390 elementor-widget elementor-widget-heading" data-id="90b8390" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/brief-an/">Brief an ...</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-162ffc5" data-id="162ffc5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-9f01ea3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9f01ea3" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eccb2ec" data-id="eccb2ec" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c0d4416 elementor-widget elementor-widget-heading" data-id="c0d4416" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/mediathek/">Mediathek</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b699a23" data-id="b699a23" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-ed3d666 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed3d666" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-49d33a7" data-id="49d33a7" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-e850fc9 elementor-widget elementor-widget-heading" data-id="e850fc9" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/bestellen-sie-die-absatzwirtschaft/">Das Magazin</a></p> </div> </div> <div class="elementor-element elementor-element-eb65729 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="eb65729" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4ddb4f5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ddb4f5" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1b5ce2f" data-id="1b5ce2f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b090321 elementor-widget elementor-widget-image" data-id="b090321" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="/abo"> <img width="768" height="1086" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-768x1086.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-768x1086.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-212x300.jpg 212w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-724x1024.jpg 724w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-1086x1536.jpg 1086w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-1448x2048.jpg 1448w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-scaled.jpg 1810w" sizes="(max-width: 768px) 100vw, 768px" /> </a> </div> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-606dc46" data-id="606dc46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-5d0eeec elementor-align-left elementor-widget elementor-widget-button" data-id="5d0eeec" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="/abo" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">AKTUELLE AUSGABE</span> </span> </a> </div> </div> </div> <div class="elementor-element elementor-element-7778d20 elementor-align-left elementor-widget elementor-widget-button" data-id="7778d20" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/business-magazine/absatzwirtschaft/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">VERGANGENE AUSGABE</span> </span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5b9f50d" data-id="5b9f50d" data-element_type="column"> <div class="elementor-column-wrap"> <div class="elementor-widget-wrap"> </div> </div> </div> </div> </div> </section> </div> </div> </div></li></ul> </li></ul></div></nav></div></div> </div> </div> </div> <div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown"> <div class="ast-main-header-wrap main-header-bar-wrap" > <div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder"> <div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center"> <div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left"> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger"> <div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal" aria-expanded="false"> <span class="screen-reader-text">Main Menu</span> <span class="mobile-menu-toggle-icon"> <span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span> </span> </button> </div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline"> <div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope" > <span class="site-logo-img"><a href="https://www.absatzwirtschaft.de/" class="custom-logo-link" rel="home"><img width="214" height="32" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_logo_1-zeilig_positiv_4C-1.png" class="custom-logo" alt="absatzwirtschaft" /></a></span> </div> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-2" data-section="section-hb-button-2"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="https://www.wpastra.com" target="_self" ><div class=ast-custom-button>LOGIN</div></a><a class="menu-link" href="https://www.wpastra.com" target="_self" >LOGIN</a></div> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-5" data-section="section-hb-button-5"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/neu" target="_self" ><div class=ast-custom-button>NEU</div></a><a class="menu-link" href="/neu" target="_self" >NEU</a></div> </div> </div> <div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section"> </div> </div> </div> </div> <div class="ast-mobile-header-content content-align-flex-start "> <div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu"> <div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Seiten Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex submenu-with-border astra-menu-animation-fade stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184201"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menü umschalten</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></button> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184202"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas Sub</span></a><div class="ast-mm-custom-content ast-mm-template-content"> <div data-elementor-type="section" data-elementor-id="184203" class="elementor elementor-184203" data-elementor-settings="[]"> <div class="elementor-section-wrap"> <section class="elementor-section elementor-top-section elementor-element elementor-element-afd165d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="afd165d" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6350e17" data-id="6350e17" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ae8625a elementor-widget elementor-widget-heading" data-id="ae8625a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/neu">NEUESTE ARTIKEL </a></p> </div> </div> <div class="elementor-element elementor-element-4299b83 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4299b83" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> <section class="elementor-section elementor-inner-section elementor-element elementor-element-cbafdec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cbafdec" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-af14f80" data-id="af14f80" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8b9860b elementor-widget elementor-widget-heading" data-id="8b9860b" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/audio/">Audio</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b6fe521" data-id="b6fe521" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-53edd05 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="53edd05" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-00e509c" data-id="00e509c" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-1948c6a elementor-widget elementor-widget-heading" data-id="1948c6a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/barrierefreiheit/">Barrierefreiheit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-3fc8129 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fc8129" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f74b1b1" data-id="f74b1b1" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-43f1951 elementor-widget elementor-widget-heading" data-id="43f1951" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/dmv/">DMV</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-486141f" data-id="486141f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-82bd591 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="82bd591" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e894e24" data-id="e894e24" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-943b1bf elementor-widget elementor-widget-heading" data-id="943b1bf" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/e-commerce/">E-Commerce</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-bdfb969 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdfb969" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7c5d516" data-id="7c5d516" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-781c657 elementor-widget elementor-widget-heading" data-id="781c657" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/marketing-tech/">Marketing Tech</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1683a42" data-id="1683a42" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-972495f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="972495f" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ae91da5" data-id="ae91da5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-f808f78 elementor-widget elementor-widget-heading" data-id="f808f78" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/nachhaltigkeit/">Nachhaltigkeit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a0a7980 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a0a7980" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-89b7e2e" data-id="89b7e2e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8016f95 elementor-widget elementor-widget-heading" data-id="8016f95" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/new-work/">New Work</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e76abdd" data-id="e76abdd" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-f1b6d72 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f1b6d72" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a1e3116" data-id="a1e3116" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3e6f4cd elementor-widget elementor-widget-heading" data-id="3e6f4cd" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/podcasts/">Podcasts</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a8f5cd4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a8f5cd4" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-30be8d5" data-id="30be8d5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-a1f9da7 elementor-widget elementor-widget-heading" data-id="a1f9da7" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/social-media/">Social Media</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-48a6e3b" data-id="48a6e3b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-e3bc241 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e3bc241" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2a53c70" data-id="2a53c70" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3047b9f elementor-widget elementor-widget-heading" data-id="3047b9f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/werbung/">Werbung</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-eb4f07a" data-id="eb4f07a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-1c408e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c408e8" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-07a2e7d" data-id="07a2e7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ca873da elementor-widget elementor-widget-heading" data-id="ca873da" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default">Kategorien</p> </div> </div> <div class="elementor-element elementor-element-5f67e72 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5f67e72" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-725cc08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="725cc08" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-656cb62" data-id="656cb62" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-d73eacc elementor-widget elementor-widget-heading" data-id="d73eacc" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/news/">News</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4a5b987" data-id="4a5b987" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-7f96c5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f96c5c" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eac8abb" data-id="eac8abb" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-0750592 elementor-widget elementor-widget-heading" data-id="0750592" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://absatzwirtschaft.de/category/interviews/">Interviews</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5aa61cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5aa61cc" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-575b4a6" data-id="575b4a6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-321e967 elementor-widget elementor-widget-heading" data-id="321e967" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/kolumne/">Kolumnen</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2b33789" data-id="2b33789" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4343c2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4343c2b" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-26ccc09" data-id="26ccc09" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c5663f4 elementor-widget elementor-widget-heading" data-id="c5663f4" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/aus-aller-welt/">Aus aller Welt</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5f81c43 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f81c43" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b0559ed" data-id="b0559ed" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-7517793 elementor-widget elementor-widget-heading" data-id="7517793" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/circular-economy/">Circular Economy</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c9ca181" data-id="c9ca181" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-21e7a93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="21e7a93" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d8acb46" data-id="d8acb46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-cdd4a26 elementor-widget elementor-widget-heading" data-id="cdd4a26" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/warum-heisst-die-marke-so/">Warum heißt die Marke so?</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-b85f7f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b85f7f2" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-abeac3e" data-id="abeac3e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-90b8390 elementor-widget elementor-widget-heading" data-id="90b8390" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/brief-an/">Brief an ...</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-162ffc5" data-id="162ffc5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-9f01ea3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9f01ea3" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eccb2ec" data-id="eccb2ec" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c0d4416 elementor-widget elementor-widget-heading" data-id="c0d4416" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/mediathek/">Mediathek</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b699a23" data-id="b699a23" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-ed3d666 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed3d666" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-49d33a7" data-id="49d33a7" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-e850fc9 elementor-widget elementor-widget-heading" data-id="e850fc9" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/bestellen-sie-die-absatzwirtschaft/">Das Magazin</a></p> </div> </div> <div class="elementor-element elementor-element-eb65729 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="eb65729" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4ddb4f5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ddb4f5" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1b5ce2f" data-id="1b5ce2f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b090321 elementor-widget elementor-widget-image" data-id="b090321" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="/abo"> <img width="768" height="1086" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-768x1086.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-768x1086.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-212x300.jpg 212w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-724x1024.jpg 724w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-1086x1536.jpg 1086w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-1448x2048.jpg 1448w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/0001-scaled.jpg 1810w" sizes="(max-width: 768px) 100vw, 768px" /> </a> </div> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-606dc46" data-id="606dc46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-5d0eeec elementor-align-left elementor-widget elementor-widget-button" data-id="5d0eeec" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="/abo" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">AKTUELLE AUSGABE</span> </span> </a> </div> </div> </div> <div class="elementor-element elementor-element-7778d20 elementor-align-left elementor-widget elementor-widget-button" data-id="7778d20" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/business-magazine/absatzwirtschaft/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">VERGANGENE AUSGABE</span> </span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5b9f50d" data-id="5b9f50d" data-element_type="column"> <div class="elementor-column-wrap"> <div class="elementor-widget-wrap"> </div> </div> </div> </div> </div> </section> </div> </div> </div></li></ul> </li></ul></div></nav></div></div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search"> <div class="ast-search-menu-icon ast-inline-search"> <form role="search" method="get" class="search-form" action="https://www.absatzwirtschaft.de/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve"> <path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3 c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7 L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5 C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/> </svg></span> </i></button> </form></div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-button-1" data-section="section-hb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/abo/" target="_self" ><div class=ast-custom-button>ABO</div></a><a class="menu-link" href="/abo/" target="_self" >ABO</a></div> </div> </div> </div> </header> <div id="content" class="site-content"> <div class="ast-container"> <div id="primary" class="content-area primary"> <main id="main" class="site-main"> <div class='code-block code-block-17' style='margin: 8px 0; clear: both;'> <div id="article-1"> <script>
    googletag.cmd.push(function() { googletag.display('article-1'); 
	});
  </script> </div></div> <article class="post-229768 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-customer-centricity tag-digitalmarketing ast-article-single" id="post-229768" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"> <div class="ast-post-format- single-layout-1 ast-no-date-box"> <header class="entry-header "> <div class="ast-single-post-order"> <div class="entry-meta"><span class="tags-links"><a href="https://www.absatzwirtschaft.de/tag/customer-centricity/" rel="tag">Customer Centricity</a>, <a href="https://www.absatzwirtschaft.de/tag/digitalmarketing/" rel="tag">Digitalmarketing</a></span></div><h1 class="entry-title" itemprop="headline">Retargeting: Gutes Timing ist alles</h1> <div class="post-exerpt"> </div> <div class="entry-meta">Von <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a title="Alle Beiträge von Marko Sarstedt ansehen" href="https://www.absatzwirtschaft.de/author/marko-sarstedt/" rel="author" class="url fn n" itemprop="url" > <span class="author-name" itemprop="name" >Marko Sarstedt</span> </a> </span> / <span class="posted-on"><span class="published" itemprop="datePublished"> 10. März 2022</span><span class="updated" itemprop="dateModified"> 10. März 2022</span></span></div> </div> <div class="post-thumb-img-content post-thumb"><img width="1024" height="675" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt-1024x675.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt-1024x675.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt-300x198.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt-768x506.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt-1536x1012.jpg 1536w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/20220309-asw-kolumne-marko-sarstedt-2048x1350.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></div> <span class="image-description"><strong>Eine zu früh initiierte Retargeting-Kampagne versenkt Werbebudget und kann sich langfristig auch negativ auf die Kundenzufriedenheit auswirken.</strong></span> <cite>&copy; Maximilian Sydow (Montage: Olaf Heß)</cite> </header> <div class="entry-content clear" itemprop="text" > <div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.absatzwirtschaft.de/retargeting-gutes-timing-ist-alles-229768/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fretargeting-gutes-timing-ist-alles-229768%2F%3Futm_campaign%3Dretargeting-gutes-timing-ist-alles%26utm_medium%3Drss%26utm_source%3Drss" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fretargeting-gutes-timing-ist-alles-229768%2F%3Futm_campaign%3Dretargeting-gutes-timing-ist-alles%26utm_medium%3Drss%26utm_source%3Drss&title=Retargeting%3A%20Gutes%20Timing%20ist%20alles" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_button_xing" href="https://www.xing.com/spi/shares/new?cb=0&url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fretargeting-gutes-timing-ist-alles-229768%2F%3Futm_campaign%3Dretargeting-gutes-timing-ist-alles%26utm_medium%3Drss%26utm_source%3Drss" title="xing" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_xing" style="background-color:#00797d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -6 42 42"><path d="M 6 9 h 5 l 4 4 l -5 7 h -5 l 5 -7 z m 15 -4 h 5 l -9 13 l 4 8 h -5 l -4 -8 z" fill="#4a4a4a"></path> </svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#4a4a4a"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#4a4a4a"></path></g><g><circle cx="89.5" cy="38.5" fill="#4a4a4a" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Retargeting%3A%20Gutes%20Timing%20ist%20alles&url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fretargeting-gutes-timing-ist-alles-229768%2F%3Futm_campaign%3Dretargeting-gutes-timing-ist-alles%26utm_medium%3Drss%26utm_source%3Drss" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Retargeting%3A%20Gutes%20Timing%20ist%20alles' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.absatzwirtschaft.de%2Fretargeting-gutes-timing-ist-alles-229768%2F%3Futm_campaign%3Dretargeting-gutes-timing-ist-alles%26utm_medium%3Drss%26utm_source%3Drss' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#4a4a4a" stroke="#4a4a4a" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#4a4a4a" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#4a4a4a" stroke="#4a4a4a" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#4a4a4a" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#4a4a4a" stroke="#4a4a4a" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p id="block-359d2958-0b28-4ea5-af66-2b95efec7e13">Durchschnittlich 70&nbsp;Prozent aller Warenkörbe im E-Commerce werden nicht ausgelöst, so eine aktuelle Studie des Marktforschungsinstituts Baymard. Vor diesem Hintergrund ist es nicht verwunderlich, dass Portale wie Booking.com oftmals schon wenige Minuten nach Verlassen des Warenkorbs groß angelegte Retargeting-Kampagnen in Gang setzen, um die Konsument*innen zum Geschäftsabschluss zu bewegen.</p> <p id="block-af05d2bd-ef53-41b2-a7ac-7bfdf6c675d7">Auf den ersten Blick scheint diese Vorgehensweise sinnvoll zu sein, schließlich dürfte die Kaufabsicht noch akut sein. Warum also lange warten? Entsprechend empfehlen viele Praxisratgeber ein schnelles Retargeting und berufen sich dabei auf die Ergebnisse von firmeninternen A/B-Tests, welche spätere mit früheren Kampagnen vergleichen. Das Problem ist aber, dass solch ein einfacher Vergleich relativ wenig über den kausalen Zusammenhang zwischen Zeitpunkt und Erfolg aussagt.</p> <h2 id="block-e6c75b3b-2169-4303-995f-c7d2746463f7"><strong>Kontrollgruppe außerhalb Retargeting</strong></h2> <div class='code-block code-block-18' style='margin: 8px 0; clear: both;'> <div id="article-2"> <script>
    googletag.cmd.push(function() { googletag.display('article-2'); 
	});
  </script> </div></div> <p id="block-17373629-0671-48cc-b84e-39735904cfb7">Um den Effekt einer Kampagne zu isolieren, bedarf es einer Kontrollgruppe, die nicht per Retargeting angegangen wird. Genau dies haben die Forscher um Jing Li von der Nanjing University in ihrem Beitrag umgesetzt, der vor Kurzem im renommierten &#8222;Journal of Marketing&#8220; erschienen ist. In zwei Feldexperimenten wurden zunächst 40.000&nbsp;Kund*innen eines großen Modehändlers zu unterschiedlichen Zeitpunkten per Retargeting kontaktiert und deren Conversion mit der einer Kontrollgruppe ohne Kampagne verglichen.</p> <p id="block-4d662d53-5455-4f04-9d9e-fa2d86ab9797">Wenig überraschend: Je mehr Zeit vergeht, desto geringer ist die Kaufwahrscheinlichkeit in der Kontrollgruppe ohne Retargeting. Allerdings zeigt sich auch, dass Retargeting unmittelbar nach Verlassen des Warenkorbs (bis zu einer Stunde) deutlich weniger Käufe nach sich zieht. Die Forscher*innen erklären diesen Effekt damit, dass Konsument*innen den Marketingstunt&nbsp;durchschauen und das Kaufvorhaben genervt ad acta legen. Mit anderen Worten: Besser kein Retargeting als zu frühes Retargeting! Im Gegensatz hierzu hatte eine späte Anzeige, die 24 bis 72&nbsp;Stunden nach dem Verlassen des Warenkorbs geschaltet wurde, einen positiven Effekt auf die Kaufrate.</p> <h2 id="block-ea45d557-ff39-435f-a7f8-243acc6f1045"><strong>Je voller der Warenkorb, desto später das Retargeting</strong></h2> <div class='code-block code-block-19' style='margin: 8px 0; clear: both;'> <div id="article-3"> <script>
    googletag.cmd.push(function() { googletag.display('article-3'); 
	});
  </script> </div></div> <p id="block-3ea853aa-394f-4dca-8d0d-5a0a5f7fff8f">In einem weiteren Feldexperiment mit 24.000 Kund*innen untersuchten sie zudem, ob die Warenkorbstruktur einen zusätzlichen Einfluss ausübt. Und wie! Je größer der Warenkorbwert und je höher der Durchschnittspreis der darin abgelegten Produkte, desto stärker der negative Einfluss eines zu frühen Retargeting. Analog hierzu zahlt sich ein späteres Retargeting überdurchschnittlich positiv aus.</p> <p id="block-c856b380-b531-4192-ade8-498f2206f3b2">Eine zu früh initiierte Retargeting-Kampagne versenkt nicht nur unnötig Werbebudget, sondern kann sich langfristig auch negativ auf die Kundenzufriedenheit auswirken. Durch das richtige Timing kann die Kaufwahrscheinlichkeit signifikant erhöht werden – und das ganz ohne Mehrkosten. Den richtigen Zeitpunkt gilt es dann im Vergleich mit einer Kontrollgruppe ohne Retargeting zu ermitteln.</p> <div class='code-block code-block-20' style='margin: 8px 0; clear: both;'> <div id="article-4"> <script>
    googletag.cmd.push(function() { googletag.display('article-4'); 
	});
  </script> </div></div> <p id="block-de446b52-dd1d-4ba2-8e06-c57960473f1c"><em>Der Kolumnist ist im Vorstand Wissenschaft/Innovation im DMV und Mitglied im MC Potsdam.</em></p> <p id="block-3e340af4-d72d-4875-9ae1-bd83ed13c22b"><em>Diese Kolumne erschien zuerst in der <a href="http://mail.absatzwirtschaft.de/">März-Printausgabe</a><a rel="noreferrer noopener" href="http://mail.absatzwirtschaft.de/" target="_blank"> </a>der absatzwirtschaft.</em></p><div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'> <h3>Mehr zum Thema</h3> <div> <div class="separator"> <div class="separator__inner"> <div class="separator__line"></div> <div class="separator__line"></div> </div> </div> <div class="related-post"> <div> <a class="related-post-title" href="https://www.absatzwirtschaft.de/frag-anna-reloaded-virtueller-kundenkontakt-macht-den-servicemitarbeiter-umso-wichtiger-209865/"> „Frag Anna“ Reloaded: Virtueller Kundenkontakt macht den Servicemitarbeiter umso wichtiger</a> <a class="related-post-author" href="Sven Drinkuth"> Sven Drinkuth</a> <span class="related-post-time">30. Oktober 2015</span> </div> <div> <a href="https://www.absatzwirtschaft.de/frag-anna-reloaded-virtueller-kundenkontakt-macht-den-servicemitarbeiter-umso-wichtiger-209865/" rel="bookmark norewrite" title="„Frag Anna“ Reloaded: Virtueller Kundenkontakt macht den Servicemitarbeiter umso wichtiger"><img width="1920" height="1080" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Sven_Drinkuth_GF_Accenture-Strategy3.jpg" class="attachment-350 size-350 wp-post-image" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Sven_Drinkuth_GF_Accenture-Strategy3.jpg 1920w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Sven_Drinkuth_GF_Accenture-Strategy3-300x169.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Sven_Drinkuth_GF_Accenture-Strategy3-1024x576.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Sven_Drinkuth_GF_Accenture-Strategy3-768x432.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Sven_Drinkuth_GF_Accenture-Strategy3-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a> </div> </div> <div class="related-post"> <div> <a class="related-post-title" href="https://www.absatzwirtschaft.de/lasst-endlich-die-last-click-attribution-hinter-euch-211122/"> Lasst endlich die Last-Click-Attribution hinter euch!</a> <a class="related-post-author" href="Ben Prause"> Ben Prause</a> <span class="related-post-time">11. März 2016</span> </div> <div> <a href="https://www.absatzwirtschaft.de/lasst-endlich-die-last-click-attribution-hinter-euch-211122/" rel="bookmark norewrite" title="Lasst endlich die Last-Click-Attribution hinter euch!"><img width="1920" height="1080" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Benjamin_Prause_eprofessional_quer.jpg" class="attachment-350 size-350 wp-post-image" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Benjamin_Prause_eprofessional_quer.jpg 1920w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Benjamin_Prause_eprofessional_quer-300x169.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Benjamin_Prause_eprofessional_quer-1024x576.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Benjamin_Prause_eprofessional_quer-768x432.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Benjamin_Prause_eprofessional_quer-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a> </div> </div> <div class="related-post"> <div> <a class="related-post-title" href="https://www.absatzwirtschaft.de/search-retargeting-bringt-sea-und-display-werbung-zusammen-213186/"> Search Retargeting bringt SEA und Display-Werbung zusammen</a> <a class="related-post-author" href="n.a."> n.a.</a> <span class="related-post-time">23. August 2016</span> </div> <div> <a href="https://www.absatzwirtschaft.de/search-retargeting-bringt-sea-und-display-werbung-zusammen-213186/" rel="bookmark norewrite" title="Search Retargeting bringt SEA und Display-Werbung zusammen"><img width="1260" height="706" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Frank-Rauchfuss-dmexco.jpg" class="attachment-350 size-350 wp-post-image" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Frank-Rauchfuss-dmexco.jpg 1260w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Frank-Rauchfuss-dmexco-300x168.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Frank-Rauchfuss-dmexco-1024x574.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Frank-Rauchfuss-dmexco-768x430.jpg 768w" sizes="(max-width: 1260px) 100vw, 1260px" /></a> </div> </div> </div> </div> <div class='code-block code-block-22' style='margin: 8px 0; clear: both;'> <div id="article-bottom"> <script>
    googletag.cmd.push(function() { googletag.display('article-bottom'); 
	});
  </script> </div></div> </div> </div> </article> <nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"> <span class="screen-reader-text">Beitrags-Navigation</span> <div class="nav-links"><div class="nav-previous"><a href="https://www.absatzwirtschaft.de/automatisiertes-vertrauen-229648/" rel="prev"><span class="ast-left-arrow">&larr;</span> zurück</a></div></div> </nav> </main> </div> </div> </div> <footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"> <div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-4-equal ast-builder-grid-row-tablet-4-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder"> <div class="ast-builder-grid-row-container-inner"> <div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row"> <div class="site-footer-primary-section-1 site-footer-section site-footer-section-1"> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-1" data-section="section-fb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/impressum" target="_self" ><div class=ast-custom-button>ÜBER UNS</div></a><a class="menu-link" href="/impressum" target="_self" >ÜBER UNS</a></div> </div> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1" > <section id="nav_menu-1" class="widget widget_nav_menu"><nav class="menu-footer-menu-1-container" aria-label="Menü"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34387"><a href="https://www.absatzwirtschaft.de/home/" class="menu-link">Manifest + Mission</a></li> <li id="menu-item-229702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229702"><a href="https://jobs.handelsblatt.com/stellenanzeigen-arbeitgeber--Solutions-by-HANDELSBLATT-MEDIA-GROUP-GmbH--80008.html" class="menu-link">JobAgent</a></li> </ul></nav></section><section id="block-7" class="widget widget_block"> <ul class="wp-container-622b2bf81a89f wp-block-social-links"> </ul> </section> </aside> </div> <div class="site-footer-primary-section-2 site-footer-section site-footer-section-2"> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-3" data-section="section-fb-button-3"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/kontakt" target="_self" ><div class=ast-custom-button>KONTAKT</div></a><a class="menu-link" href="/kontakt" target="_self" >KONTAKT</a></div> </div> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-3" aria-label="Footer Widget 3" > <section id="nav_menu-2" class="widget widget_nav_menu"><nav class="menu-footer-menu-2-container" aria-label="Menü"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-229704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229704"><a href="mailto:redaktion-absatzwirtschaft@handelsblattgroup.com" class="menu-link">Redaktion</a></li> <li id="menu-item-229715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229715"><a href="https://www.absatzwirtschaft.de/media/" class="menu-link">Vermarktung + Mediadaten</a></li> </ul></nav></section> </aside> </div> <div class="site-footer-primary-section-3 site-footer-section site-footer-section-3"> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-5" data-section="section-fb-button-5"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/abo" target="_self" ><div class=ast-custom-button>ABO</div></a><a class="menu-link" href="/abo" target="_self" >ABO</a></div> </div> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-4" aria-label="Footer Widget 4" > <section id="nav_menu-3" class="widget widget_nav_menu"><nav class="menu-footer-menu-3-container" aria-label="Menü"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-229716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229716"><a href="https://www.absatzwirtschaft.de/abo/" class="menu-link">Heft bestellen</a></li> <li id="menu-item-229717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229717"><a href="https://www.absatzwirtschaft.de/abo/" class="menu-link">Heft verschenken</a></li> <li id="menu-item-229718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229718"><a href="https://www.absatzwirtschaft.de/abo/" class="menu-link">Abo verwalten / Login</a></li> <li id="menu-item-184150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184150"><a href="https://www.absatzwirtschaft.de/newsletter-registrierung/" class="menu-link">Newsletter</a></li> </ul></nav></section> </aside> </div> <div class="site-footer-primary-section-4 site-footer-section site-footer-section-4"> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-6" data-section="section-fb-button-6"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="https://absatzwirtschaft.de" target="_self" ><div class=ast-custom-button>SOCIALS</div></a><a class="menu-link" href="https://absatzwirtschaft.de" target="_self" >SOCIALS</a></div> </div> <div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1"> <div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/absatzwirtschaft/" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.instagram.com/absatzwirtschaft/" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://de.linkedin.com/company/absatzwirtschaft" aria-label=Linkedin target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://twitter.com/aswonline" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.xing.com/news/pages/absatzwirtschaft-413" aria-label=Xing target="_blank" rel="noopener noreferrer" style="--color: #0A5C5D; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-xing footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 384 512'><path d='M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z'></path></svg></span></a></div></div> </div> </div> </div> </div> </div> <div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-2-equal ast-builder-grid-row-tablet-2-equal ast-builder-grid-row-mobile-full ast-footer-row-inline ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder"> <div class="ast-builder-grid-row-container-inner"> <div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row"> <div class="site-footer-below-section-1 site-footer-section site-footer-section-1"> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-2" data-section="section-fb-button-2"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="https://absatzwirtschaft.de" target="_self" ><div class=ast-custom-button>Mediadaten</div></a><a class="menu-link" href="https://absatzwirtschaft.de" target="_self" >Mediadaten</a></div> </div> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-4" data-section="section-fb-button-4"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/datenschutz" target="_self" ><div class=ast-custom-button>Datenschutz</div></a><a class="menu-link" href="/datenschutz" target="_self" >Datenschutz</a></div> </div> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-7" data-section="section-fb-button-7"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/datenschutz" target="_self" ><div class=ast-custom-button>Cookies</div></a><a class="menu-link" href="/datenschutz" target="_self" >Cookies</a></div> </div> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-8" data-section="section-fb-button-8"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/impressum" target="_self" ><div class=ast-custom-button>Impressum</div></a><a class="menu-link" href="/impressum" target="_self" >Impressum</a></div> </div> <div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder"> <div class="ast-footer-copyright"><p><span style="color: #000000; font-size: 12px; font-family: Roboto; font-weight: 500;">&copy; absatzwirtschaft</span></p> </div> </div> </div> <div class="site-footer-below-section-2 site-footer-section site-footer-section-2"> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-2" aria-label="Footer Widget 2" > <section id="block-9" class="widget widget_block widget_media_image"> <figure class="wp-block-image size-full is-resized"><a href="https://juneapp.com"><img loading="lazy" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Group-1306.png" alt="" class="wp-image-229662" width="186" height="25"/></a></figure> </section> </aside> </div> </div> </div> </div> </footer> </div> <style>.wp-container-622b2bf81a89f {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-622b2bf81a89f > * { margin: 0; }</style> <script type="text/javascript">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</script><link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' media='all' /> <link rel='stylesheet' id='elementor-icons-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' media='all' /> <link rel='stylesheet' id='elementor-post-5-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-5.css?ver=1646934221' media='all' /> <link rel='stylesheet' id='elementor-pro-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.3' media='all' /> <link rel='stylesheet' id='uael-frontend-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.4' media='all' /> <link rel='stylesheet' id='e-animations-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.6' media='all' /> <link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.1' media='all' /> <script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/www.absatzwirtschaft.de","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js'></script> <script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","header_main_stick":"1","header_above_stick":"","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"mobile","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":214,"tablet":140,"mobile":""},"stick_origin_position":"","site_layout":"","site_content_width":"1110","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/assets/js/minified/frontend-pro.min.js?ver=3.6.6' id='astra-addon-js-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/advanced-hooks/assets/js/minified/advanced-hooks-sticky-header-footer.min.js?ver=3.6.6' id='astra-addon-js-1-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/sticky-header/assets/js/minified/sticky-header.min.js?ver=3.6.6' id='astra-addon-js-2-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/nav-menu/assets/js/minified/mega-menu-frontend.min.js?ver=3.6.6' id='astra-addon-js-3-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/astra-addon/addons/advanced-search/assets/js/minified/advanced-search.min.js?ver=3.6.6' id='astra-addon-js-4-js'></script> <script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.3' id='elementor-pro-webpack-runtime-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script> <script id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script> <script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","nonce":"4f8e89a2eb","urls":{"assets":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.absatzwirtschaft.de\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.3' id='elementor-pro-frontend-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.6' id='share-link-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script> <script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js","snowflakes_image":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/snowflake.svg","gift":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/gift.png","tree":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/tree.png","skull":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/skull.png","ghost":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/ghost.png","moon":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/moon.png","bat":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/bat.png","pumpkin":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/pumpkin.png"};
</script> <script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Breitbild","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":229768,"title":"Retargeting%3A%20Gutes%20Timing%20ist%20alles%20%E2%80%93%20absatzwirtschaft","excerpt":"","featuredImage":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2022\/03\/20220309-asw-kolumne-marko-sarstedt-1024x675.jpg"}};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script> <script id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.3' id='pro-preloaded-elements-handlers-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.6' id='preloaded-modules-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.3' id='e-sticky-js'></script> <script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script> </body> </html> <!-- Cache Enabler by KeyCDN @ Fri, 11 Mar 2022 11:01:12 GMT (https-index.html.gz) -->