<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Leipzig wird Standort der neuen Agentur für Innovationen › absatzwirtschaft</title>
<meta name="description" content="Eine neue Bundesagentur soll Innovationen &quot;Made in Germany&quot; zum internationalen Durchbruch verhelfen. Ihren Standort hat die Agentur in Leipzig." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/">
<meta property="og:title" content="Leipzig wird Standort der neuen Agentur für Innovationen › absatzwirtschaft">
<meta property="og:description" content="Eine neue Bundesagentur soll Innovationen &quot;Made in Germany&quot; zum internationalen Durchbruch verhelfen. Ihren Standort hat die Agentur in Leipzig.">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/Leipzig-2.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/Leipzig-2.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Leipzig wird Standort der neuen Agentur für Innovationen › absatzwirtschaft">
<meta name="twitter:description" content="Eine neue Bundesagentur soll Innovationen &quot;Made in Germany&quot; zum internationalen Durchbruch verhelfen. Ihren Standort hat die Agentur in Leipzig.">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Leipzig wird Standort der neuen Agentur für Innovationen Kommentar-Feed" href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fresco-css-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/css/plugin.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1562313086' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/fresco.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/gallery.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die 50 relevantesten Marken in Deutschland' href='https://www.absatzwirtschaft.de/die-50-relevantesten-marken-in-deutschland-164650/' />
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=164801' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fleipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fleipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 164801 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Leipzig wird Standort der neuen Agentur für Innovationen' />
		<meta property="og:description" content='Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen "Made in Germany" von dort aus zum internationalen Durchbruch verhelfen. Dafür investiert die Bundesregierung eine Milliarde Euro in den kommenden zehn Jahren.' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli.jpg" />
		<meta property="og:image:width" content="580" />
		<meta property="og:image:height" content="326" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/DeLaguna.jpg" />
		<meta property="og:image:width" content="580" />
		<meta property="og:image:height" content="326" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/Leipzig-2.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Leipzig wird Standort der neuen Agentur für Innovationen' />
		<meta name="twitter:description" content='Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen "Made in Germany" von dort aus zum internationalen Durchbruch verhelfen. Dafür investiert die Bundesregierung eine Milliarde Euro in den kommenden zehn Jahren.' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"agentur-fuer-sprunginnovation,leipzig",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-164801 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Abonnement</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-163121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163121"><a href="https://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="https://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="https://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="https://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="https://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="https://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="https://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-142795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142795"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="https://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="https://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="https://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-164801" class="m-post-article post-164801 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news tag-agentur-fuer-sprunginnovation tag-leipzig">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2019-09-18T15:30:41+00:00"  itemprop="datePublished">18.09.2019 | 15:30 Uhr</time>
							<time datetime="2019-09-18T15:42:03+00:00"  itemprop="dateUpdated" class="date updated">18.09.2019 um 15:42 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Leipzig wird Standort der neuen Agentur für Innovationen</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen "Made in Germany" von dort aus zum internationalen Durchbruch verhelfen. Dafü&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Leipzig wird Standort der neuen Agentur für Innovationen&body=Leipzig wird Standort der neuen Agentur für Innovationen%0D%0A%0D%0ALeipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen 'Made in Germany' von dort aus zum internationalen Durchbruch verhelfen. Dafür investiert die Bundesregierung eine Milliarde Euro in den kommenden zehn Jahren.%0D%0Ahttps://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" class="addthis_button_email" data-excerpt="Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen 'Made in Germany' von dort aus zum internationalen Durchbruch verhelfen. Dafür investiert die Bundesregierung eine Milliarde Euro in den kommenden zehn Jahren."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/Leipzig-2-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/09\/Leipzig-2.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/Leipzig-2-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/Leipzig-2.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Blick auf Leipzig</strong> 
	  								  							  									 <cite>&copy; Kiwihug / Unsplash</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen "Made in Germany" von dort aus zum internationalen Durchbruch verhelfen. Dafür investiert die Bundesregierung eine Milliarde Euro in den kommenden zehn Jahren.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><div class="detailtext lang-de" lang="de">
<p>Leipzig wird Standort einer neuen &#8220;Agentur für Sprunginnovationen&#8221;. Das bestätigten Forschungsministerin Anja Karliczek und Wirtschaftsminister Peter Altmaier (beide CDU) am Mittwoch in Berlin. Altmaier sagte, Leipzig sei heute bereits ein &#8220;innovationspolitischer Leuchtturm&#8221; mit einer starken Wissenschaftsorientierung und einer guten Verkehrsanbindung. &#8220;Wir haben uns bewusst für einen Standort in einem ostdeutschen Bundesland entschieden – ohne Abstriche bei den anderen Kriterien zu machen: Urbanität, unternehmerische Innovationskraft, Wissenschaftsorientierung und ausgezeichnete Verkehrsanbindungen waren entscheidend. Wir sind überzeugt, dass Leipzig ein attraktiver und leistungsstarker Sitz für die Agentur ist&#8221;, so der Minister.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Leipzig?src=hash&amp;ref_src=twsrc%5Etfw">#Leipzig</a> wird Sitz der Agentur für Sprunginnovationen <a href="https://twitter.com/hashtag/SprinD?src=hash&amp;ref_src=twsrc%5Etfw">#SprinD</a>. Das gaben BM <a href="https://twitter.com/AnjaKarliczek?ref_src=twsrc%5Etfw">@AnjaKarliczek</a> und BM <a href="https://twitter.com/peteraltmaier?ref_src=twsrc%5Etfw">@peteraltmaier</a> bei einer gemeinsamen Pressekonferenz bekannt. <a href="https://t.co/WnQNqwam0C">https://t.co/WnQNqwam0C</a></p>
<p>Gründungsdirektor <a href="https://twitter.com/rafbuff?ref_src=twsrc%5Etfw">@rafbuff</a> über die Standortwahl und die nächsten Schritte. <a href="https://t.co/FRfuoHiz86">pic.twitter.com/FRfuoHiz86</a></p>
<p>&mdash; BMBF (@BMBF_Bund) <a href="https://twitter.com/BMBF_Bund/status/1174286726854074369?ref_src=twsrc%5Etfw">September 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<hr />
<p><em><strong>Sprunginnovationen</strong> sind solche Innovationen, die insbesondere auf radikalen technologischen Neuerungen, aber auch auf völlig neuen Geschäftsmodellen und sozialen Veränderungen beruhen. Sie können völlig neue Märkte schaffen und bestehende disruptiv verändern. Sie gehen oft einher mit einer deutlich sichtbaren Veränderung des Nutzer- und Kundenverhaltens. Deshalb werden sie auch als disruptive oder radikale Innovationen bezeichnet. Ein Beispiel für eine technologische Sprunginnovation ist die Einführung des in Deutschland entwickelten mp3-Standards zur Speicherung und Übertragung von Musikdaten, welcher traditionelle Tonträger wie Schallplatten, Kassetten und <abbr>CD</abbr>s weitgehend vom Markt verdrängt hat. </em></p>
<p><em>Sprunginnovationen besitzen ein enormes wirtschaftliches Potenzial, wie man zum Beispiel in den <abbr title="United States of America">USA </abbr>sehen kann. Um sie hervorzubringen braucht man exzellente Wissenschaft und innovative Unternehmen. In beiden Feldern nimmt Deutschland weltweit eine Spitzenposition ein. Um die großen Potenziale aber zu heben und zum wirtschaftlichen Erfolg zu führen, braucht es mehr: Ein Gespür für neue Trends in Wissenschaft, Wirtschaft und Gesellschaft, kreatives unternehmerisches Denken und Handeln, die Fähigkeit zur grenzüberschreitenden Zusammenarbeit, Mut zum Risiko und keine Angst vorm Scheitern. Dafür steht die neue Agentur für Sprunginnovationen. (Aus einem Papier von BMBF und BMWi)</em></p>
<hr />
<div class="detailtext lang-de" lang="de">
<h2>Gründungsdirektor will Aufbruchstimmung nutzen</h2>
<p>Im Rennen für den Sitz der Agentur waren in der Endauswahl auch Potsdam und Karlsruhe. Altmaier sagte, es habe ein &#8220;leichtes Übergewicht&#8221; der Argumente für Leipzig gegeben. Der Gründungsdirektor der neuen Agentur, der Software-Unternehmer Rafael Laguna de la Vera (55), hatte Leipzig als Standort empfohlen. &#8220;Diese Empfehlung von Herrn Laguna ist überzeugend begründet. Leipzig steht für Zukunft und beweist, dass die ostdeutschen Länder Orte der Innovation sind&#8221;, sagte Bundesministerin Karliczek. &#8220;Mit der Agentur für Sprunginnovationen gehen wir in der Bundesrepublik Deutschland einen völlig neuen Weg in der Innovationspolitik.&#8221;</p>
<div id="attachment_164810" style="width: 590px" class="wp-caption alignnone"><a href="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli.jpg"><img class="wp-image-164810 size-full" src="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli.jpg" alt="" width="580" height="326" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli.jpg 580w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli-300x169.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli-216x122.jpg 216w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli-298x168.jpg 298w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/09/LagunaKarli-462x260.jpg 462w" sizes="(max-width: 580px) 100vw, 580px" /></a><p class="wp-caption-text">Rafael Laguna de la Vera und Bundesforschungsministerin Anja Karliczek © BMBF / Hans-Joachim Rickel</p></div>
<blockquote><p>&#8220;Diese Entscheidung, 30 Jahre nach der friedlichen Revolution, ist auch ein politisches Signal. Für mich persönlich schließt sich hier ein Kreis, 45 Jahre nachdem ich die damalige DDR verlassen habe, kann ich nun mithelfen, die enorme Aufbruchsstimmung in Leipzig zu nutzen und zu verstärken.&#8221;<br />
Rafael Laguna de la Vera, Gründungsdirektor</p></blockquote>
<p>Die Deutsche Presse-Agentur hatte bereits am Dienstagabend unter Berufung auf Regierungskreise berichtet, dass Leipzig der Standort für die neue &#8220;Agentur für Sprunginnovationen&#8221; werden soll. Sie soll bahnbrechenden Innovationen &#8220;Made in Germany&#8221; zum Durchbruch verhelfen. Ziel ist es, dass aus Ideen viel mehr als bisher auch erfolgreiche Produkte entstehen – zum Beispiel bei Zukunftstechnologien wie der künstlichen Intelligenz (KI) sowie bei Klimaschutz oder Gesundheit.</p>
<h2>Entscheidung mit strukturpolitischem Hintergrund</h2>
<p>Die Agentur soll &#8220;zeitnah&#8221; ihre Arbeit aufnehmen mit rund 35 bis 50 Mitarbeitern in der Leipziger Zentrale. Zudem sollen &#8220;Scouts&#8221; unterwegs sein auf der Suche nach Ideen. Daraus sollen Firmen entstehen, die Produkte auf den Markt bringen, die das Zeug haben, Branchen zu verändern. Der Agentur sollen früheren Angaben zufolge in den kommenden zehn Jahren Mittel von rund einer Milliarde Euro zur Verfügung stehen.</p>
<p>Altmaier sagte, bei der Entscheidung für Leipzig hätten auch strukturpolitische Aspekte eine Rolle gespielt. Die Stadt sei nahe am Mitteldeutschen Braunkohlerevier, das vom Strukturwandel im Zuge des geplanten Kohleausstiegs betroffen sei.</p>
<p>tht/dpa</p>
</div></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/agentur-fuer-sprunginnovation/">Agentur für Sprunginnovation</a>,  <a href="https://www.absatzwirtschaft.de/tag/leipzig/">Leipzig</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen "Made in Germany" von dort aus zum internationalen Durchbruch verhelfen. Dafü&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Leipzig wird Standort der neuen Agentur für Innovationen&body=Leipzig wird Standort der neuen Agentur für Innovationen%0D%0A%0D%0ALeipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen 'Made in Germany' von dort aus zum internationalen Durchbruch verhelfen. Dafür investiert die Bundesregierung eine Milliarde Euro in den kommenden zehn Jahren.%0D%0Ahttps://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" class="addthis_button_email" data-excerpt="Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die Stadt und die Region zusätzlich aufgewertet. Eine neue Bundesagentur soll Innovationen 'Made in Germany' von dort aus zum internationalen Durchbruch verhelfen. Dafür investiert die Bundesregierung eine Milliarde Euro in den kommenden zehn Jahren."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<!-- debug pluginarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/werbetrommel-fuer-mobilfunk-speed-telkos-aktivieren-5g-masten-164166/" title="Werbetrommel für Mobilfunk-Speed: Telkos aktivieren 5G-Masten "><img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/06/5G_Telekom-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom-600x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/5G_Telekom.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/06/5G_Telekom-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2019/06/5G_Telekom.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/werbetrommel-fuer-mobilfunk-speed-telkos-aktivieren-5g-masten-164166/" title="Werbetrommel für Mobilfunk-Speed: Telkos aktivieren 5G-Masten "><span class="m-teaser-title">Werbetrommel für Mobilfunk-Speed: Telkos aktivieren 5G-Masten </span></a></h2></header><div class="m-teaser-excerpt"><p>Die Frequenzen für den Mobilfunkstandard 5G sind versteigert, nun kommt der Ausbau in Gang. Auf der IFA in Berlin rühren Telekom und Vodafone kräftig die Werbetrommel. Doch ob die neue Technik auch dem Privatkunden wesentlich weiterhilft, ist fraglich. <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/werbetrommel-fuer-mobilfunk-speed-telkos-aktivieren-5g-masten-164166/' title='Werbetrommel für Mobilfunk-Speed: Telkos aktivieren 5G-Masten '>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/amazon-music-deutschlandchef-voice-ist-unser-wachstumsmotor-163056/'>Amazon-Music-Chef: &#8220;Voice ist unser Wachstumsmotor&#8221;</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/wie-sich-die-bundesliga-fuer-die-digitale-zukunft-aufstellt-163040/'>KI, AR, 5G: Wie sich die Bundesliga für die digitale Zukunft aufstellt</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/chats-im-marketing-4-handlungsfelder-fuer-entscheider-162327/'>Chats im Marketing: Vier Handlungsfelder für Entscheider</a></h2></li></ul></section></div>	  		
</section><section class=" grid-box-wp_html">
			
	<div><br /><br /></div>	  		
</section><section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/"
					data-octavius-content_id="164801"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Leipzig wird Standort der neuen Agentur für Innovationen</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/" 
				data-octavius-content_id="164801"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Leipzig ist einer der wenige Leuchttürme in den neuen Bundesländern. Nun wird die&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/die-50-relevantesten-marken-in-deutschland-164650/"
					data-octavius-content_id="164650"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Die 50 relevantesten Marken in Deutschland</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/die-50-relevantesten-marken-in-deutschland-164650/" 
				data-octavius-content_id="164650"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Deutsche Marken sind im Kommen: Nach drei Jahren der Beinahe-Abstinenz in den Top&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/rwe-eon-innogy-und-jetzt-164707/"
					data-octavius-content_id="164707"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>RWE, Eon, Innogy – und jetzt?</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/rwe-eon-innogy-und-jetzt-164707/" 
				data-octavius-content_id="164707"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Die EU-Wettbewerbshüter haben dem Stromkonzern Eon die Übernahme von Teilen der RWE-Tochter Innogy&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><section class=" grid-box-wp_html">
			
	<p><iframe class="mj-w-res-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://app.mailjet.com/widget/iframe/46mW/i6M" width="100%"></iframe></p>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/iframeResizer.min.js"></script>
	  		
</section><!-- debug pluginarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/studie-vitale-innenstaedte-leipzig-erfurt-trier-stralsund-und-wismar-haben-die-attraktivsten-innenstaedte-150401/" title="Studie &#8220;Vitale Innenstädte&#8221;: Leipzig, Erfurt, Trier, Stralsund und Wismar haben die attraktivsten Innenstädte">
		<h2>Studie &#8220;Vitale Innenstädte&#8221;: Leipzig, Erfurt, Trier, Stralsund und Wismar haben die attraktivsten Innenstädte</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/44-deutscher-marketing-tag-es-geht-nicht-um-beliebige-success-stories-sondern-um-konkrete-erfahrungsberichte-101561/" title="44. Deutscher Marketing Tag: &#8220;Es geht nicht um beliebige Success Stories, sondern um  konkrete Erfahrungsberichte&#8221;">
		<h2>44. Deutscher Marketing Tag: &#8220;Es geht nicht um beliebige Success Stories, sondern um  konkrete Erfahrungsberichte&#8221;</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/der-werbemarkt-waechst-wenn-auch-gebremst-weiter-2590/" title="Der Werbemarkt wächst, wenn auch gebremst, weiter">
		<h2>Der Werbemarkt wächst, wenn auch gebremst, weiter</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leipzig-wird-standort-der-neuen-agentur-fuer-innovationen-164801/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="eb7787fc74"  name="eb7787fc74"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6d559d619fdb8a5a11c0b3bb0943a28" );document.getElementById("eb7787fc74").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='164801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(2) {
  [0]=>
  int(15680)
  [1]=>
  int(8219)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271520,	// Seite : absatzwirtschaft/home 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271520&pgname=home&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271520&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Leipzig wird Standort der neuen Agentur für Innovationen</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© planet c - Corporate Content in der HANDELSBLATT MEDIA GROUP
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="https://creditreform-magazin.de/">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div></body>
</html>
