<!DOCTYPE html> <html lang="de-DE"> <head> <meta charset="UTF-8"> <title>Ein Seriengründer revolutioniert den Werbefilm › absatzwirtschaft</title> <meta name="description" content="Einst verkuppelte Alon Carmel im Netz jüdische Singles, heute mischt er mit dem Start-up Aniview die AdTech-Welt auf: Was treibt den Israeli an, sich immer wieder neu zu erfinden?" /> <meta name="robots" content="index, follow" /> <link rel="canonical" href="https://www.absatzwirtschaft.de/https-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173/" /> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.absatzwirtschaft.de/https-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173/"> <meta property="og:title" content="Ein Seriengründer revolutioniert den Werbefilm › absatzwirtschaft"> <meta property="og:description" content="Einst verkuppelte Alon Carmel im Netz jüdische Singles, heute mischt er mit dem Start-up Aniview die AdTech-Welt auf: Was treibt den Israeli an, sich immer wieder neu zu erfinden?"> <meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock-.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock-.jpg"> <meta name="twitter:site" content="aswonline"> <meta name="twitter:title" content="Ein Seriengründer revolutioniert den Werbefilm › absatzwirtschaft"> <meta name="twitter:description" content="Einst verkuppelte Alon Carmel im Netz jüdische Singles, heute mischt er mit dem Start-up Aniview die AdTech-Welt auf: Was treibt den Israeli an, sich immer wieder neu zu erfinden?"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <link rel="preload" href="https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuFuYAZ9hiA.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/roboto/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/sora/xMQOuFFYT72X5wkB_18qmnndmSe1mU-NKQI.woff2" as="font" type="font/woff2" crossorigin> <style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span{background:#FFF!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span{background:#FFF;}
							div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span:hover{background:#FFF!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#FFF;}
							div.heateor_sss_vertical_sharing  a.heateor_sss_button_instagram span{background:#fff!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span{background:#fff;}
							div.heateor_sss_vertical_sharing a.heateor_sss_button_instagram span:hover{background:#fff!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#fff;}
				.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							background-color: #FFF!important;
				background: #FFF!important;
							color: #4a4a4a;
						border-width: 3px;
			border-style: solid;
			border-color: #fff;
		}
					div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover path:not(.heateor_sss_no_fill),div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover ellipse, div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover circle, div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover polygon{
		        fill: #4a4a4a;
		    }
		    div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover path.heateor_sss_svg_stroke{
		    	stroke: #4a4a4a;
		    }
				.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #FFF!important;
				background: #FFF!important;
							color: #4a4a4a;
						border-color: #fff;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							background-color: #fff!important;
				background: #fff!important;
							color: #000;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
						    div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover path:not(.heateor_sss_no_fill),div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover ellipse, div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover circle, div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover polygon{
		        fill:#000;
		    }
		    div.heateor_sss_vertical_sharing span.heateor_sss_svg svg:hover path.heateor_sss_svg_stroke{
		    	stroke:#000;
		    }
				.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #fff!important;
				background: #fff!important;
							color: #000;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Ein Seriengründer revolutioniert den Werbefilm - absatzwirtschaft" /> <meta property="og:description" content="Einst verkuppelte Alon Carmel im Netz jüdische Singles, heute mischt er mit dem Start-up Aniview die AdTech-Welt auf: Was treibt den Israeli an, sich immer wieder neu zu erfinden?" /> <meta property="og:url" content="https://www.absatzwirtschaft.de/https-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173/" /> <meta property="og:site_name" content="absatzwirtschaft" /> <meta property="article:publisher" content="https://www.facebook.com/absatzwirtschaft/" /> <meta property="article:published_time" content="2022-09-02T04:40:00+00:00" /> <meta property="article:modified_time" content="2022-08-30T11:30:06+00:00" /> <meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock-.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="792" /> <meta property="og:image:type" content="image/jpeg" /> <meta name="author" content="Agnes Fazekas" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@aswonline" /> <meta name="twitter:site" content="@aswonline" /> <meta name="twitter:label1" content="Verfasst von" /> <meta name="twitter:data1" content="Agnes Fazekas" /> <meta name="twitter:label2" content="Geschätzte Lesezeit" /> <meta name="twitter:data2" content="7 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" /> <script src="//www.googletagmanager.com/gtag/js?id=UA-141005560-1"  data-cfasync="false" data-wpfc-render="false" async></script> <script data-cfasync="false" data-wpfc-render="false">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</script> <script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style> <link rel='stylesheet' id='wp-block-library-css' href='https://www.absatzwirtschaft.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' /> <link rel='stylesheet' id='astra-theme-css-css' href='https://www.absatzwirtschaft.de/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' /> <style id='astra-theme-css-inline-css'>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</style> <link rel='stylesheet' id='astra-google-fonts-css' href='https://www.absatzwirtschaft.de/wp-content/astra-local-fonts/astra-local-fonts.css?ver=3.7.9' media='all' /> <style id='global-styles-inline-css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' media='all' /> <link rel='stylesheet' id='astra-contact-form-7-css' href='https://www.absatzwirtschaft.de/wp-content/themes/astra/assets/css/minified/compatibility/contact-form-7-main.min.css?ver=3.7.9' media='all' /> <link rel='stylesheet' id='encyclopedia-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css?ver=6.0' media='all' /> <link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' media='all' /> <link rel='stylesheet' id='astra-addon-css-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/astra-addon/astra-addon-62f4ecfce30316-95403424.css?ver=3.9.1' media='all' /> <style id='astra-addon-css-inline-css'>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</style> <link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.0' media='all' /> <link rel='stylesheet' id='elementor-frontend-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.0' media='all' /> <link rel='stylesheet' id='elementor-post-184203-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184203.css?ver=1662100785' media='all' /> <link rel='stylesheet' id='f12-cf7-doubleoptin-optout-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/f12-cf7-doubleoptin/compatibility/optout/assets/optout.css?ver=6.0' media='all' /> <link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' media='all' /> <link rel='stylesheet' id='astra-child-absatzwirtschaft-theme-css-css' href='https://www.absatzwirtschaft.de/wp-content/themes/astra-child-absatzwirtschaft/style.css?ver=1.0.0' media='all' /> <link rel='stylesheet' id='srpw-style-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=6.0' media='all' /> <link rel='stylesheet' id='ecs-styles-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.6' media='all' /> <link rel='stylesheet' id='elementor-post-183998-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-183998.css?ver=1660562978' media='all' /> <link rel='stylesheet' id='elementor-post-184058-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184058.css?ver=1651075440' media='all' /> <link rel='stylesheet' id='elementor-post-184074-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184074.css?ver=1645705674' media='all' /> <link rel='stylesheet' id='elementor-post-184607-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184607.css?ver=1651067186' media='all' /> <link rel='stylesheet' id='elementor-post-184696-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184696.css?ver=1660648883' media='all' /> <link rel='stylesheet' id='elementor-post-184706-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-184706.css?ver=1651069561' media='all' /> <link rel='stylesheet' id='elementor-post-236902-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-236902.css?ver=1659026917' media='all' /> <link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Noto+Sans+JP%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' media='all' /> <!--[if IE]> <script src='https://www.absatzwirtschaft.de/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script> <script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script> <![endif]--> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.absatzwirtschaft.de","hash_tracking":"false","ua":"UA-141005560-1","v4_id":""};</script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.absatzwirtschaft.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.absatzwirtschaft.de\/wp-json\/wordpress-popular-posts","ID":238173,"token":"fd5f82a195","lang":0,"debug":0}
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script> <script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","posts":"{\"p\":238173,\"page\":0,\"name\":\"https-www-absatzwirtschaft-de-aus-aller-welt-israel-238173\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":1,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.6' id='ecs_ajax_load-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.6' id='ecs-script-js'></script> <link rel="https://api.w.org/" href="https://www.absatzwirtschaft.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.absatzwirtschaft.de/wp-json/wp/v2/posts/238173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0" /> <link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=238173' /> <link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173%2F&#038;format=xml" /> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <script type="text/javascript"> !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script> window._sp_ = { config: { accountId: 692, wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2", mmsDomain: "https://consent.iqdigital.de" } } </script><script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script><script type="text/javascript">var gzipEnabled = false;</script> <meta name="ad_inserter_post" content="Digitalmarketing , Social Media/Aus aller Welt"> <style type="text/css">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</style><link rel="icon" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-32x32.png" sizes="32x32" /> <link rel="icon" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-180x180.png" /> <meta name="msapplication-TileImage" content="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/cropped-absatzwirtschaft_favicon_schwarz-1-270x270.png" /> <style id="wp-custom-css">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</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>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</script> </head> <body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-238173 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-two-container ast-no-sidebar astra-3.7.9 ast-sticky-main-shrink ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-primary-sticky-enabled ast-normal-title-enabled elementor-default elementor-kit-5 astra-addon-3.9.1"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <a class="skip-link screen-reader-text" href="#content" role="link" title="Zum Inhalt springen"> Zum Inhalt springen</a> <div class="hfeed site" id="page"> <header class="site-header header-main-layout-1 ast-primary-menu-enabled ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead" > <div id="ast-desktop-header" data-toggle-type="dropdown"> <div class="ast-main-header-wrap main-header-bar-wrap "> <div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder"> <div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder"> <div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout"> <div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left"> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger"> <div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal" aria-expanded="false"> <span class="screen-reader-text">Main Menu</span> <span class="mobile-menu-toggle-icon"> <span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span> </span> </button> </div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search"> <div class="ast-search-menu-icon slide-search" > <div class="ast-search-icon"> <form role="search" method="get" class="search-form" action="https://www.absatzwirtschaft.de/"> <label> <span class="screen-reader-text">Suchen nach:</span> <input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" tabindex="-1"> <button class="search-submit ast-search-submit" aria-label="Suche übermitteln"> <span hidden>Suche</span> <i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve"> <path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3 c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7 L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5 C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/> </svg></span></i> </button> </label> </form> <a class="slide-search astra-search-icon" aria-label="Such-Icon-Link" href="#"> <span class="screen-reader-text">Suche</span> <span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve"> <path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3 c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7 L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5 C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/> </svg></span> </a> </div> </div> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-3" data-section="section-hb-button-3"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/beliebt" target="_self" ><div class=ast-custom-button>BELIEBT</div></a><a class="menu-link" href="/beliebt" target="_self" >BELIEBT</a></div> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-5" data-section="section-hb-button-5"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/neu/" target="_self" ><div class=ast-custom-button>NEU</div></a><a class="menu-link" href="/neu/" target="_self" >NEU</a></div> </div> <div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section"> </div> </div> <div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center"> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline"> <div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope" > <span class="site-logo-img"><a href="https://www.absatzwirtschaft.de/" class="custom-logo-link" rel="home"><img width="497" height="74" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/absatzwirtschaft_logo_1-zeilig_positiv_4C-svg.svg" class="custom-logo astra-logo-svg" alt="absatzwirtschaft" /></a></span> </div> </div> </div> <div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section"> <div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section"> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-4" data-section="section-hb-button-4"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="https://epaper.absatzwirtschaft.de" target="_self" ><div class=ast-custom-button>E-PAPER</div></a><a class="menu-link" href="https://epaper.absatzwirtschaft.de" target="_self" >E-PAPER</a></div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-button-1" data-section="section-hb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/abo/" target="_self" ><div class=ast-custom-button>ABO</div></a><a class="menu-link" href="/abo/" target="_self" >ABO</a></div> </div> </div> </div> </div> </div> </div> <div class="ast-desktop-header-content content-align-flex-start "> <div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu"> <div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Seiten Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex submenu-with-border astra-menu-animation-fade stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-184201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184201"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menü umschalten</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></button> <ul class="sub-menu"> <li id="menu-item-184202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184202"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas Sub</span></a><div class="ast-mm-custom-content ast-mm-template-content"> <div data-elementor-type="section" data-elementor-id="184203" class="elementor elementor-184203"> <div class="elementor-section-wrap"> <section class="elementor-section elementor-top-section elementor-element elementor-element-afd165d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="afd165d" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6350e17" data-id="6350e17" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ae8625a elementor-widget elementor-widget-heading" data-id="ae8625a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/neu">Aktuelle Themen</a></p> </div> </div> <div class="elementor-element elementor-element-4299b83 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4299b83" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> <section class="elementor-section elementor-inner-section elementor-element elementor-element-cbafdec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cbafdec" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-af14f80" data-id="af14f80" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8016f95 elementor-widget elementor-widget-heading" data-id="8016f95" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/new-work/">New Work</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b6fe521" data-id="b6fe521" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-53edd05 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="53edd05" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-00e509c" data-id="00e509c" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-1948c6a elementor-widget elementor-widget-heading" data-id="1948c6a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/barrierefreiheit/">Barrierefreiheit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-3fc8129 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fc8129" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f74b1b1" data-id="f74b1b1" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-43f1951 elementor-widget elementor-widget-heading" data-id="43f1951" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/metaverse/">Metaverse</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-486141f" data-id="486141f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-82bd591 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="82bd591" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e894e24" data-id="e894e24" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-943b1bf elementor-widget elementor-widget-heading" data-id="943b1bf" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/gen-alpha/">Gen Alpha</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-bdfb969 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdfb969" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7c5d516" data-id="7c5d516" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-781c657 elementor-widget elementor-widget-heading" data-id="781c657" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/marketing-tech/">Marketing Tech</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1683a42" data-id="1683a42" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-972495f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="972495f" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ae91da5" data-id="ae91da5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-f808f78 elementor-widget elementor-widget-heading" data-id="f808f78" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/nachhaltigkeit/">Nachhaltigkeit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a0a7980 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a0a7980" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-89b7e2e" data-id="89b7e2e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8b9860b elementor-widget elementor-widget-heading" data-id="8b9860b" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/medien/">Medien</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e76abdd" data-id="e76abdd" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-f1b6d72 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f1b6d72" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a1e3116" data-id="a1e3116" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3e6f4cd elementor-widget elementor-widget-heading" data-id="3e6f4cd" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/podcasts/">Podcasts</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a8f5cd4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a8f5cd4" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-30be8d5" data-id="30be8d5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-a1f9da7 elementor-widget elementor-widget-heading" data-id="a1f9da7" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/e-commerce/">E-Commerce</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-48a6e3b" data-id="48a6e3b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-e3bc241 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e3bc241" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2a53c70" data-id="2a53c70" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3047b9f elementor-widget elementor-widget-heading" data-id="3047b9f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/dmv/">DMV</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-eb4f07a" data-id="eb4f07a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-1c408e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c408e8" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-07a2e7d" data-id="07a2e7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ca873da elementor-widget elementor-widget-heading" data-id="ca873da" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default">Kategorien</p> </div> </div> <div class="elementor-element elementor-element-5f67e72 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5f67e72" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-725cc08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="725cc08" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-656cb62" data-id="656cb62" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-d73eacc elementor-widget elementor-widget-heading" data-id="d73eacc" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/news/">News</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4a5b987" data-id="4a5b987" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-7f96c5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f96c5c" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eac8abb" data-id="eac8abb" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-0750592 elementor-widget elementor-widget-heading" data-id="0750592" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://absatzwirtschaft.de/category/interviews/">Interviews</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5aa61cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5aa61cc" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-575b4a6" data-id="575b4a6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-321e967 elementor-widget elementor-widget-heading" data-id="321e967" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/kolumne/">Kolumnen</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2b33789" data-id="2b33789" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4343c2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4343c2b" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-26ccc09" data-id="26ccc09" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c5663f4 elementor-widget elementor-widget-heading" data-id="c5663f4" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/aus-aller-welt/">Aus aller Welt</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5f81c43 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f81c43" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b0559ed" data-id="b0559ed" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-7517793 elementor-widget elementor-widget-heading" data-id="7517793" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/circular-economy/">Circular Economy</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c9ca181" data-id="c9ca181" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-21e7a93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="21e7a93" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d8acb46" data-id="d8acb46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-cdd4a26 elementor-widget elementor-widget-heading" data-id="cdd4a26" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/warum-heisst-die-marke-so/">Warum heißt die Marke so?</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-b85f7f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b85f7f2" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-abeac3e" data-id="abeac3e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-90b8390 elementor-widget elementor-widget-heading" data-id="90b8390" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/brief-an/">Brief an ...</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-162ffc5" data-id="162ffc5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-9f01ea3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9f01ea3" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eccb2ec" data-id="eccb2ec" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c0d4416 elementor-widget elementor-widget-heading" data-id="c0d4416" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/mediathek/">Mediathek</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-d608530 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d608530" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-959b175" data-id="959b175" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-36336ae elementor-widget elementor-widget-heading" data-id="36336ae" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/tech-tuesday/">Tech Tuesday</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-51a619e" data-id="51a619e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-cb298d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cb298d5" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d4aeced" data-id="d4aeced" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-42588e6 elementor-widget elementor-widget-heading" data-id="42588e6" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/green-wednesday/">Green Wednesday</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9472748" data-id="9472748" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-8feb305 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8feb305" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-c9cf05a" data-id="c9cf05a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-bbc3f7f elementor-widget elementor-widget-heading" data-id="bbc3f7f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default">Unsere Extras</p> </div> </div> <div class="elementor-element elementor-element-938545c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="938545c" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> <div class="elementor-element elementor-element-d487e1f elementor-widget elementor-widget-heading" data-id="d487e1f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/glossar">Digitalmarketing Glossar</a></p> </div> </div> <div class="elementor-element elementor-element-a19b16f elementor-align-justify elementor-widget elementor-widget-button" data-id="a19b16f" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="/glossar" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">A - Z entdecken</span> </span> </a> </div> </div> </div> <div class="elementor-element elementor-element-93f63ed elementor-widget elementor-widget-heading" data-id="93f63ed" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/newsletter">Newsletter</a></p> </div> </div> <div class="elementor-element elementor-element-ac3a579 elementor-widget elementor-widget-heading" data-id="ac3a579" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.marken-award.de/">Marken Award</a></p> </div> </div> <div class="elementor-element elementor-element-2dcc539 elementor-widget elementor-widget-heading" data-id="2dcc539" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/quarterly/">Quarterly</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b699a23" data-id="b699a23" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-ed3d666 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed3d666" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-49d33a7" data-id="49d33a7" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-e850fc9 elementor-widget elementor-widget-heading" data-id="e850fc9" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/bestellen-sie-die-absatzwirtschaft/">Das Magazin</a></p> </div> </div> <div class="elementor-element elementor-element-eb65729 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="eb65729" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4ddb4f5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ddb4f5" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1b5ce2f" data-id="1b5ce2f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b090321 elementor-widget elementor-widget-image" data-id="b090321" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="/abo"> <img width="768" height="1024" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-768x1024.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-768x1024.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-225x300.jpg 225w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-1152x1536.jpg 1152w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922.jpg 1241w" sizes="(max-width: 768px) 100vw, 768px" /> </a> </div> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-606dc46" data-id="606dc46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-5d0eeec elementor-align-left elementor-widget elementor-widget-button" data-id="5d0eeec" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/business-magazine/absatzwirtschaft/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">AKTUELLE AUSGABE</span> </span> </a> </div> </div> </div> <div class="elementor-element elementor-element-7778d20 elementor-align-left elementor-widget elementor-widget-button" data-id="7778d20" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/business-magazine/absatzwirtschaft/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">VERGANGENE AUSGABEN</span> </span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div></li></ul> </li></ul></div></nav></div></div> </div> </div> </div> <div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown"> <div class="ast-main-header-wrap main-header-bar-wrap" > <div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder"> <div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center"> <div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left"> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger"> <div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal" aria-expanded="false"> <span class="screen-reader-text">Main Menu</span> <span class="mobile-menu-toggle-icon"> <span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span> </span> </button> </div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline"> <div class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope" > <span class="site-logo-img"><a href="https://www.absatzwirtschaft.de/" class="custom-logo-link" rel="home"><img width="497" height="74" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/absatzwirtschaft_logo_1-zeilig_positiv_4C-svg.svg" class="custom-logo astra-logo-svg" alt="absatzwirtschaft" /></a></span> </div> </div> <div class="ast-builder-layout-element site-header-focus-item ast-header-button-2" data-section="section-hb-button-2"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="https://epaper.absatzwirtschaft.de" target="_self" ><div class=ast-custom-button>E-PAPER</div></a><a class="menu-link" href="https://epaper.absatzwirtschaft.de" target="_self" >E-PAPER</a></div> </div> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-button-1" data-section="section-hb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/abo/" target="_self" ><div class=ast-custom-button>ABO</div></a><a class="menu-link" href="/abo/" target="_self" >ABO</a></div> </div> </div> <div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section"> </div> </div> </div> </div> <div class="ast-mobile-header-content content-align-flex-start "> <div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search"> <div class="ast-search-menu-icon ast-inline-search"> <form role="search" method="get" class="search-form" action="https://www.absatzwirtschaft.de/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" /> </label> <button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve"> <path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3 c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7 L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5 C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/> </svg></span> </i></button> </form></div> </div> <div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu"> <div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Seiten Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex submenu-with-border astra-menu-animation-fade stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184201"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menü umschalten</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span></button> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184202"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve"> <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/> </svg></span><span class="menu-text">Off-Canvas Sub</span></a><div class="ast-mm-custom-content ast-mm-template-content"> <div data-elementor-type="section" data-elementor-id="184203" class="elementor elementor-184203"> <div class="elementor-section-wrap"> <section class="elementor-section elementor-top-section elementor-element elementor-element-afd165d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="afd165d" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6350e17" data-id="6350e17" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ae8625a elementor-widget elementor-widget-heading" data-id="ae8625a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/neu">Aktuelle Themen</a></p> </div> </div> <div class="elementor-element elementor-element-4299b83 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4299b83" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> <section class="elementor-section elementor-inner-section elementor-element elementor-element-cbafdec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cbafdec" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-af14f80" data-id="af14f80" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8016f95 elementor-widget elementor-widget-heading" data-id="8016f95" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/new-work/">New Work</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b6fe521" data-id="b6fe521" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-53edd05 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="53edd05" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-00e509c" data-id="00e509c" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-1948c6a elementor-widget elementor-widget-heading" data-id="1948c6a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/barrierefreiheit/">Barrierefreiheit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-3fc8129 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fc8129" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f74b1b1" data-id="f74b1b1" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-43f1951 elementor-widget elementor-widget-heading" data-id="43f1951" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/metaverse/">Metaverse</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-486141f" data-id="486141f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-82bd591 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="82bd591" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e894e24" data-id="e894e24" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-943b1bf elementor-widget elementor-widget-heading" data-id="943b1bf" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/gen-alpha/">Gen Alpha</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-bdfb969 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdfb969" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7c5d516" data-id="7c5d516" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-781c657 elementor-widget elementor-widget-heading" data-id="781c657" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/marketing-tech/">Marketing Tech</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1683a42" data-id="1683a42" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-972495f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="972495f" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ae91da5" data-id="ae91da5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-f808f78 elementor-widget elementor-widget-heading" data-id="f808f78" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/nachhaltigkeit/">Nachhaltigkeit</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a0a7980 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a0a7980" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-89b7e2e" data-id="89b7e2e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-8b9860b elementor-widget elementor-widget-heading" data-id="8b9860b" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/medien/">Medien</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e76abdd" data-id="e76abdd" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-f1b6d72 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f1b6d72" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a1e3116" data-id="a1e3116" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3e6f4cd elementor-widget elementor-widget-heading" data-id="3e6f4cd" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/podcasts/">Podcasts</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-a8f5cd4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a8f5cd4" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-30be8d5" data-id="30be8d5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-a1f9da7 elementor-widget elementor-widget-heading" data-id="a1f9da7" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/e-commerce/">E-Commerce</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-48a6e3b" data-id="48a6e3b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-e3bc241 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e3bc241" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2a53c70" data-id="2a53c70" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-3047b9f elementor-widget elementor-widget-heading" data-id="3047b9f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/tag/dmv/">DMV</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-eb4f07a" data-id="eb4f07a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-1c408e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c408e8" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-07a2e7d" data-id="07a2e7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ca873da elementor-widget elementor-widget-heading" data-id="ca873da" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default">Kategorien</p> </div> </div> <div class="elementor-element elementor-element-5f67e72 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5f67e72" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-725cc08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="725cc08" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-656cb62" data-id="656cb62" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-d73eacc elementor-widget elementor-widget-heading" data-id="d73eacc" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/news/">News</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4a5b987" data-id="4a5b987" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-7f96c5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f96c5c" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eac8abb" data-id="eac8abb" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-0750592 elementor-widget elementor-widget-heading" data-id="0750592" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://absatzwirtschaft.de/category/interviews/">Interviews</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5aa61cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5aa61cc" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-575b4a6" data-id="575b4a6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-321e967 elementor-widget elementor-widget-heading" data-id="321e967" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/kolumne/">Kolumnen</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2b33789" data-id="2b33789" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4343c2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4343c2b" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-26ccc09" data-id="26ccc09" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c5663f4 elementor-widget elementor-widget-heading" data-id="c5663f4" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/aus-aller-welt/">Aus aller Welt</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-5f81c43 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f81c43" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b0559ed" data-id="b0559ed" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-7517793 elementor-widget elementor-widget-heading" data-id="7517793" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/circular-economy/">Circular Economy</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c9ca181" data-id="c9ca181" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-21e7a93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="21e7a93" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d8acb46" data-id="d8acb46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-cdd4a26 elementor-widget elementor-widget-heading" data-id="cdd4a26" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/warum-heisst-die-marke-so/">Warum heißt die Marke so?</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-b85f7f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b85f7f2" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-abeac3e" data-id="abeac3e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-90b8390 elementor-widget elementor-widget-heading" data-id="90b8390" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/brief-an/">Brief an ...</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-162ffc5" data-id="162ffc5" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-9f01ea3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9f01ea3" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eccb2ec" data-id="eccb2ec" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-c0d4416 elementor-widget elementor-widget-heading" data-id="c0d4416" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/mediathek/">Mediathek</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-d608530 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d608530" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-959b175" data-id="959b175" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-36336ae elementor-widget elementor-widget-heading" data-id="36336ae" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/tech-tuesday/">Tech Tuesday</a></p> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-51a619e" data-id="51a619e" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-cb298d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cb298d5" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d4aeced" data-id="d4aeced" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-42588e6 elementor-widget elementor-widget-heading" data-id="42588e6" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/category/green-wednesday/">Green Wednesday</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9472748" data-id="9472748" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-8feb305 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8feb305" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-c9cf05a" data-id="c9cf05a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-bbc3f7f elementor-widget elementor-widget-heading" data-id="bbc3f7f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default">Unsere Extras</p> </div> </div> <div class="elementor-element elementor-element-938545c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="938545c" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> <div class="elementor-element elementor-element-d487e1f elementor-widget elementor-widget-heading" data-id="d487e1f" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/glossar">Digitalmarketing Glossar</a></p> </div> </div> <div class="elementor-element elementor-element-a19b16f elementor-align-justify elementor-widget elementor-widget-button" data-id="a19b16f" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="/glossar" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">A - Z entdecken</span> </span> </a> </div> </div> </div> <div class="elementor-element elementor-element-93f63ed elementor-widget elementor-widget-heading" data-id="93f63ed" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="/newsletter">Newsletter</a></p> </div> </div> <div class="elementor-element elementor-element-ac3a579 elementor-widget elementor-widget-heading" data-id="ac3a579" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.marken-award.de/">Marken Award</a></p> </div> </div> <div class="elementor-element elementor-element-2dcc539 elementor-widget elementor-widget-heading" data-id="2dcc539" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/quarterly/">Quarterly</a></p> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b699a23" data-id="b699a23" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-ed3d666 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed3d666" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-49d33a7" data-id="49d33a7" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-e850fc9 elementor-widget elementor-widget-heading" data-id="e850fc9" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <p class="elementor-heading-title elementor-size-default"><a href="https://www.absatzwirtschaft.de/bestellen-sie-die-absatzwirtschaft/">Das Magazin</a></p> </div> </div> <div class="elementor-element elementor-element-eb65729 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="eb65729" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-inner-section elementor-element elementor-element-4ddb4f5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ddb4f5" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1b5ce2f" data-id="1b5ce2f" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b090321 elementor-widget elementor-widget-image" data-id="b090321" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="/abo"> <img width="768" height="1024" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-768x1024.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-768x1024.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-225x300.jpg 225w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922-1152x1536.jpg 1152w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/01/awCover-0922.jpg 1241w" sizes="(max-width: 768px) 100vw, 768px" /> </a> </div> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-606dc46" data-id="606dc46" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-5d0eeec elementor-align-left elementor-widget elementor-widget-button" data-id="5d0eeec" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/business-magazine/absatzwirtschaft/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">AKTUELLE AUSGABE</span> </span> </a> </div> </div> </div> <div class="elementor-element elementor-element-7778d20 elementor-align-left elementor-widget elementor-widget-button" data-id="7778d20" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/business-magazine/absatzwirtschaft/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">VERGANGENE AUSGABEN</span> </span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </section> </div> </div> </div></li></ul> </li></ul></div></nav></div></div> </div> </div> </div> </header> <div id="content" class="site-content"> <div class="ast-container"> <div id="primary" class="content-area primary"> <main id="main" class="site-main"> <div class='code-block code-block-17' style='margin: 8px 0; clear: both;'> <div id="article-1"> <script>
    googletag.cmd.push(function() { googletag.display('article-1'); 
	});
  </script> </div></div> <article class="post-238173 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-aller-welt tag-digitalmarketing tag-social-media ast-article-single" id="post-238173" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"> <div class="ast-post-format- single-layout-1 ast-no-date-box"> <header class="entry-header "> <div class="ast-single-post-order"> <div class="entry-meta"><span class="tags-links"><a href="https://www.absatzwirtschaft.de/tag/digitalmarketing/" rel="tag">Digitalmarketing</a>, <a href="https://www.absatzwirtschaft.de/tag/social-media/" rel="tag">Social Media</a></span></div><h1 class="entry-title" itemprop="headline">Ein Seriengründer revolutioniert den Werbefilm</h1> <div class="post-exerpt"> Einst verkuppelte Alon Carmel im Netz jüdische Singles, heute mischt er mit dem Start-up Aniview die AdTech-Welt auf: Was treibt den Israeli an, sich immer wieder neu zu erfinden? </div> <div class="entry-meta">Von <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a title="Alle Beiträge von Agnes Fazekas ansehen" href="https://www.absatzwirtschaft.de/author/agnes-fazekas/" rel="author" class="url fn n" itemprop="url" > <span class="author-name" itemprop="name" >Agnes Fazekas</span> </a> </span> / <span class="posted-on"><span class="published" itemprop="datePublished"> 2. September 2022</span><span class="updated" itemprop="dateModified"> 30. August 2022</span></span></div> </div> <div class="post-thumb-img-content post-thumb"><img width="1024" height="676" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock--1024x676.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock--1024x676.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock--300x198.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock--768x507.jpg 768w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/09/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock-.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div> <span class="image-description">Israel gilt als Start-up-Nation.</span> <cite> &copy; Konrad Zelazowski / Alamy Stock Foto</cite> </header> <div class="entry-content clear" itemprop="text" > <div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.absatzwirtschaft.de/https-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173&title=Ein%20Seriengr%C3%BCnder%20revolutioniert%20den%20Werbefilm" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_button_xing" href="https://www.xing.com/spi/shares/new?cb=0&url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173" title="xing" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_xing" style="background-color:#00797d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -6 42 42"><path d="M 6 9 h 5 l 4 4 l -5 7 h -5 l 5 -7 z m 15 -4 h 5 l -9 13 l 4 8 h -5 l -4 -8 z" fill="#4a4a4a"></path> </svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#4a4a4a"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#4a4a4a"></path></g><g><circle cx="89.5" cy="38.5" fill="#4a4a4a" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Ein%20Seriengr%C3%BCnder%20revolutioniert%20den%20Werbefilm&url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Ein%20Seriengr%C3%BCnder%20revolutioniert%20den%20Werbefilm' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173-238173%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhttps-www-absatzwirtschaft-de-aus-aller-welt-israel-238173' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#4a4a4a"></path></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#4a4a4a" stroke="#4a4a4a" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#4a4a4a" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#4a4a4a" stroke="#4a4a4a" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#4a4a4a" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#4a4a4a" stroke="#4a4a4a" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Auf den ersten Blick verraten nur die Segelschuhe und die weißen Haare, dass Alon Carmel aus einer anderen Welt kommt als seine Mitarbeiter*innen; ja, aus einem Zeitalter, in dem man noch keinen Schimmer hatte, wie dieses Internet unser Leben verändern wird. Überhaupt wirkt der 66-Jährige mit der hippen Hornbrille eher wie ein Kreativer als ein Serienunternehmer. </p> <p>Die Schuhe zieht er jedoch erst zum Gespräch an. Zuvor sitzt er barfuß in einer der kleinen Glasboxen des Co-Working-Space, in dem von den pastellfarbenen Winkekatzen in den Regalen zum Mountainbike im Flur alles ruft: Wir sind eine dieser extrem innovativen Tel Aviver Ideen-Schmieden!&nbsp;</p><div class='code-block code-block-18' style='margin: 8px 0; clear: both;'> <div id="article-2"> <script>
    googletag.cmd.push(function() { googletag.display('article-2'); 
	});
  </script> </div></div> <p>Carmel mag kein Native Digital sein, aber in den Weiten des Internets kennt er sich aus. Immerhin hat er bereits 1997 eine der bekanntesten Online-Dating-Plattformen gegründet – zumindest in der jüdischen Welt. Und das zu einer Zeit, als viele noch nicht mal eine E-Mail-Adresse hatten.&nbsp;&nbsp;</p> <h2><strong>Der Seriengründer Alon Carmel</strong>&nbsp;</h2> <p>Aber darum soll es erstmal nicht gehen. Seine Anteile an Jdate hat er längst verkauft. Ebenso wie die von einem Dutzend anderer Unternehmen. Darunter auch eine VHS-Fabrik. Video-Kassetten… Damals war das die Zukunft. Verrückt, wenn man bedenkt, was sich seitdem getan hat.&nbsp;&nbsp;</p><div class='code-block code-block-19' style='margin: 8px 0; clear: both;'> <div id="article-3"> <script>
    googletag.cmd.push(function() { googletag.display('article-3'); 
	});
  </script> </div></div> <p>Vielleicht hat ihn die Idee deswegen gleich gepackt. Es wurde mal wieder eine neue Ära eingeläutet: Das Internet wanderte in die Hosentasche. Plötzlich wurde gescrollt, bis die Daumen glühten. Nur auf Werbefilme wollte keiner klicken. „Niemand mag Werbung“, sagt Carmel: „Aber alle wollen kostenlosen Content.“ Das sei nun mal der große Konflikt des Internets.&nbsp;</p> <p>Videos spielten damals noch nicht automatisch ab, wenn man auf dem Smartphone eine Seite öffnete – und genau das wollte Carmel mit seinem Team ändern.&nbsp;&nbsp;</p><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'> <div id="article-4"> <script>
    googletag.cmd.push(function() { googletag.display('article-4'); 
	});
  </script> </div></div> <h2><strong>Die Neu-Erfindung des Trickfilms</strong>&nbsp;</h2> <p>Die Lösung war schnell gefunden, sobald die Herausforderung feststand: Der Player von Aniview zerlegt das mp4 in jpgs, denn diese kann der Browser hintereinander abspielen. „Wir haben nach 100 Jahren den Trickfilm nochmal erfunden“, sagt Carmel.&nbsp;&nbsp;</p> <p>Eine Schweizer Firma zeigte sich gleich begeistert. Und obwohl die Konkurrenz schnell nachzog und die in Israel und den USA patentierte Idee kopierte, machte das 2013 gegründete Start-up sofort Profit. „Wir mussten nie Investoren suchen“, sagt Carmel: „wir sind eine echte Bootstrap-Company.“&nbsp;</p> <div class='code-block code-block-21' style='margin: 8px 0; clear: both;'> <div id="article-5"> <script>
    googletag.cmd.push(function() { googletag.display('article-5'); 
	});
  </script> </div></div> <p>Ein wenig „Kismet“ spielte auch noch mit hinein. Denn kaum hatten sich Carmel und sein Mitgründer und CTO Roy Cohen entschieden, dass ein Videoplayer nicht genug sei, wurde der Ad Server, den sie bis dahin benutzt hatten, an Facebook verkauft.&nbsp;&nbsp;</p> <p>Während Aniview bereits an einem eigenen Server baute, verwarf Facebook den alten Server. Der Einfachheit halber wechselten nun alle von Aniviews bestehenden Kunden auf den hauseigenen Server.&nbsp;</p> <h2><strong>Ein Ökosystem für die Verwaltung von Anzeigen</strong>&nbsp;</h2> <p>„Das war der eigentliche Anfang von Aniview“, sagt Carmel. So ein Ad Server, der hinter den Kulissen die Anzeigen verwaltet, bildet das Rückgrat für alles, was mit Monetarisierung im Netz zu tun hat. Damit lag auch die Idee nicht mehr fern, weitere Komponenten anzubieten, ja ein ganzes Ökosystem. Inzwischen verfügen Aniview-Kunden über einen Baukasten sowohl für CTV als auch Internetfernsehen: Über eine eigene CMS-Plattform kann man Videos und Werbesendungen hinzufügen und managen. Es gibt ein Software Development Kit für Apps sowie ein eigenes SSAI für Werbeeinschaltungen – neben der Technologie bietet Aniview seinen Kund*innen aber auch noch einen Marketplace, auf dem Herausgeber*innen und Werber*innen zusammenkommen.&nbsp;&nbsp;</p> <p>Dass alle Produkte aus einem Haus stammen, garantiere Transparenz und reduziere die Kosten, sowohl für Nischen-Kund*innen als auch die großen Medienhäuser, erklärt Carmel: „Mit unseren Modulen füllen wir die Lücken anderer Plattformen, sie lassen sich leicht in bereits existierende Systeme integrieren.“ Man kann sie im Paket oder einzeln verwenden. Kurz: Die große Stärke von Aniview sei Flexibilität.&nbsp;</p> <p>Das ist vielleicht der Satz, der auch Alon Carmel am besten beschreibt.&nbsp;&nbsp;</p> <h2><strong>Israel, die Start-up-Nation</strong>&nbsp;</h2> <p>Es gibt viele Erklärungen wie Israel zur Start-up-Nation wurde: Der Pioniergeist der ersten Wüstensiedler; die Forschungseinheiten des Militärs als Sprungbrett; oder die Tatsache, dass Familie im kleinen Land über alles geht – und jeder irgendwie Familie ist.&nbsp;</p> <p>Für ihn war es schlicht Notwendigkeit, sagt Carmel, und erzählt dann doch, was er nicht erzählen wollte, weil es ihm zu dick aufgetragen vorkommt. Seine ersten Schekel verdiente er nämlich schon im Alter von fünf Jahren. „Ich würde es keine harte Kindheit nennen, aber es war sehr abenteuerlich.“ Aufgewachsen ist er in der Hafenstadt Haifa. Mal verkaufte er Blumen auf den Straßen, mal Zigaretten oder Eiscreme. Später bummelte er durchs ganze Land, auf der Suche nach Jobs. Ab und an leistete er sich einen Schulbesuch. „Niemand kaufte mir Geschenke, aber ich wurde sehr gut darin, mir selbst Geschenke zu machen.“&nbsp;&nbsp;</p> <p>Zuvor galt es jedoch noch, den Militärdienst abzuleisten. Ausgerechnet an Jom Kippur, dem höchsten jüdischen Feiertag, läuteten die Sirenen. „Wir waren Kinder“, sagt Carmel: „Für uns war das erstmal ein Abenteuer.“ Für ihn endete der Krieg mit einer Verwundung im „Tal der Tränen“, wie die Front an der Grenze zu Syrien später genannt wurde.</p> <h2><strong>Ein Vierteljahrhundert in den USA</strong>&nbsp;</h2> <p>Dass Carmel heute so lässig davon erzählen kann, was damals eine ganze Generation traumatisierte, mag daran liegen, dass er Israel für 25 Jahre hinter sich ließ. Erst lockte ihn ein Kumpel nach England, wo er auf einer Werft arbeitete – und schließlich führte ihn eine Liebesgeschichte nach Kalifornien. Das Tellerwaschen ließ Carmel aus, stattdessen fuchste er sich ins Immobiliengeschäft ein. Und dort, in der jüdischen Community von L.A., entdeckte er auch das Internet.&nbsp;</p> <p>Carmel saß mit seinem Geschäftsfreund Joe Shapiro in einem israelischen Restaurant, als dieser einen Stapel Post öffnete. Darunter ein Schreiben der Agentur „Great Expectations“. Der frisch geschiedene Shapiro erzählte dem ebenfalls geschiedenen Carmel von dieser Dating-Agentur, für die er im Monat ein paar Tausend Dollar hinblätterte. Dafür wurden die Klient*innen in einer Art Hollywood-Studio gestylt und gefilmt. Ein luxuriöser Service, aber 1995 noch sehr analog: Die Video-Clips wurden dem anderen Geschlecht gezeigt, und dann wurde ein Brief verschickt.&nbsp;&nbsp;</p> <p>Als Shapiro mit der Idee aufkam, den Matchmaking-Prozess ins Netz zu verlegen, habe er erstmal gefragt: „Was ist denn dieses Internet?“&nbsp;&nbsp;</p> <h2><strong>Jdate: Matchmaking für jüdische Singles</strong>&nbsp;</h2> <p>Er fand die Idee auch noch brillant, als sie feststellten, dass es tatsächlich schon gut 3.000 Dating-Sites gab. „Dann machen wir eben eine Seite für jüdische Singles“, sagte Carmel: „Wenigstens haben wir dann eine gute Auswahl für uns selbst.“&nbsp;&nbsp;</p> <p>Mit einem Freund bastelten sie die erste Website. Doch die Kunde von dieser neuen Art des jüdischen Schidduch machte vor allem mündlich die Runde. „Welchen Computer muss ich denn dafür kaufen?“, fragten manche am Telefon. Weil noch kaum jemand einen Scanner hatte, ließ Carmel seinen 10-jährigen Sohn die eingesendeten Fotos zurechtschneiden.&nbsp;&nbsp;</p> <p>Aber es gab noch eine Hürde. „Dating“, sagt Carmel: „das klang den Investoren so anrüchig wie Porno.“ Dass das Startkapital für das größte jüdische Single-Portal schließlich von einem deutschen Banker kam, findet Carmel immer noch eine schöne Geschichte: „Er sagte sofort zu. Da spielte wohl das deutsche Schuldgefühl hinein.“&nbsp;</p> <p>Eine zweite große Liebe fand Carmel selbst nicht auf Jdate. Sondern erst, als er wieder nach Israel zurückgekehrt war. „Amerika ist nett und bequem, aber so richtig zu Hause fühlte ich mich nie.“&nbsp; In Israel sei einfach alles wärmer – selbst das Geschäft.&nbsp;&nbsp;</p> <p>Tatsächlich wirkt das Aniview-Team wie Familie. Die Kund*innen nennt man mit Bedacht „Partner“. Die Marketingchefin sagt: „Alon ist ein Leutemagnet, er zieht die richtigen an.“ Carmel wiederum bezeichnet sie als seine Ziehtochter, seinem Mitgründer Roy Cohen strubbelt er im Vorbeigehen über die Igel-Haare.&nbsp;&nbsp;</p> <p>Dieser hat übrigens letztens in einem Interview sehr detailliert beschrieben, wie es aussehen könnte, wenn sich Netflix mit Aniview verpartnern würde. Rein hypothetisch natürlich.&nbsp;</p> <p><strong>Sie wollen tägliche Insights für Ihre Arbeit im Marketing? Dann&nbsp;<a href="https://cloud.mailing.planetc.co/newsletter_signup_absatzwirtschaft?newsletter=a0O2o00000w9V30EAE" target="_blank" rel="noreferrer noopener">abonnieren Sie jetzt hier</a>&nbsp;unseren kostenfreien Newsletter.</strong></p><div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'> <h3 style="font-size: 20px; text-transform: uppercase;">mehr zum Thema</h3> <div> <div class="separator"> <div class="separator__inner"> <div class="separator__line"></div> <div class="separator__line"></div> </div> </div> <div class="related-post"> <div> <a class="related-post-title" href="https://www.absatzwirtschaft.de/aus-aller-welt-norwegen-235943/"> Die beste Sitzposition ist immer die nächste</a> <a class="related-post-author" href="Elena Berchermeier"> Elena Berchermeier</a> <span class="related-post-time">8. Juli 2022</span> </div> <div> <a href="https://www.absatzwirtschaft.de/aus-aller-welt-norwegen-235943/" rel="bookmark norewrite" title="Die beste Sitzposition ist immer die nächste"><img width="1200" height="792" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/07/TrippTrapp_c_Stokke.jpg" class="attachment-350 size-350 wp-post-image" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/07/TrippTrapp_c_Stokke.jpg 1200w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/07/TrippTrapp_c_Stokke-300x198.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/07/TrippTrapp_c_Stokke-1024x676.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/07/TrippTrapp_c_Stokke-768x507.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div> </div> <div class="related-post"> <div> <a class="related-post-title" href="https://www.absatzwirtschaft.de/aus-aller-welt-malediven-234688/"> Paradies im Klimawandel</a> <a class="related-post-author" href="Frederic M. Servatius"> Frederic M. Servatius</a> <span class="related-post-time">3. Juni 2022</span> </div> <div> <a href="https://www.absatzwirtschaft.de/aus-aller-welt-malediven-234688/" rel="bookmark norewrite" title="Paradies im Klimawandel"><img width="1200" height="792" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/05/aus-aller-welt-c-Filippo-Bacci-Getty-Images.jpg" class="attachment-350 size-350 wp-post-image" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/05/aus-aller-welt-c-Filippo-Bacci-Getty-Images.jpg 1200w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/05/aus-aller-welt-c-Filippo-Bacci-Getty-Images-300x198.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/05/aus-aller-welt-c-Filippo-Bacci-Getty-Images-1024x676.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/05/aus-aller-welt-c-Filippo-Bacci-Getty-Images-768x507.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div> </div> <div class="related-post"> <div> <a class="related-post-title" href="https://www.absatzwirtschaft.de/aus-barrieren-werte-schaffen-229591/"> Wie in Japan aus Barrieren Werte geschaffen werden</a> <a class="related-post-author" href="n.a."> n.a.</a> <span class="related-post-time">10. März 2022</span> </div> <div> <a href="https://www.absatzwirtschaft.de/aus-barrieren-werte-schaffen-229591/" rel="bookmark norewrite" title="Wie in Japan aus Barrieren Werte geschaffen werden"><img width="1200" height="792" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Japan_Unsplash_-1.jpg" class="attachment-350 size-350 wp-post-image" alt="" loading="lazy" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Japan_Unsplash_-1.jpg 1200w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Japan_Unsplash_-1-300x198.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Japan_Unsplash_-1-1024x676.jpg 1024w, https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/Japan_Unsplash_-1-768x507.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div> </div> </div> </div> <div class='code-block code-block-22' style='margin: 8px 0; clear: both;'> <div id="article-bottom"> <script>
    googletag.cmd.push(function() { googletag.display('article-bottom'); 
	});
  </script> </div></div> </div> </div> </article> <nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"> <span class="screen-reader-text">Beitrags-Navigation</span> <div class="nav-links"><div class="nav-previous"><a href="https://www.absatzwirtschaft.de/praesenz-hybrid-remote-238554/" rel="prev"><span class="ast-left-arrow">&larr;</span> zurück</a></div></div> </nav> </main> </div> </div> </div> <footer class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"> <div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-4-equal ast-builder-grid-row-tablet-4-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder"> <div class="ast-builder-grid-row-container-inner"> <div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row"> <div class="site-footer-primary-section-1 site-footer-section site-footer-section-1"> <div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-1" data-section="section-fb-html-1"> <div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-1" data-section="section-fb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"> <div class="ast-custom-button" style="font-size: 10px; padding: 13px 22px;">ÜBER UNS</div> </div> </div> </div></div> </div> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1" > <section id="nav_menu-1" class="widget widget_nav_menu"><nav class="menu-footer-menu-1-container" aria-label="Menü"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-232841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232841"><a href="https://www.absatzwirtschaft.de/manifest-mission/" class="menu-link">Manifest + Mission</a></li> <li id="menu-item-229702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229702"><a href="https://jobs.handelsblatt.com/stellenanzeigen-arbeitgeber--Solutions-by-HANDELSBLATT-MEDIA-GROUP-GmbH--80008.html" class="menu-link">Offene Stellen</a></li> </ul></nav></section><section id="block-7" class="widget widget_block"> <ul class="wp-container-1 wp-block-social-links"> </ul> </section> </aside> </div> <div class="site-footer-primary-section-2 site-footer-section site-footer-section-2"> <div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-7" data-section="section-fb-html-7"> <div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-1" data-section="section-fb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"> <div class="ast-custom-button" style="font-size: 10px; padding: 13px 22px;">KONTAKT</div> </div> </div> </div></div> </div> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-3" aria-label="Footer Widget 3" > <section id="nav_menu-2" class="widget widget_nav_menu"><nav class="menu-footer-menu-2-container" aria-label="Menü"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-229704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229704"><a href="mailto:redaktion-absatzwirtschaft@handelsblattgroup.com" class="menu-link">Redaktion</a></li> <li id="menu-item-230110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230110"><a href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/04/absatzwirtschaft_Mediadaten_2022.pdf" class="menu-link">Vermarktung + Mediadaten</a></li> <li id="menu-item-233032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233032"><a href="https://www.absatzwirtschaft.de/abonnentenservice/" class="menu-link">Abonnentenservice</a></li> </ul></nav></section> </aside> </div> <div class="site-footer-primary-section-3 site-footer-section site-footer-section-3"> <div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-8" data-section="section-fb-html-8"> <div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-1" data-section="section-fb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"> <div class="ast-custom-button" style="font-size: 10px; padding: 13px 22px;">ABO</div> </div> </div> </div></div> </div> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-4" aria-label="Footer Widget 4" > <section id="nav_menu-3" class="widget widget_nav_menu"><nav class="menu-footer-menu-3-container" aria-label="Menü"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-229716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229716"><a href="https://www.absatzwirtschaft.de/abo/" class="menu-link">Heft bestellen</a></li> <li id="menu-item-230107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230107"><a href="https://www.absatzwirtschaft.de/newsletter-registrierung/" class="menu-link">Newsletter</a></li> </ul></nav></section><section id="block-10" class="widget widget_block widget_text"> <p><a href="https://www.absatzwirtschaft.de/abokuendigung/">Abo kündigen</a></p> </section> </aside> </div> <div class="site-footer-primary-section-4 site-footer-section site-footer-section-4"> <div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-9" data-section="section-fb-html-9"> <div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-1" data-section="section-fb-button-1"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"> <div class="ast-custom-button" style="font-size: 10px; padding: 13px 22px;">SOCIALS</div> </div> </div> </div></div> </div> <div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1"> <div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/absatzwirtschaft/" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 320 512'><path d='M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z'></path></svg></span></a><a href="https://www.instagram.com/absatzwirtschaft/" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="https://de.linkedin.com/company/absatzwirtschaft" aria-label=Linkedin target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z'></path></svg></span></a><a href="https://twitter.com/aswonline" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.xing.com/news/pages/absatzwirtschaft-413" aria-label=Xing target="_blank" rel="noopener noreferrer" style="--color: #0A5C5D; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-xing footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 384 512'><path d='M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z'></path></svg></span></a><a href="https://www.tiktok.com/@absatzwirtschaft" aria-label=Tik Tok target="_blank" rel="noopener noreferrer" style="--color: #ea4335; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-email_2 footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 32 32'><path d='M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z'></path></svg></span></a></div></div> </div> </div> </div> </div> </div> <div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-2-equal ast-builder-grid-row-tablet-2-equal ast-builder-grid-row-mobile-full ast-footer-row-inline ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder"> <div class="ast-builder-grid-row-container-inner"> <div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row"> <div class="site-footer-below-section-1 site-footer-section site-footer-section-1"> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-2" data-section="section-fb-button-2"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/absatzwirtschaft_Mediadaten_2022.pdf" target="_self" ><div class=ast-custom-button>Mediadaten</div></a><a class="menu-link" href="https://www.absatzwirtschaft.de/wp-content/uploads/2022/03/absatzwirtschaft_Mediadaten_2022.pdf" target="_self" >Mediadaten</a></div> </div> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-4" data-section="section-fb-button-4"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/datenschutz" target="_self" ><div class=ast-custom-button>Datenschutz</div></a><a class="menu-link" href="/datenschutz" target="_self" >Datenschutz</a></div> </div> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-7" data-section="section-fb-button-7"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/datenschutz" target="_self" ><div class=ast-custom-button>Cookies</div></a><a class="menu-link" href="/datenschutz" target="_self" >Cookies</a></div> </div> <div class="ast-builder-layout-element site-footer-focus-item ast-footer-button-8" data-section="section-fb-button-8"> <div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="/impressum" target="_self" ><div class=ast-custom-button>Impressum</div></a><a class="menu-link" href="/impressum" target="_self" >Impressum</a></div> </div> <div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder"> <div class="ast-footer-copyright"><p><span style="color: #000000; font-size: 12px; font-family: Roboto; font-weight: 500;">&copy; absatzwirtschaft</span></p> </div> </div> </div> <div class="site-footer-below-section-2 site-footer-section site-footer-section-2"> <aside class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-2" aria-label="Footer Widget 2" > <section id="block-9" class="widget widget_block widget_media_image"> <figure class="wp-block-image size-full"><img loading="lazy" width="186" height="25" src="https://www.absatzwirtschaft.de/wp-content/uploads/2022/05/Group-1306.png" alt="" class="wp-image-234252"/></figure> </section> </aside> </div> </div> </div> </div> </footer> </div> <style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style> <script type="text/javascript">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</script><link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' media='all' /> <link rel='stylesheet' id='elementor-icons-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' /> <link rel='stylesheet' id='elementor-post-5-css' href='https://www.absatzwirtschaft.de/wp-content/uploads/elementor/css/post-5.css?ver=1661418053' media='all' /> <link rel='stylesheet' id='elementor-pro-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.2' media='all' /> <link rel='stylesheet' id='uael-frontend-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.8' media='all' /> <link rel='stylesheet' id='e-animations-css' href='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.0' media='all' /> <link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' media='all' /> <script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/www.absatzwirtschaft.de","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script> <script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","header_main_stick":"1","header_above_stick":"","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"mobile","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":214,"tablet":140,"mobile":""},"stick_origin_position":"","site_layout":"","site_content_width":"1110","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/uploads/astra-addon/astra-addon-62f4ecfce45437-70348835.js?ver=3.9.1' id='astra-addon-js-js'></script> <script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script> <script src='https://www.google.com/recaptcha/api.js?render=6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3&#038;ver=3.0' id='google-recaptcha-js'></script> <script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3","actions":{"homepage":"homepage","contactform":"contactform"}};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.2' id='wpcf7-recaptcha-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.0' id='elementor-webpack-runtime-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.0' id='elementor-frontend-modules-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script> <script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","nonce":"762774bde1","urls":{"assets":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.absatzwirtschaft.de\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.0' id='share-link-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script> <script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js","snowflakes_image":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/snowflake.svg","gift":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/gift.png","tree":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/tree.png","skull":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/skull.png","ghost":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/ghost.png","moon":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/moon.png","bat":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/bat.png","pumpkin":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/pumpkin.png"};
</script> <script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobil Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Breitbild","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.0","is_static":false,"experimentalFeatures":{"notes":true},"urls":{"assets":"https:\/\/www.absatzwirtschaft.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":238173,"title":"Ein%20Seriengr%C3%BCnder%20revolutioniert%20den%20Werbefilm%20-%20absatzwirtschaft","excerpt":"Einst verkuppelte Alon Carmel im Netz j\u00fcdische Singles, heute mischt er mit dem Start-up Aniview die AdTech-Welt auf: Was treibt den Israeli an, sich immer wieder neu zu erfinden? ","featuredImage":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2022\/09\/Aus-aller-Welt-Israel_Konrad-Zelazowski_-AlamyStock--1024x676.jpg"}};
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.0' id='elementor-frontend-js'></script> <script id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.2' id='pro-preloaded-elements-handlers-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.0' id='preloaded-modules-js'></script> <script src='https://www.absatzwirtschaft.de/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script> <script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script> <noscript><a title="WordPress Agentur" href="https://www.forge12.com/">Double Opt-in by Forge12</a></noscript> <script>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</script> </body> </html> <!-- Cache Enabler by KeyCDN @ Fri, 02 Sep 2022 10:29:37 GMT (https-index.html.gz) -->