<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich › absatzwirtschaft</title>
<meta name="description" content="Von Larissa Schwedes, dpa Man muss kein Millionär sein, um alles zu haben: ein Auto, einen E-Scooter, ein Fahrrad, ein Apartment in ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/">
<meta property="og:title" content="Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich › absatzwirtschaft">
<meta property="og:description" content="Von Larissa Schwedes, dpa Man muss kein Millionär sein, um alles zu haben: ein Auto, einen E-Scooter, ein Fahrrad, ein Apartment in ...">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/08/Sharing.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/08/Sharing.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich › absatzwirtschaft">
<meta name="twitter:description" content="Von Larissa Schwedes, dpa Man muss kein Millionär sein, um alles zu haben: ein Auto, einen E-Scooter, ein Fahrrad, ein Apartment in ...">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich Kommentar-Feed" href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fresco-css-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/css/plugin.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1562313086' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/fresco.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/gallery.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Südkorea bekämpft seine Smombies' href='https://www.absatzwirtschaft.de/suedkorea-bekaempft-seine-smombies-162171/' />
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=162667' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhaeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fhaeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 162667 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich' />
		<meta property="og:description" content='Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/08/Sharing.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich' />
		<meta name="twitter:description" content='Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/08/Sharing.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"e-scooter,sharing-economy,teilen",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-162667 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271527,	// Seite : absatzwirtschaft/cc_crm 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271527&pgname=cc_crm&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271527&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271527,	// Seite : absatzwirtschaft/cc_crm 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271527&pgname=cc_crm&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271527&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Abonnement</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="https://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="https://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="https://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="https://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="https://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="https://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-142795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142795"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="https://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="https://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="https://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271527,	// Seite : absatzwirtschaft/cc_crm 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271527&pgname=cc_crm&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271527&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-162667" class="m-post-article post-162667 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news category-vertrieb tag-e-scooter tag-sharing-economy tag-teilen">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2019-08-15T16:00:09+00:00"  itemprop="datePublished">15.08.2019 | 16:00 Uhr</time>
							<time datetime="2019-08-15T10:01:32+00:00"  itemprop="dateUpdated" class="date updated">15.08.2019 um 10:01 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich&body=Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich%0D%0A%0D%0ADie Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?%0D%0Ahttps://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" class="addthis_button_email" data-excerpt="Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?"><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/08/Sharing-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/08\/Sharing.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/08/Sharing-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2019/08/Sharing.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>E-Scooter sind nur eines von vielen Sharing-Modellen.</strong> 
	  								  							  									 <cite>&copy; Imago</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271527,	// Seite : absatzwirtschaft/cc_crm 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271527&pgname=cc_crm&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271527&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><p><i class="lang-de"><span class=" readonly" title="">Von Larissa Schwedes, dpa</span></i></p>
<div class="detailtext lang-de" lang="de">
<p>Man muss kein Millionär sein, um alles zu haben: ein Auto, einen E-Scooter, ein Fahrrad, ein Apartment in Barcelona. Für eine schnelle Buchung sind meist nur ein paar Wischs auf dem Smartphone nötig. Es boomt die Kultur des Teilens, in der Ökonomie auch als &#8220;Sharing Economy&#8221; bezeichnet. Während Carsharing, Miet-E-Scooter und Airbnb den meisten bekannt sein dürften, sprießen auch zunehmend Nischen-Angebote aus dem Boden: So kann man sich online Spielzeug ausleihen, in Bochum Bienenvölker mieten oder in Köln seinen Kleiderschrank mit fremden Menschen teilen.</p>
<p>Letzteres ist das Konzept von Lena Schröder, die dem Überfluss der Textil-Industrie den Kampf angesagt hat. Das Konzept ihrer &#8220;Kleiderei&#8221;: Gegen einen regelmäßigen Mitgliedsbeitrag darf man sich pro Monat ein paar Kleidungsstücke ausleihen – und zwar auf unbegrenzte Zeit. &#8220;Ich hatte keinen Bock mehr auf &#8216;Fast Fashion'&#8221;, sagt die Gründerin. &#8220;Stil hast du, Kleider leihst du&#8221;, steht an ihrem Laden. Drinnen hängen Blumenhosen neben Glitzerpumps, Lederschuhen, und Jeans. &#8220;Man bekommt die Befriedigung, etwas Neues zu haben – ohne sich langfristig darum kümmern zu müssen&#8221;, erklärt Schröder.</p>
<h2>Sharing gut fürs Gewissen und den Geldbeutel</h2>
<p>Wer leiht, muss nicht kaufen – und verschwendet somit keine Ressourcen. So sind die Sharing-Modelle oft nicht nur gut für den Geldbeutel, sondern auch fürs Gewissen. Aber sind die Angebote wirklich so nachhaltig, wie sie klingen?</p>
<p>Maike Gossen vom Institut für ökologische Wirtschaftsforschung hat mit Kollegen genau das untersucht und Folgendes herausgefunden: So wie die Sharing-Angebote heute genutzt werden, kann man allenfalls von einem geringen Nutzen für die Umwelt sprechen. &#8220;Das Versprechen, Sharing leiste einen Beitrag zur Entlastung der Umwelt, kann man zwar bejahen – aber die Effekte sind geringer als immer so suggeriert wird&#8221;, sagt Gossen.</p>
<blockquote><p>Maike Gossen vom Institut für ökologische Wirtschaftsforschung: &#8220;Man spart oder erhält sogar Geld – und das gibt man dann an anderer Stelle wieder aus.&#8221;</p></blockquote>
<p>Die ernüchternde Ökobilanz hängt nach Ansicht der Forscher vor allem davon ab, wie die Angebote genutzt werden. &#8220;Man spart oder erhält sogar Geld – und das gibt man dann an anderer Stelle wieder aus&#8221;, erklärt Gossen. In einigen Fällen entstehe durch ein Sharing-Angebot sogar zusätzlicher Konsum. Als Beispiel nennt Gossen die Unterkunftsplattform Airbnb, durch die möglicherweise erst der Anreiz für manche Reise geschaffen wird – die dann wiederum eine zusätzliche Belastung der Umwelt ist. Eine relativ positive ökologische Bilanz haben hingegen private Mitfahrgelegenheiten, durch die Extra-Fahrten eingespart werden.</p>
<p>&#8220;Es macht Sinn, wenn die angebotenen Produkte langlebig sind – und man möglichst mit bereits Bestehendem arbeitet&#8221;, sagt Kleiderei-Betreiberin Schröder. Die Kleidung in ihrem Geschäft stammt aus Kleiderspenden oder von fair produzierenden Modelabels.</p>
<h2>Unternehmen finden neue Zielgruppen durch das Teilen</h2>
<p>Für Unternehmen bietet der Zeitgeist des Teilens neue Möglichkeiten, um Geld zu verdienen. &#8220;Es ist sicherlich so, dass Unternehmen das als weitere Marktlücke definieren, um weitere Zielgruppen zu erreichen&#8221;, sagt Verena Bax, die bei der Umweltorganisation Nabu für Umweltpolitik zuständig ist. &#8220;Das Ganze schwimmt natürlich auf einer Nachhaltigkeitswelle.&#8221;</p>
<p>Die Nabu-Expertin bewertet Sharing-Modelle grundsätzlich als positiven Beitrag zur Umweltentlastung, fügt allerdings hinzu: &#8220;Das ist sicherlich nicht etwas für Jedermann und Jederfrau. Nur wenige Menschen sind bereit, sich mit anderen Menschen etwas zu teilen und ihre Komfortzone zu verlassen.&#8221;</p>
<blockquote><p>Verena Bax, von der Umweltorganisation Nabu: &#8220;Nur wenige Menschen sind bereit, sich mit anderen Menschen etwas zu teilen und ihre Komfortzone zu verlassen.&#8221;</p></blockquote>
<p>Die Erkenntnisse von Maike Gossen und ihren Kollegen bestätigen diese These: So zählen nur rund zehn Prozent der von den Forschern Befragten zu den aktiven Nutzern, die das Sharing als Teil ihres Lebensstils sehen und viel nutzen. Jeweils knapp 20 Prozent sind pragmatische Nutzer oder solche, die der Idee gegenüber zumindest grundsätzlich positiv eingestellt. Allerdings lehnt auch fast jeder Fünfte das Konzept ab oder kann sich nicht vorstellen, es zu nutzen.</p>
<p>Trotzdem bewegt die Sharing Economy den einen oder anderen dazu, stärker über sein Konsumverhalten nachzudenken. Victoria Blechman ist seit mehr als drei Jahren Mitglied in der Kölner Kleiderei – zwar nicht als &#8220;Heavy Userin&#8221;, wie sie selbst erzählt, sondern eher, um sich je nach Saison eine Winterjacke oder ein Paar Sandalen zu leihen. Mit der fairen Kleidung fing es bei der 30-Jährigen an, doch heute kauft sie auch häufiger Bio-Produkte. &#8220;Man bekommt ein anderes Gefühl für die Wertigkeit von Dingen&#8221;, erzählt Bechman. &#8220;Ich kann heute nicht mehr in einen H&amp;M rein gehen und mir da einfach was kaufen.&#8221;</p>
<h2>absatzwirtschaft-Archiv: Sharing Economy</h2>
<ul>
<li class="entry-title"><a href="https://www.absatzwirtschaft.de/bee-sharing-ist-das-die-loesung-fuer-den-honigmarkt-161912/" target="_blank" rel="noopener">BEE Sharing – ist das die Lösung für den Honigmarkt?</a></li>
<li><a href="https://www.absatzwirtschaft.de/sharing-economy-was-tun-wenn-der-kunde-schlaeft-statt-faehrt-161782/" target="_blank" rel="noopener">Sharing Economy – Was tun, wenn der Kunde schläft statt fährt?</a></li>
<li><a href="https://www.absatzwirtschaft.de/ist-deutschland-ein-carsharing-land-161109/" target="_blank" rel="noopener">Deutschland, Carsharing-Land?</a></li>
<li><a href="https://www.absatzwirtschaft.de/bike-und-carsharing-das-sind-die-beliebtesten-anbieter-deutschlands-156460/" target="_blank" rel="noopener">Bike- und Carsharing: Das sind die beliebtesten Anbieter Deutschlands</a></li>
<li><a href="https://www.absatzwirtschaft.de/teilen-und-absahnen-die-kehrseite-der-sharing-economy-149042/" target="_blank" rel="noopener">Teilen und absahnen? Wie die Kehrseite der Sharing Economy aussieht</a></li>
</ul>
</div></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/e-scooter/">E-Scooter</a>,  <a href="https://www.absatzwirtschaft.de/tag/sharing-economy/">Sharing Economy</a>,  <a href="https://www.absatzwirtschaft.de/tag/teilen/">Teilen</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich&body=Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich%0D%0A%0D%0ADie Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?%0D%0Ahttps://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" class="addthis_button_email" data-excerpt="Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen Sharing-Angebote boomen, ist es leicht, sich gegen Besitz zu entscheiden und damit sogar das eigene Gewissen zu beruhigen. Aber stimmt das überhaupt?"><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<!-- debug pluginarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271527,	// Seite : absatzwirtschaft/cc_crm 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271527&pgname=cc_crm&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271527&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/in-diesen-laendern-funktioniert-mobilfunk-am-besten-162305/" title="In diesen Ländern funktioniert Mobilfunk am besten"><img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/03/Asw-5G-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/03\/Asw-5G.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/03/Asw-5G-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2019/03/Asw-5G.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/in-diesen-laendern-funktioniert-mobilfunk-am-besten-162305/" title="In diesen Ländern funktioniert Mobilfunk am besten"><span class="m-teaser-title">In diesen Ländern funktioniert Mobilfunk am besten</span></a></h2></header><div class="m-teaser-excerpt"><p>Deutschland ist bei der Netzabdeckung und der Surfgeschwindigkeit im LTE-Mobilfunknetz fast Schlusslicht in Europa. Zu diesem Ergebnis kommt eine Untersuchung von Speedcheck.  <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/in-diesen-laendern-funktioniert-mobilfunk-am-besten-162305/' title='In diesen Ländern funktioniert Mobilfunk am besten'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/e-scooter-selbstversuch-gegen-den-strom-160455/'>E-Scooter-Selbstversuch: Gegen den Strom</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/instagram-podcasts-und-vertrauensfrage-so-konsumiert-deutschland-digitale-medien-159750/'>Instagram, Podcasts, Vertrauensfrage: So konsumiert Deutschland digitale News</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/was-macht-eigentlich-andreas-gahlert-gruender-von-neue-digitale-razorfish-157612/'>Was macht eigentlich Andreas Gahlert &#8211; Gründer von Neue Digitale/Razorfish</a></h2></li></ul></section></div>	  		
</section><section class=" grid-box-wp_html">
			
	<div><br /><br /></div>	  		
</section><section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/"
					data-octavius-content_id="162667"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/" 
				data-octavius-content_id="162667"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Die Hypothese lautet: Wer teilt, gehört zu den Guten. In Zeiten, in denen&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/suedkorea-bekaempft-seine-smombies-162171/"
					data-octavius-content_id="162171"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Südkorea bekämpft seine Smombies</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/suedkorea-bekaempft-seine-smombies-162171/" 
				data-octavius-content_id="162171"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Aufs Handy starren und dabei vor ein Auto laufen. In Südkorea häufen sich&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/cosmos-direct-bis-knoppers-die-bundesliga-werber-bei-sky-162837/"
					data-octavius-content_id="162837"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Von Cosmos Direct bis Knoppers: Die Bundesliga-Werber bei Sky</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/cosmos-direct-bis-knoppers-die-bundesliga-werber-bei-sky-162837/" 
				data-octavius-content_id="162837"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Am Wochenende startet die Bundesliga in die Saison 2019/20. Viele Unternehmen nutzen den&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><!-- debug pluginarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271527,	// Seite : absatzwirtschaft/cc_crm 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271527&pgname=cc_crm&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271527&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/studien-der-woche-smartwatch-e-scooter-handelsmarke-162398/" title="Studien der Woche: Smartwatch, E-Scooter, Handelsmarke">
		<h2>Studien der Woche: Smartwatch, E-Scooter, Handelsmarke</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/sharing-economy-was-tun-wenn-der-kunde-schlaeft-statt-faehrt-161782/" title="Sharing Economy – Was tun, wenn der Kunde schläft statt fährt?">
		<h2>Sharing Economy – Was tun, wenn der Kunde schläft statt fährt?</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/ist-deutschland-ein-carsharing-land-161109/" title="Deutschland, Carsharing-Land?">
		<h2>Deutschland, Carsharing-Land?</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haeuser-kleider-scooter-so-nachhaltig-ist-teilen-wirklich-162667/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="gde56ce789"  name="gde56ce789"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4be15adb4997a6e1283f069a6fb52b4" );document.getElementById("gde56ce789").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='162667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(3) {
  [0]=>
  int(15046)
  [1]=>
  int(6049)
  [2]=>
  int(5179)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271527,	// Seite : absatzwirtschaft/cc_crm 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271527&pgname=cc_crm&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271527&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Häuser, Kleider, Scooter – So nachhaltig ist Teilen wirklich</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© planet c - Corporate Content in der HANDELSBLATT MEDIA GROUP
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="https://creditreform-magazin.de/">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div></body>
</html>
