<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps › absatzwirtschaft</title>
<meta name="description" content="Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/">
<meta property="og:title" content="EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps › absatzwirtschaft">
<meta property="og:description" content="Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt.">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2021/04/App_Store_James-Yarema-on-Unsplash1.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2021/04/App_Store_James-Yarema-on-Unsplash1.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps › absatzwirtschaft">
<meta name="twitter:description" content="Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt.">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps Kommentar-Feed" href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.absatzwirtschaft.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1606071879' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1' id='plugins-script-js'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2' id='main-script-js'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1' id='ioam-js'></script>
<link rel="https://api.w.org/" href="https://www.absatzwirtschaft.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.absatzwirtschaft.de/wp-json/wp/v2/posts/179255" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=179255' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Feu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Feu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 179255 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps' />
		<meta property="og:description" content='Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber hinaus infrage.' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2021/04/App_Store_James-Yarema-on-Unsplash1.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps' />
		<meta name="twitter:description" content='Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber hinaus infrage.' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2021/04/App_Store_James-Yarema-on-Unsplash1.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"apple,apple-music,eu,iphone,spotify,streaming,wettbewerb,wettbewerbsrecht",
		tma:""
	});
	AdController.initialize();
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.absatzwirtschaft.de/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>		<style type="text/css" id="wp-custom-css">
			input[type="checkbox"] {
    width: 13px !important ;
    -webkit-appearance: checkbox !important;
}		</style>
				<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-179255 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" rel="noopener" href="https://www.absatzwirtschaft.de/bestellen-sie-die-absatzwirtschaft/">Abonnement</a></li>
<li id="menu-item-163121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163121"><a href="https://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-172307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172307"><a href="https://www.absatzwirtschaft.de/category/marke/">Marke</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164920"><a href="https://www.absatzwirtschaft.de/category/personalien/">Personalien</a></li>
<li id="menu-item-164924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164924"><a href="https://www.absatzwirtschaft.de/category/digital/">Digital</a></li>
<li id="menu-item-172308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172308"><a href="https://www.absatzwirtschaft.de/category/vertrieb/">Vertrieb</a></li>
<li id="menu-item-172309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172309"><a href="https://www.absatzwirtschaft.de/category/studien/">Studien</a></li>
<li id="menu-item-172310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172310"><a href="https://www.absatzwirtschaft.de/category/social-media/">Social Media</a></li>
<li id="menu-item-172311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172311"><a href="https://www.absatzwirtschaft.de/category/kolumne/">Kolumnen</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social-Media-Lexikon</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">E-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Printarchiv</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-164914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164914"><a href="http://www.absatzwirtschaft-biznet.de/">Biznet</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-164926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164926"><a href="http://www.marketingverband.de/home/">DMV</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-179255" class="m-post-article post-179255 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-digital category-news tag-apple tag-apple-music tag-eu tag-iphone tag-spotify tag-streaming tag-wettbewerb tag-wettbewerbsrecht">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2021-04-30T13:54:00+02:00"  itemprop="datePublished">30.04.2021 | 13:54 Uhr</time>
							<time datetime="2021-04-30T13:50:10+02:00"  itemprop="dateUpdated" class="date updated">30.04.2021 um 13:50 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber &hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps&body=EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps%0D%0A%0D%0ADer Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber hinaus infrage.%0D%0Ahttps://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" class="addthis_button_email" data-excerpt="Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber hinaus infrage."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2021/04/App_Store_James-Yarema-on-Unsplash1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/04\/App_Store_James-Yarema-on-Unsplash1.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2021/04/App_Store_James-Yarema-on-Unsplash1-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2021/04/App_Store_James-Yarema-on-Unsplash1.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Steht das Geschäftsmodell von Apples App Store infrage?</strong> 
	  								  							  									 <cite>&copy; Unsplash/James Yarema</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber hinaus infrage.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<p>Die EU-Kommission wirft Apple unfairen Wettbewerb in seinem App Store auf iPhone und iPad vor. Apple benachteilige andere Anbieter von Musikstreaming-Apps, erklärte Wettbewerbskommissarin Margrethe Vestager am Freitag nach einer Beschwerde des Marktführers Spotify.</p>



<p>Die Brüsseler Behörde geht unter anderem dagegen vor, dass die Verkäufe von Abos in den Apps über Apples Bezahlplattform abgewickelt werden müssen. Dabei behält der Konzern 30 oder 15 Prozent der Einnahmen ein. Setzt sich die EU-Kommission durch, würde dies das Geschäftsmodell von Apple für den App Store auch bei anderen Diensten infrage stellen.</p>



<h2>Apple als &#8220;Torwächter&#8221; und Konkurrent zugleich</h2>



<p>Die Wettbewerbshüter zeigten sich besorgt, dass Nutzer von Apple-Geräten höhere Preise für Musikstreaming-Abos bezahlen müssten oder einige Abonnements nicht in ihren Apps kaufen könnten. Sie kamen in ihren vorläufigen Feststellungen auch zu dem Schluss, dass Apple eine dominierende Marktposition beim Vertrieb von Musikstreaming-Anwendungen im App Store habe. Der Konzern sei zugleich &#8220;Torwächter&#8221; und Konkurrent mit seinem eigenen Dienst Apple Music, betonte Vestager.</p>



<p>Apple konterte: &#8220;Die Argumentation der Kommission zugunsten von Spotify ist das Gegenteil von fairem Wettbewerb.&#8221; Spotify wolle &#8220;alle Vorteile des App Stores nutzen und meint, dafür nichts zahlen zu müssen&#8221;. Spotify begrüßte die Entscheidung der Kommission. Dies sein &#8220;ein entscheidender Schritt, um Apple für wettbewerbswidriges Verhalten zur Verantwortung zu ziehen&#8221;.</p>



<p>Apple nimmt seit dem Start der Download-Plattform 2008 grundsätzlich eine Abgabe von 30 Prozent auf Einnahmen mit digitalen Artikeln oder Dienstleistungen wie Abos. Bei länger als ein Jahr laufenden Abos sinkt die Kommission auf 15 Prozent – und seit kurzem auch für Entwickler, die weniger als eine Million Dollar pro Jahr einnehmen.</p>



<h2>Abo-Verkauf: Spotify und Netflix gehen Umweg</h2>



<p>Die Untersuchung der Kommission wurde von einer Beschwerde des Musikstreaming-Marktführers Spotify angestoßen, der mit Apple Music konkurriert. Spotify findet es unfair, dass für Apple beim gleichen Abo-Preis wegen der App-Store-Abgabe mehr Geld übrig bliebe.</p>



<p>Die Kommission kam zu dem Schluss, dass die meisten Streaming-Anbieter die Gebühr an ihre Kunden mit höheren Preisen weiterreichten. Spotify etwa bot eine Zeit lang seine Abos in der iPhone-App für 12,99 statt 9,99 Euro pro Monat an. Schon vor einigen Jahren ging der Dienst aber dazu über, stattdessen iPhone-Kunden das Abonnement über eine Website zu verkaufen, um der Gebühr zu entgehen. Auch der Videostreaming-Dienst Netflix geht diesen Weg.</p>



<p>Bei diesem Modell kommt der zweite Wettbewerbsverstoß aus Sicht der Kommission zum Tragen: Die Anbieter dürften nicht direkt in der App einen Link zu der Website einbauen, auf der man die Abos an Apple vorbei kaufen kann. Apple kontert, es würde zum Beispiel auch kein Elektronik-Markt-Werbung eines Konkurrenten neben den eigenen Preisschildern zulassen. Der iPhone-Konzern verweist auch darauf, dass Spotify seit dem Ausstieg aus In-App-Käufen 2016 mehr als 100 Millionen Abo-Kunden gewonnen habe. Außerdem gebe Spotify die Senkung der Gebühr von 30 auf 15 Prozent nicht an die Kunden weiter.</p>



<p>Spotify ist die klare Nummer 1 im Musikstreaming-Geschäft vor Apple. Der in Schweden beheimatete Anbieter hatte zum Ende des vergangenen Quartals 356 Millionen Nutzer, von denen 156 Millionen zahlende Abo-Kunden sind. Der iPhone-Konzern hatte in seinem Dienst Apple Music im Sommer 2019 mehr als 60 Millionen Abo-Kunden – und nannte seitdem keine neuen Zahlen. Apple verzichtet anders als Spotify auf eine Gratis-Version.</p>



<h2>8,25 Milliarden Dollar Bußgeld für Google </h2>



<p>Neben dem Spotify-Fall stehen schon länger Vorwürfe von Banken im&nbsp;Raum, die sich bei&nbsp;kontaktlosem&nbsp;Bezahlen benachteiligt sehen. Sie kritisieren unter anderem, dass sie nicht an Apple vorbei auf den sogenannten NFC-Chip zugreifen könnten. Apple Pay ist der einzige Weg, um auf iPhones Zugriff auf den NFC-Chip zu bekommen, über den man das Telefon an der Ladenkasse statt einer Bankkarte einsetzen kann. Apple sieht das als technische Lösung, um die Sicherheit der Zahlungen zu gewährleisten und versichert, dass jeder, der Zugang zu Apple Pay wolle, ihn auch bekomme.</p>



<p>Die EU-Wettbewerbshüter nehmen schon seit Jahren <a href="https://www.absatzwirtschaft.de/tech-plattformen-im-visier-von-us-wettbewerbsuntersuchung-161586/" target="_blank" rel="noreferrer noopener">amerikanische Technologie-Plattformen</a> unter die Lupe. <a rel="noreferrer noopener" href="https://www.absatzwirtschaft.de/nach-milliarden-bussgeld-google-geht-gegen-rekordstrafe-der-eu-kommission-vor-143034/" target="_blank">Gegen Google</a> verhängte Vestager in drei Verfahren Bußgelder von insgesamt 8,25 Milliarden Dollar. Dabei ging es unter anderem um das Smartphone-System Android und die Shopping-Suche mit Artikel-Angeboten. Bei Amazon geht die Kommission der Frage nach, <a rel="noreferrer noopener" href="https://www.absatzwirtschaft.de/eu-wettbewerbshueter-nehmen-amazons-geschaeftsmodell-in-den-blick-141605/" target="_blank">ob der Konzern auf unfaire Weise mit anderen Händlern konkurriert, die seine Plattform nutzen.</a> Nach dem vorläufigen Ergebnis von Untersuchungen der EU-Kommission missbraucht das amerikanische Unternehmen seine Marktmacht und verstößt damit gegen Kartellvorschriften.</p>



<p>Wenn Unternehmen gegen die Wettbewerbsvorschriften der EU verstoßen, riskieren sie Geldbußen von bis zu zehn Prozent ihres weltweiten Jahresumsatzes. Das Problem bei solchen Strafen ist jedoch: Sie werden erst nach jahrelanger Untersuchung verhängt und gehen danach oft weitere Jahre durch Gerichtsinstanzen. Mögliche Konkurrenten existieren dann vielleicht nicht mehr.</p>



<p>tht/dpa</p>



<h2>absatzwirtschaft+</h2>



<ul><li><a href="https://www.absatzwirtschaft.de/spielregeln-fuers-internet-neues-digital-paket-der-eu-kommission-177079/">Spielregeln fürs Internet: neues Digital-Paket der EU-Kommission</a></li><li><a href="https://www.absatzwirtschaft.de/apple-und-eu-kommission-streiten-vor-gericht-um-13-milliarden-euro-164602/">Apple und EU-Kommission streiten um 13 Milliarden Euro</a></li><li><a href="https://www.absatzwirtschaft.de/tech-plattformen-im-visier-von-us-wettbewerbsuntersuchung-161586/">Tech-Plattformen im Visier von US-Wettbewerbsuntersuchung</a></li><li><a href="https://www.absatzwirtschaft.de/neue-us-strafzoelle-deutsche-marmelade-statt-britische-kekse-174106/"><a href="https://www.absatzwirtschaft.de/eu-will-einheitliche-rechte-beim-online-kauf-fuer-alle-haendler-und-verbraucher-150825/">EU will einheitliche Rechte beim Online-Kauf für alle Händler und Verbraucher</a></a></li><li><a href="https://www.absatzwirtschaft.de/eu-wettbewerbshueter-nehmen-amazons-geschaeftsmodell-in-den-blick-141605/">EU-Wettbewerbshüter nehmen Amazons Geschäftsmodell in den Blick</a></li><li><a href="https://www.absatzwirtschaft.de/nach-milliarden-bussgeld-google-geht-gegen-rekordstrafe-der-eu-kommission-vor-143034/">Nach Milliarden-Bußgeld: Google geht gegen Rekordstrafe der EU-Kommission vor</a></li></ul>



<p><em><strong>Sie wollen weitere relevante Informationen und spannende Hintergründe für Ihre tägliche Arbeit im Marketing? Dann&nbsp;<a href="https://app.mailjet.com/widget/iframe/46mW/i6i">abonnieren Sie jetzt hier</a>&nbsp;unseren kostenfreien Newsletter.</strong></em></p>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/apple/">Apple</a>,  <a href="https://www.absatzwirtschaft.de/tag/apple-music/">Apple Music</a>,  <a href="https://www.absatzwirtschaft.de/tag/eu/">EU</a>,  <a href="https://www.absatzwirtschaft.de/tag/iphone/">iPhone</a>,  <a href="https://www.absatzwirtschaft.de/tag/spotify/">Spotify</a>,  <a href="https://www.absatzwirtschaft.de/tag/streaming/">Streaming</a>,  <a href="https://www.absatzwirtschaft.de/tag/wettbewerb/">Wettbewerb</a>,  <a href="https://www.absatzwirtschaft.de/tag/wettbewerbsrecht/">Wettbewerbsrecht</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber &hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps&body=EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps%0D%0A%0D%0ADer Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber hinaus infrage.%0D%0Ahttps://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" class="addthis_button_email" data-excerpt="Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple verzerre den Wettbewerb in dem Bereich, stellte die EU-Kommission fest. Der Schritt stellt Apples App-Store-System auch darüber hinaus infrage."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid grid-frontend clearfix">
      
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot-has-multiple-boxes grid-slot-last grid-slot-first grid-slot grid-slot-1d3">
      <div class="grid-boxes-wrapper">
      <!-- debug pluginarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>
<section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/was-ist-clubhouse-infos-zum-aufsteiger-in-den-app-charts-177348/" title="Was ist Clubhouse? Hintergründe zur Hype App"><img alt='Clubhouse' src='https://www.absatzwirtschaft.de/wp-content/uploads/2021/01/Clubhouse-1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-954x537.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-1252x704.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2021\/01\/Clubhouse-1-1908x1073.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2021/01/Clubhouse-1-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2021/01/Clubhouse-1-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/was-ist-clubhouse-infos-zum-aufsteiger-in-den-app-charts-177348/" title="Was ist Clubhouse? Hintergründe zur Hype App"><span class="m-teaser-title">Was ist Clubhouse? Hintergründe zur Hype App</span></a></h2></header><div class="m-teaser-excerpt"><p>Die Social-Media-App Clubhouse ist gefühlt über Nacht an die Spitze der Download-Bestenliste gestürmt. Was hat es mit dem Hype auf sich – und wird Clubhouse sich langfristig als App etablieren?<span class='entry-author'>Von Henning Eberhardt</span> <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/was-ist-clubhouse-infos-zum-aufsteiger-in-den-app-charts-177348/' title='Was ist Clubhouse? Hintergründe zur Hype App'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/marke-post-corona-serie-ueber-die-learnings-aus-der-krise-174325/'>&#8220;Marke post Corona&#8221; – Serie über die Learnings aus der Krise</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/'>&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/breaking-news-kaeufliche-liebe-kann-man-kaufen-167733/'>Breaking News: Käufliche Liebe kann man kaufen!</a></h2></li></ul></section></div>	  		
</section>
<section class=" grid-box-wp_html">
			
	<div><br /><br /></div>	  		
</section>
<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/wie-der-green-deal-das-marketing-befluegelt-179022/"
					data-octavius-content_id="179022"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Der Green Deal der EU: eine Riesenchance fürs Marketing</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/wie-der-green-deal-das-marketing-befluegelt-179022/" 
				data-octavius-content_id="179022"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Jetzt sollte Marketing beweisen, was es kann: Die EU investiert eine Billion Euro&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/"
					data-octavius-content_id="179255"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/" 
				data-octavius-content_id="179255"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Der Musikstreaming-Marktführer Spotify hat mit seinen Vorwürfen gegen Apple die EU-Wettbewerbshüter überzeugt. Apple&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/bahlsen-nennt-details-zur-neuausrichtung-179244/"
					data-octavius-content_id="179244"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Bahlsen nimmt internationale Märkte stärker in den Blick</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/bahlsen-nennt-details-zur-neuausrichtung-179244/" 
				data-octavius-content_id="179244"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Der Kekshersteller Bahlsen treibt seine Transformation weiter voran: Im Fokus steht eine stärkere&hellip;</p>
			</a>
	
		</div>
	

	  		
</section>
<section class=" grid-box-wp_html">
			
	<p><iframe class="mj-w-res-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://app.mailjet.com/widget/iframe/46mW/i6M" width="100%"></iframe></p>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/iframeResizer.min.js"></script>
	  		
</section>
<!-- debug pluginarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>    </div>
  </div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

  </div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/business-news-apple-facebook-ebay-samsung-nokia-179208/" title="Business-News: Amazon, Twitter, Apple, Facebook, Ebay, Samsung">
		<h2>Business-News: Amazon, Twitter, Apple, Facebook, Ebay, Samsung</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/geld-fuer-klima-und-digitales-kabinett-billigt-scholz-aufbauplan-179156/" title="Geld für Klima und Digitales: Kabinett billigt Scholz&#8217; Aufbauplan">
		<h2>Geld für Klima und Digitales: Kabinett billigt Scholz&#8217; Aufbauplan</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/was-das-neue-werbe-tracking-von-apple-fuer-die-werbebranche-bedeutet-179144/" title="Was das neue Tracking von Apple für die Werbebranche bedeutet">
		<h2>Was das neue Tracking von Apple für die Werbebranche bedeutet</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eu-apple-betreibt-unfairen-wettbewerb-bei-musik-apps-179255/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="d598adcf38"  name="d598adcf38"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a410c4d1edd67ae884c99eb1ef8ad8ee" );document.getElementById("d598adcf38").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='179255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(8) {
  [0]=>
  int(211)
  [1]=>
  int(2367)
  [2]=>
  int(5449)
  [3]=>
  int(561)
  [4]=>
  int(1625)
  [5]=>
  int(2095)
  [6]=>
  int(1429)
  [7]=>
  int(16760)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">EU: Apple betreibt unfairen Wettbewerb bei Musik-Apps</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© Solutions by HANDELSBLATT MEDIA GROUP GmbH
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="https://creditreform-magazin.de/">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
<li id="menu-item-167336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167336"><a href="https://www.messe-duesseldorf.de/">Messe Düsseldorf</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

	<script type="text/javascript">
  !function (t) { var e = {}; function n(r) { if (e[r]) return e[r].exports; var o =     e[r] = { i: r, l: !1, exports: {} }; return t[r].call(o.exports, o, o.exports, n), o.l     = !0, o.exports } n.m = t, n.c = e, n.d = function (t, e, r) { n.o(t, e) ||   Object.defineProperty(t, e, { enumerable: !0, get: r }) }, n.r = function (t) {     "undefined" != typeof Symbol && Symbol.toStringTag && Object.defineProperty(t,       Symbol.toStringTag, { value: "Module" }), Object.defineProperty(t, "__esModule", {       value: !0 }) }, n.t = function (t, e) { if (1 & e && (t = n(t)), 8 & e) return t; if   (4 & e && "object" == typeof t && t && t.__esModule) return t; var r =     Object.create(null); if (n.r(r), Object.defineProperty(r, "default", { enumerable: !0,     value: t }), 2 & e && "string" != typeof t) for (var o in t) n.d(r, o, function (e) {     return t[e] }.bind(null, o)); return r }, n.n = function (t) { var e = t &&   t.__esModule ? function () { return t.default } : function () { return t }; return     n.d(e, "a", e), e }, n.o = function (t, e) { return     Object.prototype.hasOwnProperty.call(t, e) }, n.p = "", n(n.s = 3) }([function (t, e)   { t.exports = function (t) { return "object" == typeof t ? null !== t : "function" ==     typeof t } }, function (t, e, n) { t.exports = !n(2)(function () { return 7 !=     Object.defineProperty({}, "a", { get: function () { return 7 } }).a }) }, function (t,                                                                                         e) { t.exports = function (t) { try { return !!t() } catch (t) { return !0 } } },     function (t, e, n) { "use strict"; n.r(e); n(4); !function () { if ("function" !=       typeof window.__tcfapi) { var t, e = [], n = window, r = n.document; !n.__tcfapi &&     function t() { var e = !!n.frames.__tcfapiLocator; if (!e) if (r.body) { var o =       r.createElement("iframe"); o.style.cssText = "display:none", o.name =       "__tcfapiLocator", r.body.appendChild(o) } else setTimeout(t, 5); return !e }() &&     (n.__tcfapi = function () { for (var n = arguments.length, r = new Array(n), o = 0; o     < n; o++)r[o] = arguments[o]; if (!r.length) return e; if ("setGdprApplies" === r[0])       r.length > 3 && 2 === parseInt(r[1], 10) && "boolean" == typeof r[3] && (t = r[3],       "function" == typeof r[2] && r[2]("set", !0)); else if ("ping" === r[0]) { var i = {       gdprApplies: t, cmpLoaded: !1, apiVersion: "2.0" }; "function" == typeof r[2] &&     r[2](i, !0) } else e.push(r) }, n.addEventListener("message", function (t) { var e =       "string" == typeof t.data, r = {}; try { r = e ? JSON.parse(t.data) : t.data } catch       (t) { } var o = r.__tcfapiCall; o && n.__tcfapi(o.command, o.parameter, o.version,       function (n, r) { var i = { __tcfapiReturn: { returnValue: n, success: r, callId:           o.callId } }; e && (i = JSON.stringify(i)), t.source.postMessage(i, "*") }) }, !1)) }     }() }, function (t, e, n) { var r = n(5).f, o = Function.prototype, i = /^\s*function([^ (]*)/; "name" in o || n(1) && r(o, "name", { configurable: !0, get: function () {         try { return ("" + this).match(i)[1] } catch (t) { return "" } } }) }, function (t, e,                                                                                          n) { var r = n(6), o = n(7), i = n(10), f = Object.defineProperty; e.f = n(1) ?       Object.defineProperty : function (t, e, n) { if (r(t), e = i(e, !0), r(n), o) try {         return f(t, e, n) } catch (t) { } if ("get" in n || "set" in n) throw         TypeError("Accessors not supported!"); return "value" in n && (t[e] = n.value), t } },     function (t, e, n) { var r = n(0); t.exports = function (t) { if (!r(t)) throw TypeError(t + " is not an object!"); return t } }, function (t, e, n) { t.exports =       !n(1) && !n(2)(function () { return 7 != Object.defineProperty(n(8)("div"), "a", {         get: function () { return 7 } }).a }) }, function (t, e, n) { var r = n(0), o =       n(9).document, i = r(o) && r(o.createElement); t.exports = function (t) { return i ?       o.createElement(t) : {} } }, function (t, e) { var n = t.exports = "undefined" !=     typeof window && window.Math == Math ? window : "undefined" != typeof self &&     self.Math == Math ? self : Function("return this")(); "number" == typeof __g && (__g =       n) }, function (t, e, n) { var r = n(0); t.exports = function (t, e) { if (!r(t))       return t; var n, o; if (e && "function" == typeof (n = t.toString) && !r(o =       n.call(t))) return o; if ("function" == typeof (n = t.valueOf) && !r(o = n.call(t)))       return o; if (!e && "function" == typeof (n = t.toString) && !r(o = n.call(t))) return       o; throw TypeError("Can't convert object to primitive value") } }]);
</script>
<script>
  window._sp_ = {
    config: {
      accountId: 692,
      wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
      mmsDomain: "https://consent.iqdigital.de"
    } }
</script>

<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #111111;"><span id="cn-notice-text" class="cn-text-container">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
