<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>China-Zensur – Verspielt Zoom das Vertrauen? › absatzwirtschaft</title>
<meta name="description" content="Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren aber auf einem schmalen Grat zwischen Redefreiheit und Kontrolle." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/">
<meta property="og:title" content="China-Zensur – Verspielt Zoom das Vertrauen? › absatzwirtschaft">
<meta property="og:description" content="Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren aber auf einem schmalen Grat zwischen Redefreiheit und Kontrolle.">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/07/Zoom-scaled-e1593427496273.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/07/Zoom-scaled-e1593427496273.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="China-Zensur – Verspielt Zoom das Vertrauen? › absatzwirtschaft">
<meta name="twitter:description" content="Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren aber auf einem schmalen Grat zwischen Redefreiheit und Kontrolle.">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; China-Zensur – verspielt Zoom das Vertrauen? Kommentar-Feed" href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.absatzwirtschaft.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1580375652' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frauenanteil in Top-Positionen steigt kaum: Quote für Vorstände?' href='https://www.absatzwirtschaft.de/frauenanteil-in-top-positionen-steigt-kaum-173160/' />
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=173094' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fchina-zensur-verspielt-zoom-das-vertrauen-173094%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fchina-zensur-verspielt-zoom-das-vertrauen-173094%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 173094 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='China-Zensur – verspielt Zoom das Vertrauen?' />
		<meta property="og:description" content='Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle.' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/07/Zoom-scaled-e1593427496273.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="354" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='China-Zensur – verspielt Zoom das Vertrauen?' />
		<meta name="twitter:description" content='Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle.' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2020/07/Zoom-scaled-e1593427496273.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"kommunikation,microsoft-teams,video-konferenz,videokonferenz,zoom",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-173094 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" rel="noopener noreferrer" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Abonnement</a></li>
<li id="menu-item-163121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163121"><a href="https://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-172307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172307"><a href="https://www.absatzwirtschaft.de/category/marke/">Marke</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164920"><a href="https://www.absatzwirtschaft.de/category/personalien/">Personalien</a></li>
<li id="menu-item-164924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164924"><a href="https://www.absatzwirtschaft.de/category/digital/">Digital</a></li>
<li id="menu-item-172308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172308"><a href="https://www.absatzwirtschaft.de/category/vertrieb/">Vertrieb</a></li>
<li id="menu-item-172309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172309"><a href="https://www.absatzwirtschaft.de/category/studien/">Studien</a></li>
<li id="menu-item-172310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172310"><a href="https://www.absatzwirtschaft.de/category/social-media/">Social Media</a></li>
<li id="menu-item-172311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172311"><a href="https://www.absatzwirtschaft.de/category/kolumne/">Kolumnen</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="https://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social-Media-Lexikon</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">E-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Printarchiv</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-164914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164914"><a href="http://www.absatzwirtschaft-biznet.de/">Biznet</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-164926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164926"><a href="http://www.marketingverband.de/home/">DMV</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-173094" class="m-post-article post-173094 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-digital category-news tag-kommunikation tag-microsoft-teams tag-video-konferenz tag-videokonferenz tag-zoom">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2020-07-01T06:35:00+02:00"  itemprop="datePublished">01.07.2020 | 06:35 Uhr</time>
							<time datetime="2020-06-29T12:53:35+02:00"  itemprop="dateUpdated" class="date updated">29.06.2020 um 12:53 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">China-Zensur – verspielt Zoom das Vertrauen?</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:China-Zensur – verspielt Zoom das Vertrauen?&body=China-Zensur – verspielt Zoom das Vertrauen?%0D%0A%0D%0ADer Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle.%0D%0Ahttps://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" class="addthis_button_email" data-excerpt="Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='Zoom' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/07/Zoom-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-954x537.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-1252x704.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/07\/Zoom-1908x1073.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/07/Zoom-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/07/Zoom-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Kaum ein Unternehmen profitiert so sehr von der Corona-Krise wie Zoom. Allein der Umsatz legte im ersten Quartal um 170 Prozent zu.</strong> 
	  								  							  									 <cite>&copy; Chris Montgomery (Unsplash)</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://www.absatzwirtschaft.de/author/von-anne-kathrin-velten/' rel='author'>Anne-Kathrin Velten</a></span></span></em></p>
					<p>Kaum ein US-amerikanisches
Unternehmen hat sich in der Covid-19-Krise so gut geschlagen wie Zoom Video
Communications. Für viele Firmen war der Videokonferenzanbieter ein wahrer
Lebensretter, für Familien und Freundeskreise oft die einzige Chance, sich zu
sehen. Auch in Deutschland ist Zoom das beliebteste Video-Tool. Mehr noch:
Deutschland sei für Zoom der weltweit am stärksten wachsende Markt, so das
Unternehmen. Im
Ende April abgeschlossenen Quartal stieg der Umsatz des Videokonferenzanbieters
aus Kalifornien gegenüber dem Vorjahr um 169 Prozent von 122 Millionen auf 328
Millionen US-Dollar. Der Nettogewinn legte auf 27 Millionen US-Dollar zu, nach
rund 200.000 US-Dollar im Jahr zuvor. </p>



<h2><strong>Darknet und </strong>&#8220;<strong>Zoombombing</strong>&#8220;<strong>: Zoom gerät in die Kritik </strong></h2>



<p>Doch das Unternehmen erntet nicht nur Lob. Immer
wieder wurde es für seinen Umgang mit der Privatsphäre und Datensicherheit
kritisiert. Die Beliebtheit liegt nämlich
an der Einfachheit. Im Gegensatz zu seinen Konkurrenten verlangte Zoom nicht das
Erstellen eines persönlichen Accounts oder einen passwortgeschützten
Anmeldeprozess. Der Klick auf einen Link genügte in den meisten Fällen, um an
einem Meeting teilzunehmen. Genau dies lässt Datenschutzbedenken laut
werden.</p>



<p>Hinzu kam das sogenannte &#8220;Zoombombing&#8221;. Dies sind Überfälle auf fremde Meetings. Sicherheitsforscher haben zudem die Frage aufgeworfen, warum Zoom einige Gespräche ohne ersichtlichen Grund über ein Rechenzentrum in China geleitet hatte und ob die chinesische Regierung sich Zugang zu Chats verschaffen könnte. Zuletzt hatten Hacker Datensätze mit rund 500.000 Zoom-Zugängen im Darknet zum Verkauf angeboten. Als Reaktion auf diese Kritik haben einzelne Unternehmen die Nutzung von Zoom untersagt. <a href="https://www.absatzwirtschaft.de/wie-der-corona-aufsteiger-zoom-am-datenschutz-pranger-landete-171468/" target="_blank" rel="noreferrer noopener" aria-label="Zoom beschwichtigte und versprach, die Sicherheit der Plattform zu verbessern.  (öffnet in neuem Tab)">Zoom beschwichtigte und versprach, die Sicherheit der Plattform zu verbessern. </a>Medienwirksam stellte der Gründer Eric Yuan einen 90-Tage-Plan zur Behebung aller Versäumnisse auf. Am 17. Juni gab Zoom beispielsweise erst bekannt, dass eine End-to-End-Verschlüsselung für alle Benutzer eingeführt wird.</p>



<h2><strong>Problemzone China: Kann
Zoom weiter wachsen?</strong></h2>



<p>Dem Wachstum tat die Kritik ohnehin kaum einen
Abbruch. Dies könnte sich jetzt allerdings ändern. Zoom gehe vor dem
chinesischen Regime auf die Knie, behaupten Kritiker. Drei
Menschenrechtsaktivisten haben seit Mitte Juni keinen Zugriff mehr auf ihre
Zoom-Konten. China – übrigens das Geburtsland des Zoom-Gründers Yuan – hat Zoom
aufgefordert, die kritischen Stimmen zu sperren. Das Unternehmen will sich dazu
nicht äußern. Es ließ verlauten, dass es lediglich entsprechende Gesetze
einhalten müsse und auch jeder Nutzer der Video-Chat-Software den Regeln folgen
müsse.</p>



<p>Investoren schenkten dem
Vorfall in China wenig Beachtung. Wenige Tage später erreichte die
Marktkapitalisierung von Zoom ein Rekordhoch. Aber er zeigte, wie sehr Tech-Firmen
damit kämpfen müssen, die digitale Kluft zwischen China und Amerika zu
überbrücken. Und genau das stellt ein akutes Geschäftsrisiko für Zoom dar.</p>



<h2><strong>Zoom und China – eine
komplexe Beziehung</strong></h2>



<p>Die Beziehung zwischen
Zoom und China ist komplex. Das US-amerikanische Unternehmen verzeichnet auf
dem Festland nur geringe Umsätze. Aber 700 seiner Mitarbeiter sind dort
ansässig und entwickeln Produkte. Es stehen auch Server in China. Diese sollten
nur Daten von chinesische n Nutzern speichern. Zoom musste aber einräumen, dass
die Regeln möglicherweise verletzt wurden. Die Mitarbeiter in China sorgen für
geringere Kosten. Aktivitäten in China zwingen Unternehmen aber dazu, sich an
das lokale Recht zu halten.</p>



<p>Doch die US-amerikanischen
Werte, insbesondere die Redefreiheit, stehen im Widerspruch zu denen eines
Überwachungsstaates. US-amerikanische Firmen, die in China Geschäfte machen,
sind es gewohnt, Kompromisse auf beiden Seiten einzugehen. Viele Firmen mit
zahlreichen chinesischen Kunden wie Apple argumentieren, dass ihre chinesischen
Geschäfte vom Rest der Welt abgegrenzt sind. Redefreiheit und Datensicherheit
an anderer Stelle werden nicht beeinträchtigt. Unternehmen, die wie Facebook
nicht die Great Firewall überwinden dürfen, können Chinas Regeln vollständig
ignorieren.</p>



<p>Zooms chinesische Produktentwickler sind aber ein wesentlicher Bestandteil des globalen Geschäfts. Somit ist die Zusammenarbeit mit Staat und Geheimdiensten unumgänglich. Dies führt nicht nur innerhalb Chinas zu Sicherheits- und Redefreiheitsproblemen. Großbritanniens Regierung soll bereits gewarnt worden sein, vertrauliche Diskussionen, die China betreffen, bei Zoom zu vermeiden. Wissenschaftler sehen auch chinesische Studenten an US-amerikanischen Universitäten in Gefahr. Sie fordern die Universitäten auf, einen dringenden &#8220;Plan B&#8221; für Zoom zu entwickeln.</p>



<h2><strong>Vorbild Tik Tok?</strong></h2>



<p>Eine
End-to-End-Verschlüsselung zum Schutz der Privatsphäre kann eine gewisse
Sicherheit bieten. Das chinesische Recht macht es jedoch schwierig zu
garantieren, dass der Staat nicht versuchen wird, einzugreifen. Eine Lösung für
Zoom wäre, die Strategie von Byte Dance zu kopieren. Der chinesische
Technologieriese hat einige chinesische Ingenieure durch US-amerikanische
ersetzt, um sicherzustellen, dass seine App Tik Tok in den USA als vertrauenswürdig
gilt. Der chinesische Markt wird so vom Rest der Welt abgeschnitten.</p>



<p>Ein solches Vorgehen ist kostenintensiv und spricht gegen die Zoom-Philosophie, die einfache globale Kommunikation fördern zu wollen. Die Alternative besteht darin, beiden Systemen weiterhin zu folgen und die Konsequenz zu akzeptieren. Dies geht allerdings mit Vertrauensverlust und folglich dem Verlust von Nutzern einher. Für welche Weggabelung Zoom sich entscheidet, bleibt abzuwarten.</p>



<h2>absatzwirtschaft+</h2>



<ul><li><a href="https://www.absatzwirtschaft.de/glosse-und-es-hat-zoom-gemacht-172903/" target="_blank" rel="noreferrer noopener" aria-label=" (öffnet in neuem Tab)">Glosse: Und es hat Zoom gemacht</a></li><li><a href="https://www.absatzwirtschaft.de/microsoft-will-sich-in-corona-krise-unentbehrlich-machen-172402/" target="_blank" rel="noreferrer noopener" aria-label=" (öffnet in neuem Tab)">Microsoft will sich in Corona-Krise unentbehrlich machen</a></li><li><a href="https://www.absatzwirtschaft.de/ein-webinar-muss-keine-notloesung-sein-171561/" target="_blank" rel="noreferrer noopener" aria-label=" (öffnet in neuem Tab)">Corona-Ratgeber: So wird Ihr Webinar zum Erfolg</a></li><li><a href="https://www.absatzwirtschaft.de/wie-der-corona-aufsteiger-zoom-am-datenschutz-pranger-landete-171468/" target="_blank" rel="noreferrer noopener" aria-label=" (öffnet in neuem Tab)">Wie der Corona-Aufsteiger Zoom am Datenschutz-Pranger landete</a></li></ul>



<p><em><strong>Sie wollen weitere relevante Informationen und spannende Hintergründe für Ihre tägliche Arbeit im Marketing? Dann&nbsp;<a rel="noreferrer noopener" href="https://app.mailjet.com/widget/iframe/46mW/i6i" target="_blank">abonnieren Sie jetzt hier</a>&nbsp;unseren kostenfreien Newsletter.</strong></em></p>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/kommunikation/">Kommunikation</a>,  <a href="https://www.absatzwirtschaft.de/tag/microsoft-teams/">Microsoft Teams</a>,  <a href="https://www.absatzwirtschaft.de/tag/video-konferenz/">Video-Konferenz</a>,  <a href="https://www.absatzwirtschaft.de/tag/videokonferenz/">Videokonferenz</a>,  <a href="https://www.absatzwirtschaft.de/tag/zoom/">Zoom</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:China-Zensur – verspielt Zoom das Vertrauen?&body=China-Zensur – verspielt Zoom das Vertrauen?%0D%0A%0D%0ADer Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle.%0D%0Ahttps://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" class="addthis_button_email" data-excerpt="Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf einem schmalen Grat zwischen westlicher Redefreiheit und chinesischer Kontrolle."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid grid-frontend clearfix">
      
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot-has-multiple-boxes grid-slot-last grid-slot-first grid-slot grid-slot-1d3">
      <div class="grid-boxes-wrapper">
      <!-- debug pluginarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>
<section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2020\/01\/Collage_Zukunft_der_Branche1.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2020/01/Collage_Zukunft_der_Branche1.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/" title="&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider"><span class="m-teaser-title">&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider</span></a></h2></header><div class="m-teaser-excerpt"><p>Das Marketing verändert sich, teilweise rasant und tief greifend. Und der Nachwuchs? Die absatzwirtschaft porträtiert Marketingtalente im Alter bis Mitte 30 und beschreibt, wie die neue Generation tickt, was junge Top-Leute auszeichnet, welche Aufgaben sie übernehmen und wie sie ihre Karriere planen. <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/die-zukunft-der-branche-serie-ueber-junge-marketingentscheider-169505/' title='&#8220;Die Zukunft der Branche&#8221; – Serie über junge Marketingentscheider'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/breaking-news-kaeufliche-liebe-kann-man-kaufen-167733/'>Breaking News: Käufliche Liebe kann man kaufen!</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/tk-marketer-kollhorst-wir-haben-keine-kernzielgruppe-164189/'>TK-Marketer Kollhorst: &#8220;Wir haben keine Kernzielgruppe&#8221;</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/bis-34-000-us-dollar-fuer-ein-video-eine-aktuelle-umfrage-zeigt-wie-viel-top-influencer-verdienen-155352/'>Eine aktuelle Umfrage zeigt, wie viel Influencer verdienen und was sich Marketer von ihnen erhoffen</a></h2></li></ul></section></div>	  		
</section>
<section class=" grid-box-wp_html">
			
	<div><br /><br /></div>	  		
</section>
<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/"
					data-octavius-content_id="173094"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>China-Zensur – verspielt Zoom das Vertrauen?</h2>
				</a>
				<time>11:20</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/china-zensur-verspielt-zoom-das-vertrauen-173094/" 
				data-octavius-content_id="173094"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Der Videokonferenzanbieter Zoom zählt zu den absoluten Corona-Gewinnern. Die US-Amerikaner balancieren allerdings auf&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/frauenanteil-in-top-positionen-steigt-kaum-173160/"
					data-octavius-content_id="173160"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Frauenanteil in Top-Positionen steigt kaum: Quote für Vorstände?</h2>
				</a>
				<time>11:20</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/frauenanteil-in-top-positionen-steigt-kaum-173160/" 
				data-octavius-content_id="173160"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Die Aufsichtsräte deutscher Unternehmen weisen zwar einen leicht gestiegenen Frauenanteil auf, doch die&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/ranking-das-sind-die-wertvollsten-marken-der-welt-173155/"
					data-octavius-content_id="173155"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Ranking: Das sind die wertvollsten Marken der Welt</h2>
				</a>
				<time>11:20</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/ranking-das-sind-die-wertvollsten-marken-der-welt-173155/" 
				data-octavius-content_id="173155"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">In der 15. Auflage der von Kantar und WPP veröffentlichten Markenwertstudie "Brand Z"&hellip;</p>
			</a>
	
		</div>
	

	  		
</section>
<section class=" grid-box-wp_html">
			
	<p><iframe class="mj-w-res-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://app.mailjet.com/widget/iframe/46mW/i6M" width="100%"></iframe></p>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/iframeResizer.min.js"></script>
	  		
</section>
<!-- debug pluginarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>    </div>
  </div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

  </div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/glosse-und-es-hat-zoom-gemacht-172903/" title="Glosse: Und es hat Zoom gemacht">
		<h2>Glosse: Und es hat Zoom gemacht</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/rassistischer-vw-clip-fehler-aber-keine-personellen-konsequenzen-172676/" title="Rassistischer Clip: keine personellen Konsequenzen bei VW">
		<h2>Rassistischer Clip: keine personellen Konsequenzen bei VW</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/lernen-von-asien-wie-man-marken-durch-eine-krise-steuert-171778/" title="Lernen von Asien: Wie man Marken durch eine Krise steuert">
		<h2>Lernen von Asien: Wie man Marken durch eine Krise steuert</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/china-zensur-verspielt-zoom-das-vertrauen-173094/#respond" style="display:none;">Abbrechen</a></small></h3><form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="ib49ad59f6"  name="ib49ad59f6"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a271ae4f310b0276298ae3047d4d6fb5" );document.getElementById("ib49ad59f6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='173094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(5) {
  [0]=>
  int(223)
  [1]=>
  int(16716)
  [2]=>
  int(6915)
  [3]=>
  int(16549)
  [4]=>
  int(16548)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">China-Zensur – verspielt Zoom das Vertrauen?</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© planet c - Corporate Content in der HANDELSBLATT MEDIA GROUP
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="https://creditreform-magazin.de/">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
<li id="menu-item-167336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167336"><a href="https://www.messe-duesseldorf.de/">Messe Düsseldorf</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdZa_AUAAAAACIBF02uFkhPkxPFsWsEZK16sQe3',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #111111;"><span id="cn-notice-text" class="cn-text-container">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
