<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Automatisierung statt Analytics: Das Marketing der Zukunft › absatzwirtschaft</title>
<meta name="description" content="Von Ralf Strauß &quot;Marketing Tech&quot; dient als Sammelbegriff für verschiedenste IT-Anwendungen im Marketing." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/">
<meta property="og:title" content="Automatisierung statt Analytics: Das Marketing der Zukunft › absatzwirtschaft">
<meta property="og:description" content="Von Ralf Strauß &quot;Marketing Tech&quot; dient als Sammelbegriff für verschiedenste IT-Anwendungen im Marketing.">
<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2015/04/Fotolia_78522199_digitales_Marketing-e1563542821287.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2015/04/Fotolia_78522199_digitales_Marketing-e1563542821287.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Automatisierung statt Analytics: Das Marketing der Zukunft › absatzwirtschaft">
<meta name="twitter:description" content="Von Ralf Strauß &quot;Marketing Tech&quot; dient als Sammelbegriff für verschiedenste IT-Anwendungen im Marketing.">


		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="https://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="https://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Automatisierung statt Analytics: Das Marketing der Zukunft Kommentar-Feed" href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fresco-css-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/css/plugin.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='https://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1562313086' type='text/css' media='all' />
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/fresco.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/aw_gallery/js/gallery.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Auto parkt sich selbst &#8211; Freigabe für Bosch-Daimler-Projekt' href='https://www.absatzwirtschaft.de/das-auto-parkt-sich-selbst-freigabe-fuer-bosch-daimler-projekt-161565/' />
<link rel='shortlink' href='https://www.absatzwirtschaft.de/?p=161388' />
<link rel="alternate" type="application/json+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fautomatisierung-statt-analytics-das-marketing-der-zukunft-161388%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.absatzwirtschaft.de%2Fautomatisierung-statt-analytics-das-marketing-der-zukunft-161388%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 161388 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Automatisierung statt Analytics: Das Marketing der Zukunft' />
		<meta property="og:description" content='Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen.' />
		<meta property="og:url" content="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß.jpg" />
		<meta property="og:image:width" content="580" />
		<meta property="og:image:height" content="326" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Automatisierung statt Analytics: Das Marketing der Zukunft' />
		<meta name="twitter:description" content='Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen.' />
					<meta name="twitter:image" content="https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"automatisierung,marketing-tech,marketing-tech-monitor-2019,studie",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->


    <style>.grid-box-newsticker { margin :0; }</style>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KLCZJVT');</script>
        <!-- End Google Tag Manager -->

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-161388 single-format-standard top cookies-not-set">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="https://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Abonnement</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="https://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="https://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="https://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="https://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="https://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="https://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="https://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="https://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="https://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-142795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142795"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="https://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="https://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="https://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="https://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="https://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-161388" class="m-post-article post-161388 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-marktforschung category-news tag-automatisierung tag-marketing-tech tag-marketing-tech-monitor-2019 tag-studie">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2019-07-24T08:00:09+00:00"  itemprop="datePublished">24.07.2019 | 08:00 Uhr</time>
							<time datetime="2019-07-19T15:53:39+00:00"  itemprop="dateUpdated" class="date updated">19.07.2019 um 15:53 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Automatisierung statt Analytics: Das Marketing der Zukunft</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Automatisierung statt Analytics: Das Marketing der Zukunft&body=Automatisierung statt Analytics: Das Marketing der Zukunft%0D%0A%0D%0AIm Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen.%0D%0Ahttps://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" class="addthis_button_email" data-excerpt="Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2015/04/Fotolia_78522199_digitales_Marketing-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-954x537.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-1252x704.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2015\/04\/Fotolia_78522199_digitales_Marketing-1908x1073.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2015/04/Fotolia_78522199_digitales_Marketing-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2015/04/Fotolia_78522199_digitales_Marketing-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Für den Marketing Tech Monitor 2019 wurden 176 CMOs befragt und 30 weiterführende Interviews geführt.</strong> 
	  								  							  									 <cite>&copy; Fotolia</cite>

	  									  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><p><em>Von Ralf Strauß</em></p>
<p>&#8220;Marketing Tech&#8221; dient als Sammelbegriff für verschiedenste IT-Anwendungen im Marketing. Entsprechend viele Hypothesen und Plattitüden wurden zu diesem Thema in den letzten Jahren kolportiert. Dass es sich um ein Zukunftsfeld handelt, steht außer Frage. Das Marktforschungsunternehmen <em>Gartner </em>schätzt, dass rund 30 Prozent der Marketing-Budgets zukünftig als Investment in den Bereich &#8220;Marketing Tech&#8221; fließen werden.</p>
<p>Heute treffen mehr als 8000 Anwendungen in den unterschiedlichsten Anwendungsszenarien auf mehr oder weniger enthusiastische Marketing-Verantwortliche, die es über die vergangenen Jahre jedoch nicht geschafft haben, grundlegende CRM-Funktionalitäten etwa im Bereich Marketing Resource Management (MRM) oder im Digital Asset Management (DAM) einzuführen und so die Voraussetzungen für eine personalisierte Medienausspielung auf der Grundlage von Daten zu schaffen. Dies war Grund und Anlass, mit dem Marketing Tech Monitor 2019 auf Basis einer quantitativen Befragung mit 176 CMOs und 30 weiterführenden Interviews eine umfassende Analyse zum Status Quo, zu den Herausforderungen und zur Zukunft von Marketing Tech durchzuführen. (Herausgeber der Studie ist die<b> </b>Customer Excellence GmbH mit Unterstützung des Deutschen Marketing Verbands, Anm. d. Red.)</p>
<div id="attachment_161400" style="width: 590px" class="wp-caption alignnone"><a href="https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß.jpg"><img class="wp-image-161400 size-full" src="https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß.jpg" alt="" width="580" height="326" srcset="https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß.jpg 580w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß-300x169.jpg 300w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß-216x122.jpg 216w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß-298x168.jpg 298w, https://www.absatzwirtschaft.de/wp-content/uploads/2019/07/STrauß-462x260.jpg 462w" sizes="(max-width: 580px) 100vw, 580px" /></a><p class="wp-caption-text">Prof. Dr. Ralf Strauß ist Managing Partner der auf Marketing, Vertrieb, Service und Digitalisierung spezialisierten Unternehmensberatung Customer Excellence GmbH sowie Präsident des Deutschen Marketing Verbands (DMV).</p></div>
<h2><strong>&#8220;Hilflos verzweifelt&#8221; in puncto Marketing Tech</strong></h2>
<p>Überraschend zeigt sich in der Analyse eine Zweiteilung der Unternehmen im deutschsprachigen Raum: Während sich ein Drittel der Unternehmen bereits mit dem Thema &#8220;Marketing Tech&#8221; auseinandersetzt, befindet sich das Gros nach Eigenaussagen eher im Stadium der &#8220;hilflosen Verzweiflung&#8221;.</p>
<p>Die Ursachen dafür sind vielfältig: So verhindert eine noch immer eher traditionell aufgebaute Marketing-Organisation ein echtes Zusammenspiel zwischen dem Fachbereich Marketing und der IT. Zudem werden schlechte Erfahrungen mit Digital-/IT-nahen Projekten in der Vergangenheit angeführt oder nur unzureichendes Know-how, &#8220;wo man am besten anfangen sollte&#8221; beziehungsweise &#8220;welche Anwendungsszenarien von der Vielzahl an IT-Anwendungen tatsächlich abgedeckt werden&#8221;. Da offenkundig eigene Kompetenzen fehlen, sind Unternehmen auf die Expertise externer Dienstleister angewiesen, die im Kern wiederum meist eigenoptimierende Zielsysteme verfolgen. Eigene, längerfristige Tech-Bebauungspläne als Fahrplan für die Digitalisierung liegen in den meisten Organisationen nicht vor. Soweit der Status Quo.</p>
<h2><strong>Trend zu KI und Automatisierung</strong></h2>
<p>Liegt heute in der Marketingtechnologie der Fokus vor allem noch auf Website Analytics und Onsite Testing, ist für die Zukunft ein höherer Grad an Automatisierung zu erwarten, zudem triggerbasierte, massenhaft individualisierte Kundeninteraktion und ökonometrische Vorhersage-Modelle im Rahmen etwa der Marketing Spend Optimierung. Weiterhin werden künstliche Intelligenzen stärker genutzt werden. Die Mehrheit der befragten Unternehmenslenker will in Zukunft auf Dynamic Creative Optimization (65,3 Prozent), Customer Data Platforms und Marketing Automatisierung setzen.</p>
<p>Der CMO eines Konsumgüterherstellers fasst hierzu zusammen: &#8220;In Zukunft haben aufmerksamkeitsstarke Kampagnen ausgedient. Vielmehr geht es künftig um eine granulare Messbarkeit und die massenhaft individualisierte Ansprache von Kunden mit Hilfe von Data und Marketing Tech.&#8221;</p>
<h2><b>Datennutzung sichert Wettbewerbsfähigkeit</b></h2>
<p>In spätestens 18 Monaten bis zwei Jahren wird selbst TV-Werbung technologiebasiert ein- und verkauft werden. Wer bis dahin nicht vorbereitet ist mit seinen Daten, seiner Technologie und seinem Team, der wird klar an Wettbewerbsfähigkeit verlieren.</p>
<p>Doch wie machen, wo starten? Ein Verfahren zur Entwicklung einer eigenen Marketing Tech-Strategie ist ein Marketing Tech Audit. Darunter wird ein Analyseverfahren verstanden, welches auf Basis von strukturierten Interviews die bestehende Organisation, Prozesse sowie die jeweils eingesetzten Tools und Anwendungen ebenso wie deren Integration in die IT-Applikationslandschaft sowie deren Kompatibilität und Nutzbarkeit im heutigen und dem möglichen zukünftigen Geschäftsmodell untersucht. Auf der Grundlage des Status Quo und der Marketing-Strategie wird ein Zielbild entwickelt, inklusive der nötigen Handlungsfelder – Schritt-für-Schritt, angepasst an den Bedarf und die Besonderheiten des Unternehmens.</p>
<h2><strong>DSGVO setzt Marketing Tech auf die Agenda</strong></h2>
<p>So absurd es klingen mag: Offenbar hat die DSGVO und die hierdurch ausgelöste Debatte um die Nutzung und Bedeutung von Kundendaten dazu geführt, dass Unternehmen derzeit einen massiven Schwenk in Richtung Marketing Tech machen.</p>
<p>Die Marketing Tech-Welle hat damit gerade erst begonnen: Der Druck aus Kundensicht zur effizienten, massenhaften und qualitativ hochwertigen Interaktion über alle Touchpoints hinweg nimmt weiter zu und trifft auf einen erheblichen Backlog an Themen zur Digitalisierung aller Prozesse im Marketing.</p>
<p><strong>Hier können Sie den <a href="https://www.marketingverband.de/fileadmin/MarketingTechMonitor2019_Kurzfassung_03052019.pdf" target="_blank" rel="noopener">Marketing Tech Monitor 2019</a> herunterladen.</strong></p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="https://www.absatzwirtschaft.de/tag/automatisierung/">Automatisierung</a>,  <a href="https://www.absatzwirtschaft.de/tag/marketing-tech/">Marketing Tech</a>,  <a href="https://www.absatzwirtschaft.de/tag/marketing-tech-monitor-2019/">Marketing Tech Monitor 2019</a>,  <a href="https://www.absatzwirtschaft.de/tag/studie/">Studie</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen.&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Automatisierung statt Analytics: Das Marketing der Zukunft&body=Automatisierung statt Analytics: Das Marketing der Zukunft%0D%0A%0D%0AIm Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen.%0D%0Ahttps://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" class="addthis_button_email" data-excerpt="Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die Konsumentenansprache zukünftig massenhaft individualisiert aufgesetzt sein und aufmerksamkeitsstarke Kampagnen weitgehend verdrängen."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<!-- debug pluginarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
--><section class=" grid-box-first grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><section class=" grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="https://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="https://www.absatzwirtschaft.de/e-scooter-selbstversuch-gegen-den-strom-160455/" title="E-Scooter-Selbstversuch: Gegen den Strom"><img alt='' src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/06/Scooter-298x168.jpg' data-srcset='{"115":{"width":115,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter-115x160.jpg"},"216":{"width":216,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter-216x122.jpg"},"298":{"width":298,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter-298x168.jpg"},"462":{"width":462,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter-462x260.jpg"},"626":{"width":626,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter-626x352.jpg"},"954":{"width":954,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter.jpg"},"1252":{"width":1252,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter.jpg"},"1908":{"width":1908,"src":"https:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2019\/06\/Scooter.jpg"}}' data-src='https://www.absatzwirtschaft.de/wp-content/uploads/2019/06/Scooter-298x168.jpg' data-ie8='https://www.absatzwirtschaft.de/wp-content/uploads/2019/06/Scooter.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="https://www.absatzwirtschaft.de/e-scooter-selbstversuch-gegen-den-strom-160455/" title="E-Scooter-Selbstversuch: Gegen den Strom"><span class="m-teaser-title">E-Scooter-Selbstversuch: Gegen den Strom</span></a></h2></header><div class="m-teaser-excerpt"><p>Seit letztem Wochenende haben die Verleiher von elektrischen Tretrollern die Betriebserlaubnis erhalten und fluten München, Düsseldorf, Frankfurt, Hamburg und Berlin. Bei den Fahrern führt die Nutzung mitunter zum Verlust von Kinderstube und gesundem Menschenverstand. Eine Selbsterkenntnis.<span class='entry-author'>Von Frank Puscher</span> <strong class='entry-more'><a href='https://www.absatzwirtschaft.de/e-scooter-selbstversuch-gegen-den-strom-160455/' title='E-Scooter-Selbstversuch: Gegen den Strom'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='https://www.absatzwirtschaft.de/instagram-podcasts-und-vertrauensfrage-so-konsumiert-deutschland-digitale-medien-159750/'>Instagram, Podcasts, Vertrauensfrage: So konsumiert Deutschland digitale News</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/was-macht-eigentlich-andreas-gahlert-gruender-von-neue-digitale-razorfish-157612/'>Was macht eigentlich Andreas Gahlert &#8211; Gründer von Neue Digitale/Razorfish</a></h2></li><li><h2><a href='https://www.absatzwirtschaft.de/cathy-hummels-gewinnt-prozess-um-schleichwerbung-157439/'>Cathy Hummels gewinnt Prozess um Schleichwerbung</a></h2></li></ul></section></div>	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="https://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="https://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/"
					data-octavius-content_id="161388"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Automatisierung statt Analytics: Das Marketing der Zukunft</h2>
				</a>
				<time>11:19</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/" 
				data-octavius-content_id="161388"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Im Marketing steht der nächste Quantensprung in Richtung Automatisierung an. Zudem wird die&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/das-auto-parkt-sich-selbst-freigabe-fuer-bosch-daimler-projekt-161565/"
					data-octavius-content_id="161565"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Das Auto parkt sich selbst &#8211; Freigabe für Bosch-Daimler-Projekt</h2>
				</a>
				<time>11:19</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/das-auto-parkt-sich-selbst-freigabe-fuer-bosch-daimler-projekt-161565/" 
				data-octavius-content_id="161565"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Weltweit wird an der Entwicklung selbstfahrender Autos gearbeitet. Ein Projekt in Stuttgart hat&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="https://www.absatzwirtschaft.de/aus-citroeen-wird-zitroen-161507/"
					data-octavius-content_id="161507"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Aus Citroën wird Zitrön – mehr als eine Kampagne im Sommerloch</h2>
				</a>
				<time>11:19</time>
			</header>
			<a 	href="https://www.absatzwirtschaft.de/aus-citroeen-wird-zitroen-161507/" 
				data-octavius-content_id="161507"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Citroën hat sich zum 100-jährigen Firmenjubiläum in "Zitrön" umbenannt. Oder doch nicht? So&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><!-- debug pluginarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/studien-der-woche-5-161279/" title="Studien der Woche: Shopping, Elektroautos, Networking">
		<h2>Studien der Woche: Shopping, Elektroautos, Networking</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/ist-deutschland-ein-carsharing-land-161109/" title="Deutschland, Carsharing-Land?">
		<h2>Deutschland, Carsharing-Land?</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="https://www.absatzwirtschaft.de/online-handel-der-deutsche-markt-waechst-weiter-161141/" title="Online-Handel: Der deutsche Markt wächst weiter">
		<h2>Online-Handel: Der deutsche Markt wächst weiter</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/automatisierung-statt-analytics-das-marketing-der-zukunft-161388/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="e3fa2dd89c"  name="e3fa2dd89c"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5165b7e918c0969294959199572d0ea" );document.getElementById("e3fa2dd89c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='161388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(4) {
  [0]=>
  int(1517)
  [1]=>
  int(15285)
  [2]=>
  int(15288)
  [3]=>
  int(205)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271542,	// Seite : absatzwirtschaft/cc_marktforschung 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271542&pgname=cc_marktforschung&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271542&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Automatisierung statt Analytics: Das Marketing der Zukunft</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34387"><a href="https://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a></li>
<li id="menu-item-142798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142798"><a href="https://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-142801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142801"><a href="https://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="https://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
<li id="menu-item-142807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142807"><a href="https://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="https://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="https://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-142804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142804"><a href="https://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >

		<p>© planet c - Corporate Content in der HANDELSBLATT MEDIA GROUP
<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
<li id="menu-item-160431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160431"><a href="https://www.bellevue-ferienhaus.de/">bellevue-ferienhaus.de</a></li>
<li id="menu-item-160433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160433"><a href="https://www.bellevue-kreuzfahrten.de/">bellevue-kreuzfahrten.de</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLCZJVT"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div></body>
</html>
