<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall › absatzwirtschaft</title>
<meta name="description" content="„Es gibt kein besseres TV-Format, um die aktuelle „esmara by Heidi Klum“-Kollektion einem breiten Publikum zu präsentieren”, erläuterte ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/">
<meta property="article:published_time" content="2018-02-16T18:19:06+01:00">
<meta property="og:title" content="„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall › absatzwirtschaft">
<meta property="og:description" content="„Es gibt kein besseres TV-Format, um die aktuelle „esmara by Heidi Klum“-Kollektion einem breiten Publikum zu präsentieren”, erläuterte ...">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/02/gntm-lidl-facebook.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/02/gntm-lidl-facebook.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall › absatzwirtschaft">
<meta name="twitter:description" content="„Es gibt kein besseres TV-Format, um die aktuelle „esmara by Heidi Klum“-Kollektion einem breiten Publikum zu präsentieren”, erläuterte ...">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; „Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall Kommentar-Feed" href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1518452561' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Investmentlegende George Soros: &#8222;Facebook macht süchtig wie ein Casino&#8220;' href='http://www.absatzwirtschaft.de/investmentlegende-george-soros-facebook-macht-suechtig-wie-ein-casino-125377/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=125457' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fwerbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fwerbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 125457 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall' />
		<meta property="og:description" content='Skinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bessere Werbung, als dass Heidis „Meedschen“ ihre Klamotten bei #GNTM tragen – Hohn und Spot waren in den sozialen Netzwerken vorprogrammiert ' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@LGdorf" />
		<meta name="twitter:title" content='„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall' />
		<meta name="twitter:description" content='Skinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bessere Werbung, als dass Heidis „Meedschen“ ihre Klamotten bei #GNTM tragen – Hohn und Spot waren in den sozialen Netzwerken vorprogrammiert ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"fernsehen,gntm,lidl-kollektion,model,show,tv",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="post-template-default single single-post postid-125457 single-format-standard top">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="http://www.absatzwirtschaft-shop.de/">Shop</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-37655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37655"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57873"><a href="http://www.absatzwirtschaft.de/jobturbo/">JobTurbo</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="http://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
--><header class="ad-info-title adf-24237" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-125457" class="m-post-article post-125457 post type-post status-publish format-standard has-post-thumbnail hentry category-marke category-news tag-fernsehen tag-gntm tag-lidl-kollektion tag-model tag-show tag-tv">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2018-02-16T18:19:06+00:00"  itemprop="datePublished">16.02.2018 | 18:19 Uhr</time>
							<time datetime="2018-02-16T15:19:36+00:00"  itemprop="dateUpdated" class="date updated">16.02.2018 um 15:19 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Skinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bess&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall&body=„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall%0D%0A%0D%0ASkinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bessere Werbung, als dass Heidis „Meedschen“ ihre Klamotten bei #GNTM tragen – Hohn und Spot waren in den sozialen Netzwerken vorprogrammiert %0D%0Ahttp://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" class="addthis_button_email" data-excerpt="Skinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bessere Werbung, als dass Heidis „Meedschen“ ihre Klamotten bei #GNTM tragen – Hohn und Spot waren in den sozialen Netzwerken vorprogrammiert "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/02/gntm-lidl-facebook-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/02\/gntm-lidl-facebook.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/02/gntm-lidl-facebook-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2018/02/gntm-lidl-facebook.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Lidl-Kleidung von Heidi Klum bei GNTM</strong> 
	  								  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Skinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bessere Werbung, als dass Heidis „Meedschen“ ihre Klamotten bei #GNTM tragen – Hohn und Spot waren in den sozialen Netzwerken vorprogrammiert </p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
--><header class="ad-info-title adf-24238" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://www.absatzwirtschaft.de/author/linda-gondorf/' rel='author'>Linda Gondorf</a></span></span></em></p>
					<div class='grid-the-content'><p>„Es gibt kein besseres TV-Format, um die aktuelle „esmara by Heidi Klum“-Kollektion einem breiten Publikum zu präsentieren”, erläuterte Jürgen Achenbach, Geschäftsführer Marketing bei Lidl Deutschland, im Vorfeld von Germany’s next Topmodel. <a href="http://www.absatzwirtschaft.de/die-jette-joop-fuer-lidl-der-discounter-setzt-auf-nachwuchsdesignerin-heidi-klum-107763/">Die dritte Lidl-Kollektion von Heidi Klum</a> präsentierten also Heidis Mädchen auf dem Runway und zeigten rund dreißig verschiedene Teile wie Jeans, Latzhosen oder Regencapes.</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/lidl/photos/a.390326552257.169458.278565202257/10156150080412258/?type=3&amp;theater" data-width="500">
<blockquote cite="https://www.facebook.com/lidl/photos/a.390326552257.169458.278565202257/10156150080412258/?type=3" class="fb-xfbml-parse-ignore">
<p>M&#xe4;dels, einschalten nicht vergessen: Heute, 20.15 Uhr auf ProSieben&#x200b;. Mit dabei unsere neue esmara Kollektion #LETSDENIM&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/lidl/">Lidl Deutschland</a> on&nbsp;<a href="https://www.facebook.com/lidl/photos/a.390326552257.169458.278565202257/10156150080412258/?type=3">Donnerstag, 15. Februar 2018</a></p></blockquote>
</div>
<p>Im Rahmen einer der gestellten Aufgaben in der Show zeigten die Nachwuchsmodels Lidl-Mode, die es ab dem 5. März in den Lidl-Filialen geben wird. Derlei Product-Placement ist vermutlich auch notwendig, denn die ersten beiden Kollektionen liefen nicht gut. Ein großer Teil der Modeartikel ist im Lidl-Online-Shop mit Rabatten von über 50 Prozent zu kriegen.</p>
<p>Die Models von GNTM durften die präsentierte Kleidung nach der Show behalten. Für Klum und Lidl eine aufmerksamkeitsstrake Performance, denn die neuen Staffel läuft bislang gut. Es schauten immerhin 17,2 Prozent der 14- bis 49-jährigen Zuschauer die zweite Folge der aktuellen Staffel.</p>
<p>Doch in den sozialen Medien wurde über diese eher plumpe Werbemaßnahme gelästert:</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Tolles Product Placement: Bei <a href="https://twitter.com/hashtag/gntm?src=hash&amp;ref_src=twsrc%5Etfw">#gntm</a> Werbung für die neue Lidl-Kollektion von Heidi machen, wo dort nächste Woche ihre alte Kollektion verramscht wird.</p>
<p>&mdash; Katti (@Katti) <a href="https://twitter.com/Katti/status/964229448253009920?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Ich fühle mich wie die Lidl-Kollektion von Heidi Klum:</p>
<p>&#8211; ich bin sehr unerfolgreich <br />&#8211; niemand mag mich<br />&#8211; ich hänge den ganzen Tag im Discounter rum<br />&#8211; ich sehe komisch aus<br />&#8211; nicht mal meine Erzeuger wollen mit mir etwas zu tun haben <a href="https://twitter.com/hashtag/gmtm?src=hash&amp;ref_src=twsrc%5Etfw">#gmtm</a></p>
<p>&mdash; BastiMasti (@BastiMasti_) <a href="https://twitter.com/BastiMasti_/status/964231404283482113?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Sie dürfen ernsthaft die Lidl Kollektion behalten, ich lach mich kringelig. <a href="https://twitter.com/hashtag/GNTM?src=hash&amp;ref_src=twsrc%5Etfw">#GNTM</a></p>
<p>&mdash; Lana 🦉 (@galaneia) <a href="https://twitter.com/galaneia/status/964231240185516033?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Stundenlang Werbung und dann eine Kollektion für LIDL &#8211; läuft. <a href="https://twitter.com/hashtag/pro7?src=hash&amp;ref_src=twsrc%5Etfw">#pro7</a> <a href="https://twitter.com/hashtag/GNTM?src=hash&amp;ref_src=twsrc%5Etfw">#GNTM</a></p>
<p>&mdash; Sascha Riethbaum (@sriethbaum) <a href="https://twitter.com/sriethbaum/status/964232676239724544?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Die Brüste sind zu teuer? Ab Montag „Silikonbrüste (500ml Packung)“ in der Esmara Kollektion bei Heidi Klum &#8211; nur bei Lidl! <a href="https://twitter.com/hashtag/GNTM?src=hash&amp;ref_src=twsrc%5Etfw">#GNTM</a> <a href="https://twitter.com/hashtag/gntm?src=hash&amp;ref_src=twsrc%5Etfw">#gntm</a></p>
<p>&mdash; Dave (@ymmshicd) <a href="https://twitter.com/ymmshicd/status/964239224424812544?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Wie kommt die Klum eigentlich dazu, abfällig über normal gebaute Menschen zu reden? Immerhin hat sie eine Kollektion gestaltet, die jetzt bei Lidl gelandet ist? <a href="https://twitter.com/hashtag/GNTM?src=hash&amp;ref_src=twsrc%5Etfw">#GNTM</a></p>
<p>&mdash; Maximilian Dietrich (@MaxDietrich_) <a href="https://twitter.com/MaxDietrich_/status/964240957259550720?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">In Heidis Bikinks. </p>
<p>Ist das die Lidl Kollektion oder was? <a href="https://twitter.com/hashtag/GNTM?src=hash&amp;ref_src=twsrc%5Etfw">#GNTM</a></p>
<p>&mdash; niggo. 🍕 (@nytralon) <a href="https://twitter.com/nytralon/status/964247162778505223?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">&quot;Und für euch gibt&#39;s einen Trostpreis: Ihr dürft die Klamotten, die ihr anhabt, behalten.&quot; </p>
<p>Wow. 14,99 Euro gespart. <a href="https://twitter.com/hashtag/GNTM2018?src=hash&amp;ref_src=twsrc%5Etfw">#GNTM2018</a> <a href="https://twitter.com/hashtag/gntm?src=hash&amp;ref_src=twsrc%5Etfw">#gntm</a> <a href="https://twitter.com/hashtag/esmara?src=hash&amp;ref_src=twsrc%5Etfw">#esmara</a> <a href="https://twitter.com/hashtag/kollektion?src=hash&amp;ref_src=twsrc%5Etfw">#kollektion</a> <a href="https://twitter.com/hashtag/Lidl?src=hash&amp;ref_src=twsrc%5Etfw">#Lidl</a></p>
<p>&mdash; Dampfbloque (@Dampfbloque) <a href="https://twitter.com/Dampfbloque/status/964231701307281411?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Discounter-TV! Bei <a href="https://twitter.com/hashtag/GNTM?src=hash&amp;ref_src=twsrc%5Etfw">#GNTM</a> tragen die Mädels die Kollektion von Lidl? Das Fernsehen wird immer minderwertiger. Ich dachte der Tiefpunkt war bereits mit dem Bachelor erreicht, der wie ne Packung Hähnchenfleisch von Penny aussieht.</p>
<p>&mdash; anredo (@anredo) <a href="https://twitter.com/anredo/status/964229917520089088?ref_src=twsrc%5Etfw">February 15, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/fernsehen/">Fernsehen</a>,  <a href="http://www.absatzwirtschaft.de/tag/gntm/">GNTM</a>,  <a href="http://www.absatzwirtschaft.de/tag/lidl-kollektion/">Lidl-Kollektion</a>,  <a href="http://www.absatzwirtschaft.de/tag/model/">Model</a>,  <a href="http://www.absatzwirtschaft.de/tag/show/">Show</a>,  <a href="http://www.absatzwirtschaft.de/tag/tv/">TV</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Skinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bess&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall&body=„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall%0D%0A%0D%0ASkinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bessere Werbung, als dass Heidis „Meedschen“ ihre Klamotten bei #GNTM tragen – Hohn und Spot waren in den sozialen Netzwerken vorprogrammiert %0D%0Ahttp://www.absatzwirtschaft.de/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/" class="addthis_button_email" data-excerpt="Skinny Jeans, Jeanshemden, Denim-Jogger, Feinstrickpullover mit Schriftzug, gestreifte T-Shirts und Ringelsocken: Heidi Klums Kollektion für Lidl ist ab März in den Filialen sowie im Onlineshop erhältlich. Doch vorher gibt es natürlich keine bessere Werbung, als dass Heidis „Meedschen“ ihre Klamotten bei #GNTM tragen – Hohn und Spot waren in den sozialen Netzwerken vorprogrammiert "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
				
<div class="author-info">
	<div class="author-avatar">
		<img alt='Linda Gondorf' src='http://www.absatzwirtschaft.de/wp-content/uploads/2016/06/Linda-Gondorf_avatar_1464867380-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://www.absatzwirtschaft.de/author/linda-gondorf/" rel="author" itemprop="author">
			<h2 class="author-title">Linda Gondorf</h2>
		</a>
		<p class="author-bio">
			Linda Gondorf arbeitet als Redakteurin in Hamburg. Die studierte Film- und Medienwissenschaftlerin beschäftigt sich hauptsächlich mit "diesem" Internet, der digitalen Zukunft, Start-ups und der Social Media Welt.
Sie betreut das Printobjekt der absatzwirtschaft im Ressort "Medien und Kommunikation" und den Onlineauftritt.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/LGdorf">Twitter</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info -->				
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/investmentlegende-george-soros-facebook-macht-suechtig-wie-ein-casino-125377/" title="Investmentlegende George Soros: &#8222;Facebook macht süchtig wie ein Casino&#8220;"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/12/jugendliche-facebook-asw-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/12\/jugendliche-facebook-asw.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/12/jugendliche-facebook-asw-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2017/12/jugendliche-facebook-asw.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/investmentlegende-george-soros-facebook-macht-suechtig-wie-ein-casino-125377/" title="Investmentlegende George Soros: &#8222;Facebook macht süchtig wie ein Casino&#8220;"><span class="m-teaser-title">Investmentlegende George Soros: &#8222;Facebook macht süchtig wie ein Casino&#8220;</span></a></h2></header><div class="m-teaser-excerpt"><p>Nächste Abrechnung mit Facebook: In den Chor der Kritiker des weltgrößten Social Networks, der nahezu täglich an Lautstärke gewinnt, reiht sich eine weitere prominente Stimme ein. George Soros, einer der erfolgreichsten Investoren aller Zeiten, knöpft sich Facebook in einem viel beachteten Meinungsbeitrag im Debattenportal Project Syndicate vor. <span class='entry-author'>Von Linda Gondorf</span> <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/investmentlegende-george-soros-facebook-macht-suechtig-wie-ein-casino-125377/' title='Investmentlegende George Soros: &#8222;Facebook macht süchtig wie ein Casino&#8220;'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/doppel-gold-gewinnerin-laura-dahlmeier-gewinnt-auch-im-social-media-ranking-125114/'>Doppel-Gold-Gewinnerin Laura Dahlmeier gewinnt auch im Social-Media-Ranking</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/top-manager-pfeifen-auf-die-praesenz-in-sozialen-netzwerken-verpennen-sie-den-zeitgeist-124917/'>Top-Manager pfeifen auf die Präsenz in sozialen Netzwerken: Verpennen sie den Zeitgeist?</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/redaktionsliebling-zum-valentinstag-emotionale-spots-kann-sixt-nicht-124766/'>Redaktionsliebling zum Valentinstag: Emotionale Spots kann Sixt nicht</a></h2></li></ul></section></div>	  		
</section><!-- debug pluginarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
--><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/investmentlegende-george-soros-facebook-macht-suechtig-wie-ein-casino-125377/"
					data-octavius-content_id="125377"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Investmentlegende George Soros: &#8222;Facebook macht süchtig wie ein Casino&#8220;</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/investmentlegende-george-soros-facebook-macht-suechtig-wie-ein-casino-125377/" 
				data-octavius-content_id="125377"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Nächste Abrechnung mit Facebook: In den Chor der Kritiker des weltgrößten Social Networks,&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/gluecksgriff-unter-den-testimonials-roger-federer-bleibt-globaler-markenbotschafter-fuer-mercedes-benz-125382/"
					data-octavius-content_id="125382"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Glücksgriff unter den Testimonials: Roger Federer bleibt globaler Markenbotschafter für Mercedes-Benz</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/gluecksgriff-unter-den-testimonials-roger-federer-bleibt-globaler-markenbotschafter-fuer-mercedes-benz-125382/" 
				data-octavius-content_id="125382"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Wenn einer als Testimonial richtig gut Geld verdient, dann ist es Roger Federer.&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/ist-schlechtes-management-der-fuehrungskraefte-fuer-ihre-unproduktivitaet-verantwortlich-125330/"
					data-octavius-content_id="125330"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Ist schlechtes Management der Führungskräfte für Ihre Unproduktivität verantwortlich?</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/ist-schlechtes-management-der-fuehrungskraefte-fuer-ihre-unproduktivitaet-verantwortlich-125330/" 
				data-octavius-content_id="125330"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Während wir diese Studie zusammenfassen sind wir einigermaßen produktiv. Die Studie besagt aber:&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><!-- debug pluginarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/top-studie-marketing-2018-keine-chance-fuer-virtual-reality-125233/" title="Top-Studie: Marketing 2018 &#8211; keine Chance für Virtual Reality">
		<h2>Top-Studie: Marketing 2018 &#8211; keine Chance für Virtual Reality</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/des-deutschen-liebste-beschaeftigung-die-exzessive-nutzung-audiovisueller-medien-123622/" title="Des Deutschen liebste Beschäftigung: Die exzessive Nutzung audiovisueller Medien">
		<h2>Des Deutschen liebste Beschäftigung: Die exzessive Nutzung audiovisueller Medien</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/zwischen-hungernden-promis-und-ekel-challenges-platziert-sich-ibes-werbepartner-mcdonalds-am-besten-ab-123712/" title="Zwischen hungernden Promis und Ekel-Challenges platziert sich IBES-Werbepartner McDonald’s am besten ab">
		<h2>Zwischen hungernden Promis und Ekel-Challenges platziert sich IBES-Werbepartner McDonald’s am besten ab</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/werbung-kollektion-von-lidl-product-placement-gntm-heidi-klum-125457/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="cb834a4123"  name="8012a4470d"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "fc1c461ee84423fc6d91ca1737e3e697" );document.getElementById("cb834a4123").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='125457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(6) {
  [0]=>
  int(1901)
  [1]=>
  int(8823)
  [2]=>
  int(10990)
  [3]=>
  int(9291)
  [4]=>
  int(953)
  [5]=>
  int(459)
}
--><header class="ad-info-title adf-24540" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		660222,	// Seite : absatzwirtschaft/cc_marke 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=660222&pgname=cc_marke&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=660222&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">„Stundenlang Werbung – und dann eine Kollektion von Lidl”: Product Placement von Klums Lidl-Kollektion ist ein Reinfall</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64489"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
	<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64493"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
	<li id="menu-item-123336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123336"><a href="http://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
	<li id="menu-item-123339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123339"><a href="http://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
</ul>
</li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-123342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123342"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64499"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64503"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-64511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64511"><a href="http://www.absatzwirtschaft.de/home/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64509"><a href="http://www.absatzwirtschaft.de/home/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-64505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64505"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-4"><ul id="menu-footer-menu-4" class="nav-footer"><li id="menu-item-64517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64517"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-64519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64519"><a href="http://www.absatzwirtschaft.de/home/jobturbo/">JobTurbo</a></li>
<li id="menu-item-123351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123351"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-123354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123354"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-123357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123357"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutz</a></li>
</ul></div>
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Verlagsgruppe Handelsblatt<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
