<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots › absatzwirtschaft</title>
<meta name="description" content="Von Nils Jacobsen Was für einen Unterschied ein Jahr machen kann." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/">
<meta property="article:published_time" content="2017-05-08T14:14:30+02:00">
<meta property="og:title" content="re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots › absatzwirtschaft">
<meta property="og:description" content="Von Nils Jacobsen Was für einen Unterschied ein Jahr machen kann.">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o.png">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o.png">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots › absatzwirtschaft">
<meta name="twitter:description" content="Von Nils Jacobsen Was für einen Unterschied ein Jahr machen kann.">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">
		
		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots Kommentar-Feed" href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1493818767' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Handelsexperten: Darum kann Amazon Fresh den Durchbruch im Online-Lebensmittelversand schaffen' href='http://www.absatzwirtschaft.de/handelsexperten-darum-kann-amazon-fresh-den-durchbruch-im-onlinelebensmittel-versand-schaffen-105677/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=106125' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Frepublica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Frepublica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 106125 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots' />
		<meta property="og:description" content='Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. "Dem Internet ging es schon mal besser – und uns allen auch", bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet.' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o.png" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="675" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots' />
		<meta name="twitter:description" content='Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. "Dem Internet ging es schon mal besser – und uns allen auch", bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet.' />
					<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o.png" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"ausstellung,digitalisierung,fake-news,messe,republica,social-media",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="post-template-default single single-post postid-106125 single-format-standard top">
	
	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">

			<div class="abs-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
			</div><!-- // -abs-ad-superbanner -->
			<div class="abs-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
			</div><!-- // .abs-ad-skyscraper -->
			</div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">
			 

			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">
				<div class="menu-page-previous mobile-menu-toggle">
						
						<span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
						<span class="screen-reader-text">Zur&uuml;ck</span>
									</div>

				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>

				

				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="http://www.absatzwirtschaft-shop.de/">Shop</a></li>
<li id="menu-item-20012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20012"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-42789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42789"><a href="http://www.marken-award.de/">Marken Award</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Media</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-37655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37655"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">
				
					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>				

				</div>

				

				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">	
					
					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
<li id="menu-item-19977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19977"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57861"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57873"><a href="http://www.absatzwirtschaft.de/jobturbo/">JobTurbo</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="http://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
</ul>				
				
			</header>
<div class="grid clearfix grid-frontend">

		<!-- Advertisement -->
			
	<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
					<div class="grid-boxes-wrapper">
						<section class=" grid-box-first grid-box-last grid-box-advertisement">

							<header class="ad-info-title adf-24237" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
		
						</section>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- END Advertisement -->
	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-106125" class="m-post-article post-106125 post type-post status-publish format-standard has-post-thumbnail hentry category-communication category-news tag-ausstellung tag-digitalisierung tag-fake-news tag-messe tag-republica tag-social-media">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2017-05-08T14:14:30+00:00"  itemprop="datePublished">08.05.2017 | 14:14 Uhr</time>
							<time datetime="2017-05-08T13:22:12+00:00"  itemprop="dateUpdated" class="date updated">08.05.2017 um 13:22 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. "Dem Internet ging es schon mal besser – und uns all&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots&body=re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots%0D%0A%0D%0ABereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. 'Dem Internet ging es schon mal besser – und uns allen auch', bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet.%0D%0Ahttp://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" class="addthis_button_email" data-excerpt="Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. 'Dem Internet ging es schon mal besser – und uns allen auch', bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o-298x168.png' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-115x160.png"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-216x122.png"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-298x168.png"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-462x260.png"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-626x352.png"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-954x537.png"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o.png"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o.png"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o-298x168.png' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o-954x537.png' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Klassentreffen für die Digital Natives und solche, die sich dafür halten: die re:publica</strong> 
	  								  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. "Dem Internet ging es schon mal besser – und uns allen auch", bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<header class="ad-info-title adf-24238" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><p><em>Von <span class="vcard author"><span class="fn"><a class="author-link" href="http://meedia.de/author/nils-jacobsen/" rel="author">Nils Jacobsen</a></span></span></em></p>
<p>Was für einen Unterschied ein Jahr machen kann. Als sich die Netzgemeinde im vergangenen Jahr zum zehnten Jubiläum der einstigen Blogger-Konferenz versammelte, ahnte wohl keiner der 8.000 Besucher, wie sehr sich die geopolitische Lage mit Brexit und der Wahl von Donald Trump zum nächsten US-Präsidenten in den kommenden Monaten verändern würde.</p>
<p>Wenn ab Montag wieder für drei Tage am Gleisdreieck in der STATION Berlin Blogger, Digital Natives und Social Media-Aficianodos zusammentreffen, ist die politische und gesellschaftliche Gemengelage eine andere.</p>
<h2>Bereits elfte Auflage der re:publica</h2>
<p>Die re:publica, die auf Betreiben von Johnny Haeusler und <a href="http://meedia.de/2016/04/29/markus-beckedahl-ist-die-republica-noch-das-jaehrliche-klassentreffen-der-blogger/">Markus Beckedahl</a> 2007 einst in der Kalkscheune startete, war von Tag eins an eine netzpolitische Konferenz, die engagiert gesellschaftlich virulente Themen diskutierte und immer schon Minderheiten und Menschen in prekären Lebenssituationen eine Stimme gegeben hat.</p>
<p>In diesem Jahr ist der Diskurs bei der elften Auflage, die wieder in Kooperation mit der Media Convention Berlin (MCB)  stattfindet, drängender denn je: Fake News-Debatten werden fast täglich geführt, die Frage nach journalistischer Glaubwürdigkeit im Netz immer öfter gestellt, während die Bundestagswahl ihre Schatten vorauswirft.</p>
<h2>Fake News und Wahldebatten bestimmen den Diskurs</h2>
<p>Entsprechend fallen die Headliner-Sessions aus: Das ZDF-Trio von Claus Kleber, Eva-Maria Lemke und Ralf Paniczek diskutiert am Montagnachmittag &#8222;<a href="https://re-publica.com/de/17/session/fakes-leaks-und-desinformation-verlasslicher-journalismus-im-nachrichtensturm">Fakes, Leaks und Desinformation</a> &#8211; Verlässlicher Journalismus im Nachrichtensturm&#8220;.</p>
<p>Wenig später wird angesichts der kommenden Bundestagswahl die Frage erörtert: &#8222;<a href="https://re-publica.com/de/17/session/werden-wahlen-im-netz-entschieden">Werden Wahlen im Netz entschieden?</a>&#8220;</p>
<h2>&#8222;Dem Internet ging es schon mal besser – und uns allen auch&#8220;</h2>
<p>Dabei lautet das eigentliche Konferenz-Motto &#8222;Love out Loud&#8220; (LOL), das die neuen Befindlichkeiten der Tinder-Gesellschaft thematisiert: Eine neue Optionen gibt es immer, Wisch links oder rechts, aber wie wird Liebe und Sexualität im digitalen Zeitalter eigentlich ge- und erlebt?</p>
<p>Vor allem aber ist &#8222;Love out Loud&#8220; als Aufruf gegen Hate Speech, für Geflüchtete und Diversität zu verstehen. Kurzum: für besseren und toleranteren  Umgang miteinander im Netz – ein frommer Wunsch in Zeiten immer aggressiverer Twitter-Trollerei im Trump-Zeitalter.</p>
<p>Edition F-Redaktionsleiterin Teresa Bücker und Spiegel Online-Social Media-Redakteurin Eva Horn etwa fragen sich in <a href="https://re-publica.com/en/17/session/es-nicht-alles-hass-geschichten-uber-liebe-und-freundschaft-diesem-internet">ihrer Session am Montagabend</a>: &#8222;Ist das Internet kaputt? Überall nur Hass, Trolle, Fake News und Schreckensmeldungen?  Dem Internet ging es schon mal besser – und uns allen auch. Aber hat das Internet nicht auch die schönsten Geschichten hervorgebracht … und vor allem: Liebe?&#8220;</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Eure Geschichten über <a href="https://twitter.com/hashtag/Liebe?src=hash">#Liebe</a> werden gesucht!<a href="https://twitter.com/hashtag/LOVEoutLOUD?src=hash">#LOVEoutLOUD</a> <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a> <a href="https://t.co/VBj8sG0mz5">https://t.co/VBj8sG0mz5</a></p>
<p>— re:publica (@republica) <a href="https://twitter.com/republica/status/857542983985631232">April 27, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Und die re:publica wäre nicht die re:publica, wenn am Ende des ersten Tages wieder der inoffizielle Klassensprecher des digitalen Klassentreffens seine Rede zur Lage der (Internet-)Nation halten wird, die diesmal passenderweise unter dem Motto steht: „<a href="https://re-publica.com/de/17/session/vom-reden-im-netz">Vom Reden im Netz</a>“</p>
<p>Dass die re:publica längst ihrem Nischendasein entwachsen ist, dokumentieren u.a. die Partnerschaften mit den Tech-Riesen IBM und Microsoft. Unter dem Motto #Schichtwechsel stellt Mircosoft mit Partnern und Kunden Produkte wie die Microsoft HoloLens, das Surface Studio oder Microsoft Teams vor. IBM wird in diesem Jahr auf der re:publica auf der &#8222;Watson Work Lounge“ in Halle 8 vertreten sein und dabei ein Programm  rund um das Thema &#8222;New Work“ präsentieren.</p>
<h2>950 Speaker aus 60 Ländern erwartet</h2>
<p>Ingesamt werden von Montagvormittag bis Mittwochabend 8000 Besucher und 950 Speaker aus 60 Ländern zu 400 Vorträgen auf 19 Bühnen erwartet. Dass diese re:publica 2017 unterdessen so ganz anders werden könnte, hat auch mit dem Wettergott zu tun, der es in diesem Jahr so gar nicht gut mit dem größten Internet-Event Europas meint.</p>
<p>re:publica: Das war schließlich auch immer stundenlanges Herumgestehe unter freiem Himmel auf dem Gelände der STATION. Entsprechend gemindert ist die Vorfreude angesichts einer Wettervorhersage, die es mit dem tiefsten November aufnehmen kann:</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Irgendwas sagt mir, dass wir uns auf der <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a> nicht draußen im Liegestuhl räkeln werden. <a href="https://t.co/J32ArExMra">pic.twitter.com/J32ArExMra</a></p>
<p>— Melanie Wyssen-Voß (@Mellcolm) <a href="https://twitter.com/Mellcolm/status/861310025255596033">May 7, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Kann sich mal jemand um das Wetter zur <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a> kümmern? Sonst wird das <a href="https://twitter.com/hashtag/Loveoutwet?src=hash">#Loveoutwet</a>. <a href="https://t.co/sNT04wBOeA">pic.twitter.com/sNT04wBOeA</a></p>
<p>— Volker Meise (@meistermeise) <a href="https://twitter.com/meistermeise/status/860778516790603777">May 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Wer von euch hat dieses Wetter bestellt? Frage für die <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a> <a href="https://t.co/iIrCS7iuFv">pic.twitter.com/iIrCS7iuFv</a></p>
<p>— Daniel Schultz (@presseschauer) <a href="https://twitter.com/presseschauer/status/860871308212666369">May 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Könnten jetzt bitte alle das Wetter von heute an @ morgen retweeten? <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a> ☀️</p>
<p>— Tanja Erd at #rp17 (@elibtanja) <a href="https://twitter.com/elibtanja/status/861239487040507904">May 7, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Heute ist in Berlin schönes Wetter. Zur <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a> aber Nachtfrost und Regen. Nehmt Mützen, Regenjacken, Schirme, Pullover mit. <a href="https://twitter.com/hashtag/Servicetweet?src=hash">#Servicetweet</a></p>
<p>— ajuvo (@ajuvo) <a href="https://twitter.com/ajuvo/status/861173368938258432">May 7, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Sonne, 18 Grad. Könnte jemand das Wetter von heute vakuumieren und für die <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a> aufheben?</p>
<p>— Wibke Ladwig (@sinnundverstand) <a href="https://twitter.com/sinnundverstand/status/860771890960453634">May 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Wäre das Wetter in Berlin nächste Woche besser, könnte ich meinen „minimales Reisegepäck“-Plan viel besser umsetzen. <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a></p>
<p>— Katti (@Katti) <a href="https://twitter.com/Katti/status/860909813349457920">May 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="de">Obwohl nächste Woche re:publica ist, scheint das Berliner Wetter nicht zu wissen und stellt auf verhalten. <a href="https://twitter.com/hashtag/rp17?src=hash">#rp17</a></p>
<p>— claudine (@claudine) <a href="https://twitter.com/claudine/status/859737849121439744">May 3, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/ausstellung/">Ausstellung</a>,  <a href="http://www.absatzwirtschaft.de/tag/digitalisierung/">Digitalisierung</a>,  <a href="http://www.absatzwirtschaft.de/tag/fake-news/">Fake-News</a>,  <a href="http://www.absatzwirtschaft.de/tag/messe/">Messe</a>,  <a href="http://www.absatzwirtschaft.de/tag/republica/">re:publica</a>,  <a href="http://www.absatzwirtschaft.de/tag/social-media/">Social Media</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. "Dem Internet ging es schon mal besser – und uns all&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots&body=re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots%0D%0A%0D%0ABereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. 'Dem Internet ging es schon mal besser – und uns allen auch', bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet.%0D%0Ahttp://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" class="addthis_button_email" data-excerpt="Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. 'Dem Internet ging es schon mal besser – und uns allen auch', bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" title="re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o-298x168.png' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-115x160.png"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-216x122.png"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-298x168.png"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-462x260.png"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-626x352.png"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o-954x537.png"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o.png"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/05\/16251931_1200809159968030_4300647919981456882_o.png"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o-298x168.png' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2017/05/16251931_1200809159968030_4300647919981456882_o-954x537.png' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/" title="re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots"><span class="m-teaser-title">re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots</span></a></h2></header><div class="m-teaser-excerpt"><p>Bereits zum elften Mal versammelt sich die Webszene ab Montag in Berlin zur re:publica, um über die neusten Internettrends zu diskutieren.Fake News, Trump & Co. haben der Netzgemeinde zugesetzt. "Dem Internet ging es schon mal besser – und uns allen auch", bringt ein Panel die Gemütslage auf den Punkt. Über 8000 Gäste und 950 Speaker werden zum größten Internet-Event Europas trotzdem erwartet. <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/' title='re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/burracks-kritik-am-neuromarketing-laut-vordenker-haeusel-zu-kurz-gesprungen-105817/'>Burracks Kritik am Neuromarketing laut Vordenker Häusel &#8222;zu kurz gesprungen&#8220;</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/die-groesste-geschichte-im-content-marketing-heisst-breaking2-nike-will-die-2-stunden-schallmauer-im-marathon-brechen-105991/'>Die wohl größte Content-Marketing-Geschichte des Jahres: Nike will 2-Stunden-Schallmauer im Marathon brechen</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/top-thema-amazon-fresh-startet-in-berlin-hat-der-lieferdienst-eine-chance-105767/'>Top-Thema: Amazon Fresh startet in Berlin. Hat der Lieferdienst eine Chance?</a></h2></li></ul></section></div>	  		
</section><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/handelsexperten-darum-kann-amazon-fresh-den-durchbruch-im-onlinelebensmittel-versand-schaffen-105677/"
					data-octavius-content_id="105677"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Handelsexperten: Darum kann Amazon Fresh den Durchbruch im Online-Lebensmittelversand schaffen</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/handelsexperten-darum-kann-amazon-fresh-den-durchbruch-im-onlinelebensmittel-versand-schaffen-105677/" 
				data-octavius-content_id="105677"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Amazons Pläne, den deutschen Lebensmittelmarkt aufzumischen, sind nun konkret geworden. In Berlin liefert&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/apple-watch-nach-dem-fehlstart-zieht-apples-smartwatch-den-sprint-an-aber-reicht-das-momentum-fuer-einen-marathon-105769/"
					data-octavius-content_id="105769"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Nach dem Fehlstart zieht Apples Smartwatch den Sprint an, aber reicht das Momentum für einen Marathon?</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/apple-watch-nach-dem-fehlstart-zieht-apples-smartwatch-den-sprint-an-aber-reicht-das-momentum-fuer-einen-marathon-105769/" 
				data-octavius-content_id="105769"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Noch immer hüllt sich Apple-Chef Tim Cook zur Geschäftsentwicklung seiner jüngsten Produktkategorie in&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/die-groesste-geschichte-im-content-marketing-heisst-breaking2-nike-will-die-2-stunden-schallmauer-im-marathon-brechen-105991/"
					data-octavius-content_id="105991"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>Die wohl größte Content-Marketing-Geschichte des Jahres: Nike will 2-Stunden-Schallmauer im Marathon brechen</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/die-groesste-geschichte-im-content-marketing-heisst-breaking2-nike-will-die-2-stunden-schallmauer-im-marathon-brechen-105991/" 
				data-octavius-content_id="105991"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Nike hat sich mit professionellen Marathonläufern und Wissenschaftlern zusammengetan, und will die zweistündige&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/ladies-speak-out-loud-105643/" title="Ladies, Speak out loud!">
		<h2>Ladies, Speak out loud!</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/fernseh-werbung-versus-digital-advertising-tv-erreicht-die-16-24-jaehrigen-nicht-mehr-erreicht-105621/" title="Fernseh-Werbung versus Digital Advertising: TV erreicht die 16- 24-Jährigen nur noch selten">
		<h2>Fernseh-Werbung versus Digital Advertising: TV erreicht die 16- 24-Jährigen nur noch selten</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/so-digital-ist-deutschlands-wirtschaft-tourismusbranche-aufsteiger-des-jahres-einzelhandel-ist-digitaler-spitzenreiter-105307/" title="So digital ist Deutschlands Wirtschaft: Tourismusbranche ist Aufsteiger des Jahres, Einzelhandel der digitale Spitzenreiter">
		<h2>So digital ist Deutschlands Wirtschaft: Tourismusbranche ist Aufsteiger des Jahres, Einzelhandel der digitale Spitzenreiter</h2>
	</a>
</li>
	
							</ul>
							
						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/republica-2017-liebe-in-zeiten-von-fake-news-hate-speech-und-social-bots-106125/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea id="comment" name="b5a45-comment" cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='106125' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<header class="ad-info-title adf-24540" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				
			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">
			
							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">re:publica 2017: Liebe in Zeiten von Fake News, Hate Speech und Social Bots</span></div>
</div><!-- END breadcrum -->	  	
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64489"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
	<li id="menu-item-64491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64491"><a href="http://www.absatzwirtschaft.de/vertrieb/">CRM &#038; Vertrieb</a></li>
	<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64493"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
	<li id="menu-item-64495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64495"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
	<li id="menu-item-34397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34397"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
</ul>
</li>
</ul></div>	  		
						</div>
					</div>
					
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-64497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64497"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64499"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-64501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64501"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64503"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-34409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34409"><a href="http://www.absatzwirtschaft.de/marketingstrategie/marken-award/">Marken-Award</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-64505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64505"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-64507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64507"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64509"><a href="http://www.absatzwirtschaft.de/home/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-64511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64511"><a href="http://www.absatzwirtschaft.de/home/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-4"><ul id="menu-footer-menu-4" class="nav-footer"><li id="menu-item-64515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64515"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64517"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-64519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64519"><a href="http://www.absatzwirtschaft.de/home/jobturbo/">JobTurbo</a></li>
</ul></div>	  		
						</div>
					</div>

	

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">
			
							<div class="footer-nav-slot-5"><ul id="menu-footer-menu-5" class="nav-footer"><li id="menu-item-34425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34425"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-34423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34423"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutz</a></li>
</ul></div>	  		
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>&copy; 2014 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		</p>
	
		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>
	
		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->		 
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->
     
     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>
