<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Cyborg Patrick Kramer: Es ist unmöglich, Mikrochipimplantate zu tracken › absatzwirtschaft</title>
<meta name="description" content="Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/">
<meta property="article:published_time" content="2018-08-09T12:38:33+02:00">
<meta property="og:title" content="Cyborg Patrick Kramer: Es ist unmöglich, Mikrochipimplantate zu tracken › absatzwirtschaft">
<meta property="og:description" content="Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer.">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/kramer-chip.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/kramer-chip.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Cyborg Patrick Kramer: Es ist unmöglich, Mikrochipimplantate zu tracken › absatzwirtschaft">
<meta name="twitter:description" content="Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer.">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken Kommentar-Feed" href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1531836781' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.absatzwirtschaft.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dynamisches Wachstum: Ströer wächst rasant um 24 Prozent' href='http://www.absatzwirtschaft.de/dynamisches-wachstum-stroeer-waechst-rasant-um-24-prozent-138360/' />
<link rel='next' title='„Impact“ von Influencern: Warum der Einfluss auf die Kaufentscheidung vollkommen überschätzt ist' href='http://www.absatzwirtschaft.de/impact-von-influencern-warum-der-einfluss-auf-die-kaufentscheidung-vollkommen-ueberschaetzt-ist-138236/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=138083' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fcyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Fcyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 138083 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken' />
		<meta property="og:description" content='Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich und bieten einen Nutzwert, zumindest ein wenig.' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/kramer-chip.jpg" />
		<meta property="og:image:width" content="1260" />
		<meta property="og:image:height" content="706" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken' />
		<meta name="twitter:description" content='Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich und bieten einen Nutzwert, zumindest ein wenig.' />
					<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/kramer-chip.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"mikrochipimplantate,mikrochips,patrick-kramer,rfid,tracking",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="post-template-default single single-post postid-138083 single-format-standard top">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="https://fachmedien.de/absatzwirtschaft/zeitschrift">Shop</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-37655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37655"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-123309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123309"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57873"><a href="http://www.absatzwirtschaft.de/jobturbo/">JobTurbo</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="http://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
--><header class="ad-info-title adf-24237" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-138083" class="m-post-article post-138083 post type-post status-publish format-standard has-post-thumbnail hentry category-digital category-news tag-mikrochipimplantate tag-mikrochips tag-patrick-kramer tag-rfid tag-tracking">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2018-08-09T12:38:33+00:00"  itemprop="datePublished">09.08.2018 | 12:38 Uhr</time>
							<time datetime="2018-08-09T08:11:23+00:00"  itemprop="dateUpdated" class="date updated">09.08.2018 um 8:11 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich u&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken&body=Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken%0D%0A%0D%0ADas Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich und bieten einen Nutzwert, zumindest ein wenig.%0D%0Ahttp://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" class="addthis_button_email" data-excerpt="Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich und bieten einen Nutzwert, zumindest ein wenig."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/kramer-chip-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/kramer-chip.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/kramer-chip-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/kramer-chip-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  								<strong>Patrick Kramer hält es derzeit für unmöglich, Personen mit Chipimplantat ohne deren Wissen tracken zu können</strong> 
	  								  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich und bieten einen Nutzwert, zumindest ein wenig.</p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
--><header class="ad-info-title adf-24238" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://www.absatzwirtschaft.de/author/frank-puscher/' rel='author'>Frank Puscher</a></span></span></em></p>
					<div class='grid-the-content'><h3 class="p1"><span class="s1"><b>Herr Kramer, tragen Sie in diesem Moment ein Implantat?</b></span></h3>
<p class="p2"><strong>Dr. Patrick Kramer:</strong> Ja, drei sogar. Zwei davon sind kleine Glaszylinder, die für unterschiedliche Funkfrequenzen ausgelegt sind. Und das dritte Implantat ist eine winzig kleine Platine, in etwa so groß wie ein Achtel Fingernagel. Der große Vorteil der zweiten Variante ist die größere Fläche, auf der mehr Antenne aufgebracht werden kann.</p>
<h3 class="p1"><span class="s1"><b>Was für Daten sind da drauf?</b></span></h3>
<p class="p2"><span class="s2">Im Moment habe ich auf einer der beiden Glaskapseln die Zugangsdaten zu einem Konferenzcenter, in dem ich letzte Woche war. Ich wusste zwar, dass sie Funkschleusen haben, aber nicht, mit welcher Technik die arbeiten. Das wissen die anwendenden Unternehmen übrigens selten. Meistens wissen das nur die Ausrüster. Die haben ganz schön geguckt, als ich mit dem Zugangscode auf meinem Implantat die Schleuse quasi durch Handauflegen öffnen konnte. </span></p>
<h3 class="p1"><span class="s1"><b>Handauflegen? Ist nicht die Funktechnik rund um RFID (radio-frequency identification) und NFC (Near Field Communication) dazu geeignet, kontaktlos eine Verbindung herzustellen? </b></span></h3>
<p class="p2"><span class="s2">Im Prinzip schon, aber das ist derzeit vermutlich die häufigste Fehleinschätzung. Die Antenne im Implantat ist so winzig, dass kaum größere Reichweiten als Hautkontakt zu erzielen sind. Die Implantate sind ja nicht aktiv, das heißt, sie senden nichts aktiv aus. Zwar könnte eine sehr große Antenne den Chip in der Haut eventuell finden, aber das Rücksignal zu dekodieren – also die Inhalte zu lesen – gelingt nicht über Distanz. Und selbst wenn: Die Antennen der RFID-Chips auf Bezahlkarten sind um ein Vielfaches größer. Und vom Smartphone wollen wir gar nicht sprechen.</span></p>
<hr />
<p class="p1"><span class="s1"><strong>Über Patrick Kramer</strong> </span></p>
<p class="p2"><em><span class="s2">Der Hamburger Patrick Kramer trägt statt eines Schlüssels einen Mikrochip unter der Haut und ist einer von rund 4 000 deutschen Bodyhackern. Bodyhacker streben<span class="Apple-converted-space">  </span>ein effektiveres Arbeiten, schnelleres Denken und ein besseres Leben an. Kramer ist Geschäftsführer und Chief Cyborg Officer bei seiner Firma <a href="https://digiwell.com/" target="_blank" rel="noopener">Digiwell</a> und Co-Founder und Geschäftsführer von <a href="https://vivokey.com/learn-more.html" target="_blank" rel="noopener">Vivokey Technologies</a>.</span></em></p>
<hr />
<h3 class="p1"><span class="s1"><b>Sie sagen also: Das heimliche </b></span><span class="s1"><b>Tracking ist schon technisch nicht möglich.</b></span></h3>
<p class="p2"><span class="s2">Schüler dank Mikrochipimplantat aufspüren und zur Schule bringen? Was in „Fack ju Göhte 3“ so einfach möglich war, ist reinste Science-Fiction, quasi Alien-Technologie. Noch abstruser, aber umso faszinierender ist das „Smart Blood“ im letzten James-Bond- Film Spectre, in dem GPS-fähige Nanopartikel mit Stromversorgung ins Blut gespritzt werden. Cool, aber die Realität sieht anders aus: Mikrochipimplantate können weder aktiv senden noch verfügen sie über ein GPS-Modul oder über eine eigene Stromversorgung. Wir kennen das alle von unseren Hunden oder Katzen. Auch hier kann man das Tier nicht via Smartphone-App und Mikrochip lokalisieren. Man muss es analog finden und dann ein entsprechendes Lesegerät auf Hautkontakt anhalten, um den Chip zu scannen. Die GPS-Module sind viel zu groß, haben beschränkte Batteriekapazität und sind nicht mal annähernd sicher genug, um sie in einen Körper zu implantieren! So etwas möchte niemand unter der Haut haben, weder Mensch noch Tier. Eine Batterie subkutan direkt unter der Haut ist gefährlich, unpraktisch und gehört schlicht und einfach nicht in den Körper. Durch ein Mikrochipimplantat via GPS geortet werden, ist – selbst wenn man es möchte – nicht möglich. Es ist möglich, ein Handy zu tracken, aber niemanden mit einem Mikrochipimplantat. </span></p>
<h3 class="p1"><span class="s1"><b>Das Maß an Sicherheit hängt natürlich auch von den Daten ab, die auf dem Chip sind.</b></span></h3>
<p class="p2"><span class="s2">Natürlich. Die meisten, die mir in der Praxis begegnen, speichern ihre Visitenkarte darauf. So what? Meine Frau hat unser Ehegelübde darauf gespeichert. Bei mir sind medizinische Basisfakten wie Blutgruppe, Allergien und so etwas gespeichert. Ich habe einen Notfallarzt aus München kennengelernt, der sagt, dass er bis zu 20 Prozent mehr Leben retten könnte, wenn er schon beim Eintreffen des Patienten – der vielleicht bewusstlos ist – diese Daten hätte. Es kostet ihn bei der Notfallversorgung am meisten Zeit, diese Daten zu recherchieren oder gar im Labor selbst zu bestimmen.</span></p>
<h3 class="p1"><span class="s1"><b>Wie würde ein Notfallmediziner von solchen Daten erfahren? Man sieht die Implantate ja kaum. </b></span></h3>
<p class="p2"><span class="s2">Das stimmt und das ist wirklich ein Thema. Technisch betrachtet ist es recht simpel: Der Arzt kann sehr schnell die typische Stelle zwischen Daumen und Zeigefinger untersuchen. Spürt er dort das Tag, dann kann er ihn mit einem NFC-fähigen Smartphone auslesen. Es gibt aber auch Menschen, die lassen sich ein kleines NFC-Logo auf die Haut tätowieren, um darauf aufmerksam zu machen. Spätestens im MRT oder beim Röntgen würde man das Tag aber sehen. </span></p>
<p class="p2"><span class="s2">So ein Tag mit medizinischen Informationen drauf ist also eine Art Versicherung. Hoffentlich brauche ich das nie, aber wenn ich es brauche, dann kann es mein Leben retten. </span><span class="s2">Da bedarf es wirklich viel Aufklärungsarbeit. In Bayern haben wir eine Region, da gibt es zwei Seniorenheime für Alzheimer-Patienten. Da haben viele ein solches Tag und nutzen es, um zum Beispiel die Zimmertür zu öffnen. Und die örtlichen Notfallambulanzen wissen das. Wenn sie jemand finden, der verwirrt oder sonstwie auffällig ist, dann untersuchen sie zuerst die Hände, um zu sehen, ob der Betroffene ein Tag trägt. </span></p>
<h3 class="p1"><span class="s1"><b>Ist das Tag anonym? Beim Smartphone gibt es eine Mac-Adresse.</b></span><b> </b></h3>
<p class="p2"><span class="s2"> Jedes Tag, also jedes Implantat, hat eine UID (Unique Identification Marking), eine universelle Kennung. Die wird allerdings nicht übertragen, wenn die Daten aus dem Implantat ausgelesen werden. Die UID ist unveränderlich. Mit einer Mac-Adresse hat das aber technisch nichts zu tun.</span></p>
<h3 class="p1"><span class="s1"><b>Wer also die UID mit einem Hack auslesen würde, könnte die Verbindung zur Person herstellen. </b></span></h3>
<p class="p2"><span class="s2">Nicht wirklich, dann hätte jemand meine UID. Und? Da steht ja nicht, wem sie zugeordnet ist. Diese Daten sind nirgendwo gespeichert.  </span><span class="s2">Es bleibt dabei: Der Aufwand ist so viel höher, als das Smartphone zu hacken, und da stecken doch die viel wertvolleren Daten drin, zum Beispiel Passwörter.</span></p>
<h3 class="p1"><span class="s1"><b>Man könnte aber eine UID klonen und sich Zutritt zu einem gesicherten Objekt verschaffen. </b></span></h3>
<p class="p2"><span class="s2">Das ist so eine typische theoretische Diskussion. Also: Der Kriminelle müsste zunächst ein wohlhabendes Zielobjekt finden. Dann müsste er wissen, dass dieser Mensch ein Implantat hat, mit dem er sich Zutritt verschafft. Dann müsste er diesen Menschen fixieren und die Daten auslesen. Das hört sich für mich nicht sonderlich erfolgversprechend an. Da wirft man doch lieber einen Stein ins Fenster. </span></p>
<p class="p2"><span class="s2">Wir vergleichen hier Äpfel mit Birnen. Betrachten wir doch mal, welche Möglichkeiten wir Menschen haben, um uns technisch Zugang zu verschaffen: per klassischem Schlüssel, Fingerabdruck, Irisscan, Face-ID, Passwort, RFID-Zugangskarten etc. Alle diese „Schlüssel“ haben ihre Vor- und Nachteile. Das Implantat mag auch Nachteile haben – obwohl mir keine einfallen– ,ist aber immer noch sicherer und einfacherer zu handhaben als die klassischen Zugangsarten.</span></p>
<h3 class="p1"><span class="s1"><b>Wie verbreitet sind Implantate? </b></span></h3>
<p class="p2"><span class="s2">Wir schätzen, dass weltweit etwa 60.000 Menschen Mikrochipimplantate haben. In Deutschland sind es ungefähr 4.000. </span></p>
<h3 class="p1"><span class="s1"><b>Sind das vor allem Computer-Nerds?</b></span></h3>
<p class="p2"><span class="s2">Das war anfangs der Fall. In den letzten Jahren hat sich das stark gewandelt. Das ist ein Querschnitt durch die Bevölkerung. Ich hatte gerade eine Story mit der „Bild der Frau“ zum Thema Familie der Zukunft. Mehr kann man wohl im Mainstream nicht ankommen.</span></p>
<p class="p2"><span class="s2">Wir haben von 14- bis 80-Jährigen alle und auch sehr unterschiedliche Berufsgruppen. Da gibt es zum Beispiel einen Anwalt, der bestimmte Akten so unter Verschluss halten möchte, dass nur er persönlich da ran kann.</span></p>
<p class="p2"><span class="s2">Denn Sie müssen bedenken: Einen Schlüssel oder eine Codekarte verliert man ja viel leichter, oder sie wird dem Nutzer sogar gestohlen. Bei manchen Firmenwagen steht sogar das Kennzeichen auf dem Schlüssel. Hier diskutieren wir aus Sicherheitsgründen gerne über Themen wie Gesichtsscan oder Pupillenscan. Diese Verfahren sind aber wesentlich unzuverlässiger, weil sie vom Lichteinfall abhängig sind. </span></p>
<p class="p2"><span class="s2">Der Punkt ist: Mikrochipimplantate haben keine Nachteile. Man sieht sie nicht, man spürt sie nicht. Alles, was man ihnen an Bedenken entgegenbringt, ist rein theoretischer Natur und kommt immer von Personen, die keine persönliche Erfahrung damit haben.</span></p>
<h3 class="p1"><span class="s1"><b>Wie sieht der Entwicklungspfad aus: Werden wir uns an unterschiedlichen Stellen im Körper Implantate einfügen lassen, die dann unsere Leistungsfähigkeit erhöhen oder unsere Körperfunktion überwachen?</b></span></h3>
<p class="p2"><span class="s2">Kaum. Dazu braucht es eine aktive Stromquelle. Das wollen wir nicht. Welcher Hersteller würde da in die Haftung gehen? Und wenn man an GPS denkt, braucht man ja sogar ein aktives System. Die Batterie wäre nach ein paar Stunden leer. </span></p>
<p class="p2"><span class="s2">Spannender ist Energy Harvesting, also die Idee, aus dem Körper Energie zu gewinnen. Das ist aber noch Science- Fiction. </span><span class="s2">Der nächste Schritt ist die Eliminierung des Portemonnaies. Wenn man alle Funktionen des Portemonnaies in einem Implantat bündeln kann und dann unter der Haut trägt, dann ist das etwas, was viele Menschen wollen. Und die Reduktion von Plastikkarten hat sogar einen ökologischen Vorteil.</span></p>
<p class="p2">Der Vivokey steht in den Startlöchern. Ein Mikrochipimplantat, das unsere digitale Identität schützen wird. In naher Zukunft werden wir uns mit über 50 Milliarden smarten Objekten irgendwie austauschen müssen. Vivokey wird es erstmalig möglich machen, keine klassischen Passwörter mehr verwenden zu müssen und trotzdem eine aktive Verschlüsselung nutzen zu können. Wir werden damit „unhackbar“, unsere digitalen Identitäten werden sicher. Übrigens werden derzeit 6 000 digitale Identitäten pro Sekunde gehackt beziehungsweise gestohlen. Mit dem Vivokey wird das nicht mehr möglich sein.</p>
<h3><em>Das komplette Interview sowie weitere spannende Artikel finden Sie in unserem Magazin Nummer 08/18, das Sie <a href="https://fachmedien.de/absatzwirtschaft/zeitschrift" target="_blank" rel="noopener">hier bestellen</a> können. </em></h3></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/mikrochipimplantate/">Mikrochipimplantate</a>,  <a href="http://www.absatzwirtschaft.de/tag/mikrochips/">Mikrochips</a>,  <a href="http://www.absatzwirtschaft.de/tag/patrick-kramer/">Patrick Kramer</a>,  <a href="http://www.absatzwirtschaft.de/tag/rfid/">RFID</a>,  <a href="http://www.absatzwirtschaft.de/tag/tracking/">Tracking</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich u&hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken&body=Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken%0D%0A%0D%0ADas Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich und bieten einen Nutzwert, zumindest ein wenig.%0D%0Ahttp://www.absatzwirtschaft.de/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/" class="addthis_button_email" data-excerpt="Das Implantieren von Mikrochips wird gemeinhin nur Nerds und Piercing-Fetischisten zugeordnet. Zu Unrecht, findet Patrick Kramer. Für ihn sind Implantate die folgerichtige Weiterentwicklung der Digitalisierung, sie sind gesundheitlich unbedenklich und bieten einen Nutzwert, zumindest ein wenig."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/communication/" title="Kategorieübersicht für Kommunikation">Kommunikation</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/aus-bei-saturn-marketingleiter-thorsten-eder-kuemmert-sich-nicht-mehr-um-die-marke-saturn-137966/" title="Wechsel bei Saturn: Marketingleiter Thorsten Eder verlässt Unternehmen. Lukas Kaiser tritt Nachfolge an"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/Lukas-Kaiser-Thorsten-Eder-Saturn-1-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2018\/08\/Lukas-Kaiser-Thorsten-Eder-Saturn-1.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/Lukas-Kaiser-Thorsten-Eder-Saturn-1-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2018/08/Lukas-Kaiser-Thorsten-Eder-Saturn-1-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/aus-bei-saturn-marketingleiter-thorsten-eder-kuemmert-sich-nicht-mehr-um-die-marke-saturn-137966/" title="Wechsel bei Saturn: Marketingleiter Thorsten Eder verlässt Unternehmen. Lukas Kaiser tritt Nachfolge an"><span class="m-teaser-title">Wechsel bei Saturn: Marketingleiter Thorsten Eder verlässt Unternehmen. Lukas Kaiser tritt Nachfolge an</span></a></h2></header><div class="m-teaser-excerpt"><p>Seit August 2016 leitete Thorsten Eder das Marketing von Saturn. Das Unternehmen bestätigte auf Nachfrage von absatzwirtschaft, dass Eder das Unternehmen auf eigenen Wunsch verlassen hat – neuer Marketingleiter für Saturn ist Lukas Kaiser. Saturn blickt auf schwierige Jahre zurück. Doch die Digitalstrategie scheint langsam Früchte zu tragen. <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/aus-bei-saturn-marketingleiter-thorsten-eder-kuemmert-sich-nicht-mehr-um-die-marke-saturn-137966/' title='Wechsel bei Saturn: Marketingleiter Thorsten Eder verlässt Unternehmen. Lukas Kaiser tritt Nachfolge an'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/props-an-aldi-aldi-nord-feierte-premiere-beim-deichbrand-festival-so-etabliert-sich-der-discounter-bei-der-jungen-zielgruppe-137785/'>„Props an Aldi“: Aldi Nord feierte Premiere beim Deichbrand Festival &#8211; so etabliert sich der Discounter bei der jungen Zielgruppe</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/reality-check-revolutionieren-sprachassistenten-wirklich-unser-einkaufsverhalten-137705/'>Reality Check: Revolutionieren Sprachassistenten wirklich unser Einkaufsverhalten?</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/die-absurde-seite-hinter-den-perfekten-insta-fotos-hier-kommen-die-instagram-boyfriends-137730/'>Die absurde Seite hinter den perfekten Insta-Fotos: Hier kommen die Instagram-Boyfriends</a></h2></li></ul></section></div>	  		
</section><!-- debug pluginarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
--><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/impact-von-influencern-warum-der-einfluss-auf-die-kaufentscheidung-vollkommen-ueberschaetzt-ist-138236/"
					data-octavius-content_id="138236"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>„Impact“ von Influencern: Warum der Einfluss auf die Kaufentscheidung vollkommen überschätzt ist</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/impact-von-influencern-warum-der-einfluss-auf-die-kaufentscheidung-vollkommen-ueberschaetzt-ist-138236/" 
				data-octavius-content_id="138236"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Online-Meinungsmacher sind besonders authentisch und genießen bei ihren Fans großes Vertrauen. Das ist&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/plastikverbrauch-lidl-edeka-und-co-ziehen-die-reissleine-137906/"
					data-octavius-content_id="137906"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>„Bis 2025 den Plastikverbrauch um mindestens 20 Prozent reduzieren“: Lidl, Edeka und Co. ziehen die Reißleine</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/plastikverbrauch-lidl-edeka-und-co-ziehen-die-reissleine-137906/" 
				data-octavius-content_id="137906"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Schon jetzt gibt es in Bioläden Gemüse und Obst unverpackt zu kaufen. Das&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/gratulera-zum-75-geburtstag-wie-die-marke-ikea-aus-dem-schwedischen-aelmhult-die-reise-in-die-welt-antrat-138152/"
					data-octavius-content_id="138152"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>„Gratulera“ zum 75. Geburtstag: Wie die Marke Ikea aus dem schwedischen Älmhult die Reise in die Welt antrat</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/gratulera-zum-75-geburtstag-wie-die-marke-ikea-aus-dem-schwedischen-aelmhult-die-reise-in-die-welt-antrat-138152/" 
				data-octavius-content_id="138152"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">1943 gründete Ingvar Kamprad, der im Januar im Alter von 92 Jahren verstarb,&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><!-- debug pluginarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/kommunikationsgeraete-die-emotionen-lesen-die-psychologische-dimension-des-digital-marketing-117205/" title="Kommunikationsgeräte die Emotionen lesen? Die psychologische Dimension des Digital Marketing">
		<h2>Kommunikationsgeräte die Emotionen lesen? Die psychologische Dimension des Digital Marketing</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/mobile-marketing-2015-die-customer-journey-ist-eine-reise-ins-nirwana-48139/" title="Mobile Marketing 2015: Die Customer Journey ist eine Reise ins Nirwana">
		<h2>Mobile Marketing 2015: Die Customer Journey ist eine Reise ins Nirwana</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/internet-fuer-alle-ab-2018-telekom-will-breitbandausbau-beschleunigen-61233/" title="&#8222;Internet für alle&#8220; ab 2018: Telekom will Breitbandausbau beschleunigen">
		<h2>&#8222;Internet für alle&#8220; ab 2018: Telekom will Breitbandausbau beschleunigen</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cyborg-patrick-kramer-ist-ueberzeugt-es-ist-unmoeglich-jemanden-mit-einem-mikrochipimplantat-zu-tracken-138083/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="87bc20fbaf"  name="53e68c6803"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8daa6102cc42c54c81ebb1a83eaa8cbc" );document.getElementById("87bc20fbaf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='138083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(5) {
  [0]=>
  int(12483)
  [1]=>
  int(12477)
  [2]=>
  int(12492)
  [3]=>
  int(12486)
  [4]=>
  int(1491)
}
--><header class="ad-info-title adf-24540" ><p>Anzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		500658,	// Seite : absatzwirtschaft/cc_digitalmarketing 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=500658&pgname=cc_digitalmarketing&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=500658&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">

							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Cyborg Patrick Kramer ist überzeugt: Es ist unmöglich, jemanden mit einem Mikrochipimplantat zu tracken</span></div>
</div><!-- END breadcrum -->
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft &#8211; Zeitschrift für Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64489"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
	<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64493"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Management</a></li>
	<li id="menu-item-123336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123336"><a href="http://www.absatzwirtschaft.de/kommunikation/">Social Media</a></li>
	<li id="menu-item-123339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123339"><a href="http://www.absatzwirtschaft.de/marketing-it/">Marketing IT</a></li>
</ul>
</li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-123342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123342"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64499"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64503"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
<li id="menu-item-123345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123345"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-64511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64511"><a href="http://www.absatzwirtschaft.de/home/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64509"><a href="http://www.absatzwirtschaft.de/home/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-64505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64505"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-123348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123348"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul></div>
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-4"><ul id="menu-footer-menu-4" class="nav-footer"><li id="menu-item-64517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64517"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-64519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64519"><a href="http://www.absatzwirtschaft.de/home/jobturbo/">JobTurbo</a></li>
<li id="menu-item-123351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123351"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-123354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123354"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-123357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123357"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>
						</div>
					</div>



					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">

							
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>© 2018 MEEDIA GmbH & Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH & Co. KG<br/>
		</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>

		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.absatzwirtschaft.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der Absatzwirtschaft-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.absatzwirtschaft.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Mehr Infos</a>
				</div>
			</div></body>
</html>
