<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren › absatzwirtschaft</title>
<meta name="description" content="Von Linda Gondorf und Sarah Hölting Die Menschen in Florida, Georgia und South Carolina bereiten sich derzeit auf den voraussichtlich ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/">
<meta property="article:published_time" content="2017-09-07T11:27:16+02:00">
<meta property="og:title" content="Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren › absatzwirtschaft">
<meta property="og:description" content="Von Linda Gondorf und Sarah Hölting Die Menschen in Florida, Georgia und South Carolina bereiten sich derzeit auf den voraussichtlich ...">
<meta property="og:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Amazon.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Amazon.jpg">
<meta name="twitter:site" content="aswonline">
<meta name="twitter:title" content="Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren › absatzwirtschaft">
<meta name="twitter:description" content="Von Linda Gondorf und Sarah Hölting Die Menschen in Florida, Georgia und South Carolina bereiten sich derzeit auf den voraussichtlich ...">


		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.absatzwirtschaft.de/xmlrpc.php">

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Feed" href="http://www.absatzwirtschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Kommentar-Feed" href="http://www.absatzwirtschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="absatzwirtschaft &raquo; Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren Kommentar-Feed" href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.absatzwirtschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid_frontend-css'  href='http://www.absatzwirtschaft.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='absatzwirtschaft-stylesheet-css'  href='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/css/main.css?ver=1503660264' type='text/css' media='all' />
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/main.js?ver=2'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/vendor/modernizr-2.6.2.min.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.absatzwirtschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.absatzwirtschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.absatzwirtschaft.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Riesen Übernahme im Adtech-Markt: Sizmek kauft Rocket Fuel' href='http://www.absatzwirtschaft.de/riesen-uebernahme-im-adtech-markt-sizmek-kauft-rocket-fuel-114049/' />
<link rel='shortlink' href='http://www.absatzwirtschaft.de/?p=114073' />
<link rel="alternate" type="application/json+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Famazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.absatzwirtschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.absatzwirtschaft.de%2Famazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073%2F&#038;format=xml" />
		<!-- Meta from Plugin for Post 114073 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren' />
		<meta property="og:description" content='Wenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. ' />
		<meta property="og:url" content="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@aswonline" />
				<meta name="twitter:creator" content="@aswonline" />
		<meta name="twitter:title" content='Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren' />
		<meta name="twitter:description" content='Wenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script>
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_absatzwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
	AdController.setPageInfo({
		$handle : "artikel",
		$autoSizeFrames: true,
		level2:"absatzwirtschaft",
		level3:"",
		keywords :"amazon,e-commerce,florida,hurricane-irma,lieferung,marke,versand,wasser",
		tma:""
	});
	AdController.initialize();
</script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>

		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

        <!--<meta name="apple-itunes-app" content="app-id=475707199">-->

		<link rel="shortcut icon" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/favicon-16x16.png">

		<!--[if lt IE 9]>
			<script src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/js/html5shiv.min.js"></script>
		<![endif]-->

    </head>
	<body class="post-template-default single single-post postid-114073 single-format-standard top">

	<div id="abs-wrapper">
		<div id="abs-ad-wrapper">





      <!-- debug headerarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
--><div class="abs-ad-superbanner"><!-- debug pluginarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div><div class="abs-ad-skyscraper"><!-- debug pluginarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
-->
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	17326,	// Format : Skyscraper_150x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=17326&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=17326&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
</div>







      </div><!-- // #abs-ad-wrapper -->
		<div id="l-wrapper">


			<div id="fb-root"></div>
        	<script>(function(d, s, id) {
		 	 var js, fjs = d.getElementsByTagName(s)[0];
		 	 if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			  }(document, 'script', 'facebook-jssdk'));</script>


			<header class="m-page-header-mobile">


				<div class="menu-toggle mobile-menu-toggle">
					<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
					<span class="screen-reader-text">Menu</span>
				</div>	<!--mobile-menu-toggle -->

                <!--
                <div class="menu-page-previous mobile-menu-toggle">
                                            <span class="icon-font" aria-hidden="true" data-icon="&#59154;"></span>
                        <span class="screen-reader-text">Zur&uuml;ck</span>
                                    </div>
                -->

                <div class="search-toggle mobile-search-toggle">
                    <span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
                    <span class="screen-reader-text">Suche</span>
                </div>

			</header>

			<header class="m-page-header">

				<div class="m-page-logo">
					<a class="home-link" href="http://www.absatzwirtschaft.de/" title="absatzwirtschaft" rel="home">
												<p class="site-title">absatzwirtschaft</p>
												</a>
				</div>



				<nav class="m-service-nav">
					<ul id="menu-service-nav" class=""><li id="menu-item-30660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30660"><a target="_blank" href="http://www.absatzwirtschaft-shop.de/">Shop</a></li>
<li id="menu-item-106185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106185"><a href="https://www.absatzwirtschaft-biznet.de/">biznet</a></li>
<li id="menu-item-42789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42789"><a href="http://www.festival-der-marken.de/">Marken Award</a></li>
<li id="menu-item-20011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011"><a href="http://www.absatzwirtschaft.de/newsletter/">Newsletter</a></li>
<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-35919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35919"><a href="http://www.absatzwirtschaft.de/media/">Mediadaten</a></li>
<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-37655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37655"><a target="_blank" href="http://www.marketingverband.de/home/">DMV</a></li>
 </ul>

				</nav>

				<form role="search" method="get" class="m-search-form" action="/">
					<label>
						<span class="screen-reader-text">Suchen nach:</span>
						<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
					</label>
					<button class="search-submit">
						<span aria-hidden="true" data-icon="&#128269;"></span>
						<span class="screen-reader-text">Suchen</span>
					</button>
				</form>

				<div class="ph-social-media-button-header">

					<a href="https://twitter.com/aswonline" class="ph-social-media-button-header-twitter">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/twitter.jpg" alt="Twitter Icon" />
					</a>

					<a href="https://www.facebook.com/absatzwirtschaft" class="ph-social-media-button-header-facebook">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/facebook.jpg" alt="Facebook Icon" />
					</a>

					<a href="https://www.xing.com/news/pages/absatzwirtschaft-413" class="ph-social-media-button-header-xing">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/xing.jpg" alt="Xing Icon" />
					</a>

					<a href="https://www.youtube.com/channel/UCnRLKAL8pGtNEGhIuDbUoPQ" class="ph-social-media-button-header-youtube">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/youtube.jpg" alt="Youtube Icon" />
					</a>

					<a href="http://www.absatzwirtschaft.de/feed/" class="ph-social-media-button-header-rss">
						<img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/rss.jpg" alt="RSS Feed Icon" />
					</a>

				</div>



				<nav class="m-social-media">
					<ul>
						<li>
							<a href="https://twitter.com/aswonline" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62217;"></span>
							  <span class="screen-reader-text">Twitter</span>
							</a>

							<a href="https://de-de.facebook.com/absatzwirtschaft" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62220;"></span>
							  <span class="screen-reader-text">Facebook</span>
							</a>

							<a href="https://plus.google.com/104457141147369417728/about" class="icon-social">
							  <span aria-hidden="true" data-icon="&#62223;"></span>
							  <span class="screen-reader-text">Google+</span>
							</a>

							<a href="http://www.absatzwirtschaft.de/feed/" class="icon-font">
							  <span aria-hidden="true" data-icon="&#59194;"></span>
							  <span class="screen-reader-text">RSS</span>
							</a>
						</li>
					</ul>
				</nav>

				<nav class="m-primary-nav" role="navigation">

					<ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-19978" class="menu-site-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19978"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft.de</a></li>
<li id="menu-item-57371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57371"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a href="http://www.absatzwirtschaft.de/vertrieb/">Vertrieb</a></li>
<li id="menu-item-19980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19980"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
<li id="menu-item-19977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19977"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
<li id="menu-item-19975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19975"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19979"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
</ul><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-57855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57855"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-57857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57857"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-57861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57861"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-57863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57863"><a href="http://www.absatzwirtschaft.de/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="http://www.absatzwirtschaft.de/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-57867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57867"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
<li id="menu-item-57869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57869"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-57871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57871"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-57873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57873"><a href="http://www.absatzwirtschaft.de/jobturbo/">JobTurbo</a></li>
<li id="menu-item-100231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100231"><a href="http://www.absatzwirtschaft.de/home/agenturmatching/">Agenturmatching</a></li>
</ul>
			</header>

<div class="grid clearfix grid-frontend">

	<!-- debug headerarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
--><!-- Advertisement -->

<div class="grid-container grid-container-c-1d1 grid-container-has-one-slot">
    <div class="grid-container-content">
        <div class="grid-slots-wrapper">
            <div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
                <div class="grid-boxes-wrapper">
                    <section class=" grid-box-first grid-box-last grid-box-advertisement">





 <!-- debug pluginarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
--><header class="ad-info-title adf-24237" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24237,	// Format : Billboard_930x200 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>

                    </section>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- END Advertisement -->



	<div class="grid-content-container-wrapper grid-container-c-2d3-0 grid-container-right-space-1d3 grid-container-left-space- grid-first-content-container">
		<div class="grid-container grid-container-c-2d3-0 grid-container-has-one-slot">
			<div class="grid-container-content">
				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-2d3 grid-slot-has-one-box grid-slot-last grid-slot-first">
						<div class="grid-boxes-wrapper">
							<div class="box">
								

						
			<article id="post-114073" class="m-post-article post-114073 post type-post status-publish format-standard has-post-thumbnail hentry category-communication category-news tag-amazon tag-e-commerce tag-florida tag-hurricane-irma tag-lieferung tag-marke tag-versand tag-wasser">
				<header class="entry-header">

				
				
					<div class="entry-header-helper">

					
							<time datetime="2017-09-07T11:27:16+00:00"  itemprop="datePublished">07.09.2017 | 11:27 Uhr</time>
							<time datetime="2017-09-07T11:27:40+00:00"  itemprop="dateUpdated" class="date updated">07.09.2017 um 11:27 Uhr</time>

													
						<h1 class="entry-title" itemprop="name">Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren</h1>
						
						


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Wenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. &hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren&body=Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren%0D%0A%0D%0AWenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. %0D%0Ahttp://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" class="addthis_button_email" data-excerpt="Wenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>

					</div>
				</header><!-- .entry-header -->

									<figure>
	  					<img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Amazon-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Amazon.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Amazon-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Amazon-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/>	  					<figcaption>
	  							  							  					</figcaption>
					</figure>

					
					<div class="entry-excerpt" itemprop="description">
						<p><span class="entry-ressort"></span>
						Wenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. </p>
					</div>

									

				<!-- Advertisement -->
				
				<div class="abs-ad-content grid-box-advertisement">
					
					<div class="abs-abs">
						<!-- debug pluginarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
--><header class="ad-info-title adf-24238" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>
				<!-- END Advertisement -->

				<div class="entry-content" itemprop="articleBody">
					
					<div class='grid-the-content'><p><em>Von Linda Gondorf und Sarah Hölting</em></p>
<p>Die Menschen in Florida, Georgia und South Carolina bereiten sich derzeit auf den voraussichtlich schlimmsten Wirbelsturm vor, dem sie je ausgesetzt waren. Um die Zeit unter Hurrikan &#8222;Irma&#8220; zu überstehen, ist eines besonders wichtig: Wasser. Darauf wies auch Gouverneur Rick Scott gegenüber dem Sender ABC mit Nachdruck hin. So sollen sich alle Einwohner für drei Tage mit Wasser und Nahrungsmitteln eindecken. Allerdings mahnte er auch: &#8222;Nehmt, was ihr braucht, aber nehmt nicht mehr&#8220;. Aus gutem Grund, denn in den Supermärkten kommt es bereits jetzt zu massiven Engpässen.</p>
<h2>Preiswucher bei Amazon</h2>
<p>An dieser Knappheit findet Amazon offenbar Gefallen und lässt die Preise für grundlegende Notfall-Lieferungen vor der potenziellen Verwüstung explosionsartig in die Höhe schnellen. Jetzt muss sich der Online-Riese Anschuldigungen von Floridas Bewohnern anhören &#8211; zurecht: Insbesondere die Kosten des Wassers wurde angezogen. Reporter des Business Insider berichteten als erstes darüber, dass Kunden von zum Beispiel Aquafina oder Nestlé nun für einen 24-Pack zwischen 20 bis 25 US-Dollar zahlen müssen. Am 03. September kostete das gleich 24-Pack auf Amazon nur acht US-Dollar. Screenshots dieser Käufe gingen bei Twitter rum.</p>
<h2>Egal ob Fiji oder Nestlé: Vor Samstag kommt kein Wasser in Florida an</h2>
<p>Einer der extremsten Fälle von beschleunigten Versandkosten wurde von Diana Moskovitz, Chefredakteurin bei Deadspin, geteilt. Sie wollte ihrer Familie Wasser zukommen lassen. Das kostet sagenkafte 179.25 Versand.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Went to see if I could use Amazon Prime to get more water over to my family in South Florida for Irma. Check out the price they quoted me. <a href="https://t.co/FlrQB331tE">pic.twitter.com/FlrQB331tE</a></p>
<p>&mdash; Diana Moskovitz (@DianaMoskovitz) <a href="https://twitter.com/DianaMoskovitz/status/905147241794486272">September 5, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">As an investor in <a href="https://twitter.com/amazon">@amazon</a> and Prime member and a FL resident I can&#39;t believe they are gouging us for water <a href="https://twitter.com/hashtag/hurricaneirma2017?src=hash">#hurricaneirma2017</a> <a href="https://t.co/P7W3hInTkO">pic.twitter.com/P7W3hInTkO</a></p>
<p>&mdash; Justin Sweetman (@jdsweetman555) <a href="https://twitter.com/jdsweetman555/status/905580328756154368">September 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Amazon sellers price gouging water. Shame on you people and <a href="https://twitter.com/amazon">@amazon</a> <a href="https://t.co/ZXNpPkEkQo">pic.twitter.com/ZXNpPkEkQo</a></p>
<p>&mdash; Amy Smart (@AmyWatzittoya77) <a href="https://twitter.com/AmyWatzittoya77/status/905403376996900864">September 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Bei einem Händler gibt es 24 0,5-Liter-Flaschen für satte 99,99 Dollar – ein stolzer Preis.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Hey <a href="https://twitter.com/amazon">@amazon</a> <a href="https://twitter.com/AmazonHelp">@AmazonHelp</a>, you should monitor the price gauging going on right now&#8230;$100 for 24pk of water that is usually about $10 ??? <a href="https://t.co/Dll9HbrMtn">pic.twitter.com/Dll9HbrMtn</a></p>
<p>&mdash; Daniel A. (@TheReal_DannyA) <a href="https://twitter.com/TheReal_DannyA/status/905394329463787520">September 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Preisexplosion während Katastrophen? Kein Einzelfall</h2>
<p>Wir erinnern uns an die Geiselnahme in Sydney 2014: Das <a href="http://www.absatzwirtschaft.de/baidu-investiert-in-umstrittenen-fahrdienst-uber-41007/">Fahrdienstunternehmen Uber </a>hatte nach der Geiselnahme seine Preise in der Metropole drastisch erhöht: Kunden berichteten, für Fahrten aus der Innenstadt zum Flughafen, die normalerweise 60 Australische Dollar (40 Euro) kosten, hätten die Uber-Fahrer plötzlich 185 Dollar (122 Euro) verlangt. Twitter-Nutzer bezeichneten es als „Schande“ und „armselig“, dass Uber aus der Geiselnahme Kapital schlagen wollte. Nun droht das gleiche Amazon.</p></div>


					

					
					
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<aside class="entry-meta-tag-list">
				<strong>Schlagworte:</strong> <a href="http://www.absatzwirtschaft.de/tag/amazon/">Amazon</a>,  <a href="http://www.absatzwirtschaft.de/tag/e-commerce/">E-Commerce</a>,  <a href="http://www.absatzwirtschaft.de/tag/florida/">Florida</a>,  <a href="http://www.absatzwirtschaft.de/tag/hurricane-irma/">Hurricane Irma</a>,  <a href="http://www.absatzwirtschaft.de/tag/lieferung/">Lieferung</a>,  <a href="http://www.absatzwirtschaft.de/tag/marke/">Marke</a>,  <a href="http://www.absatzwirtschaft.de/tag/versand/">Versand</a>,  <a href="http://www.absatzwirtschaft.de/tag/wasser/">Wasser</a>			</aside>
			
			<aside class="entry-social">
				
									<a href="#comments" class="cta-add-comment">Jetzt einen Kommentar schreiben.</a>
								
				


<section	class="m-social-media-bar">

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" data-via="aswonline" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	
	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	
	<section class="social-media-button social-media-button-googleplus-share">
		<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/"></div>

		<!-- Place this tag after the last share tag. -->
		<script type="text/javascript">
		  window.___gcfg = {lang: 'de'};
		
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</section><!-- // social-media-bar-googleplus-share -->

	<section class="social-media-button social-media-button-xing-share">
		<div data-lang="de" data-counter="right" data-type="xing/share"></div>
		<script>
		  ;(function (d, s) {
		   var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = 'Wenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. &hellip;';
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren&body=Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren%0D%0A%0D%0AWenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. %0D%0Ahttp://www.absatzwirtschaft.de/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/" class="addthis_button_email" data-excerpt="Wenn Knappheit auf hohe Nachfrage stößt, freuen sich die Händler. Diese Wirtschaftsweisheit scheint Amazon sehr ernst zu nehmen und sogar dann anzuwenden, wenn das Leben von Menschen – wie jetzt beim Hurrikan Irma – bedroht ist. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>
</section>				
			</aside>

			<aside class="entry-author-bio">
								
			</aside>
			
											</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="grid-slot grid-slot-1d3 grid-slot-sidebar grid-slot-first grid-slot-last grid-slot-has-one-box grid-right-sidebar">
		<div class="box box-first box-last grid-box-sidebar">

			<div class="grid clearfix grid-frontend">
	
<div class="grid-container grid-container-sc-1d3 grid-container-has-one-slot">
	<div class="grid-container-content">
	<div class="grid-container-before">
				<div class="grid-container-prolog">
		  			</div>
	</div>

	<div class="grid-slots-wrapper">
	<div class="grid-slot grid-slot-1d3 grid-slot-has-multiple-boxes grid-slot-last grid-slot-first">
	<div class="grid-boxes-wrapper">
		<section class=" grid-box-first grid-box-article_by_category_and_tag">
			
	<div ><header class="grid-container-title">
					<h2 class="grid-container-title-headline">
					<a href="http://www.absatzwirtschaft.de/category/digital/" title="Kategorieübersicht für Digital">Digital</a>
					</h2>
					</header><section class="m-teaser"><header class="m-teaser-header"><a href="http://www.absatzwirtschaft.de/krass-ist-der-riesig-samsung-tappt-mit-ifa-spot-in-sexismus-falle-113975/" title="&#8222;Krass, ist der riesig”: Samsung tappt mit IFA-Spot in Sexismus-Falle"><img alt='' src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Samsung-QLED-Twitter-298x168.jpg' data-srcset='{"115":{"width":115,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter-115x160.jpg"},"216":{"width":216,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter-216x122.jpg"},"298":{"width":298,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter-298x168.jpg"},"462":{"width":462,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter-462x260.jpg"},"626":{"width":626,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter-626x352.jpg"},"954":{"width":954,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter-954x537.jpg"},"1252":{"width":1252,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter-1252x704.jpg"},"1908":{"width":1908,"src":"http:\/\/www.absatzwirtschaft.de\/wp-content\/uploads\/2017\/09\/Samsung-QLED-Twitter.jpg"}}' data-src='http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Samsung-QLED-Twitter-298x168.jpg' data-ie8='http://www.absatzwirtschaft.de/wp-content/uploads/2017/09/Samsung-QLED-Twitter-954x537.jpg' itemprop='thumbnailUrl' class='ph-responsive-image' data-responsive='true'/></a><h2><a href="http://www.absatzwirtschaft.de/krass-ist-der-riesig-samsung-tappt-mit-ifa-spot-in-sexismus-falle-113975/" title="&#8222;Krass, ist der riesig”: Samsung tappt mit IFA-Spot in Sexismus-Falle"><span class="m-teaser-title">&#8222;Krass, ist der riesig”: Samsung tappt mit IFA-Spot in Sexismus-Falle</span></a></h2></header><div class="m-teaser-excerpt"><p>In einem kleinen 32-Sekunden-Clip stellt Samsung seinen QLED Gaming Monitor vor. Der Versuch, das schnöde IFA-Thema etwas flotter und frecher zu präsentieren, ging dabei allerdings gehörig schief. Vorgeführt wird der “weltweit größte Ultra Wide-Monitor” von einer Moderatorin, die offenbar dazu verdonnert worden war, sich dumm und hilflos zu geben. Das Social-Web ist empört. Tenor: “Hallo Samsung, das ist sexistisch”.  <strong class='entry-more'><a href='http://www.absatzwirtschaft.de/krass-ist-der-riesig-samsung-tappt-mit-ifa-spot-in-sexismus-falle-113975/' title='&#8222;Krass, ist der riesig”: Samsung tappt mit IFA-Spot in Sexismus-Falle'>mehr…</a></strong></p></div></section><!-- teaser teaser-big --><section ><ul class='teaser teaser-link-list'><li><h2><a href='http://www.absatzwirtschaft.de/alexa-was-macht-claus-strunz-eigentlich-auf-tinder-der-herrliche-interview-rollentausch-von-lars-haider-und-christian-lindner-113833/'>„Alexa, was macht Claus Strunz eigentlich auf Tinder?“: der herrliche Interview-Rollentausch von Lars Haider und Christian Lindner</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/kuenstliche-intelligenz-wladimir-putin-und-tesla-chef-elon-musk-warnen-vor-gefahr-fuer-die-menschheit-113787/'>Künstliche Intelligenz: Wladimir Putin und Tesla-Chef Elon Musk warnen vor Gefahr für die Menschheit</a></h2></li><li><h2><a href='http://www.absatzwirtschaft.de/das-naechste-level-der-kundenkommunikation-warum-chatbots-viele-vorzuege-bieten-113735/'>Die neue Kommunikation: Warum Chatbots viele Vorzüge bieten, aber nicht für jeden geeignet sind</a></h2></li></ul></section></div>	  		
</section><!-- debug pluginarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
--><section class=" grid-box-advertisement">
			
	<header class="ad-info-title adf-24538" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section><header class="grid-container-title">
	<h2 class="grid-container-title-headline">
		<span>Absatzwirtschaft Newsletter</span>
	</h2>
</header>

<form method="get" action="http://nl.meedia.de/ceemes/" class="abs-register-newsletter-form" >
	
	<h2>absatzwirtschaft Newsletter schon abonniert?</h2>	
	<input type="hidden" name="__type__" value="page" />
	<input type="hidden" name="action" value="show" />
	<input type="hidden" name="id" value="29927"  />
	<input type="text" placeholder="E-Mailadresse" class="abs-register-newsletter-mail" name="email"/>
	<button class="abs-register-newsletter" >Kostenlos abonnieren</button>	
</form>

<section class="box  grid-box-newsticker">
	
			<header class="grid-container-title">
				<h2 class="grid-container-title-headline">
					<a 
						href="http://www.absatzwirtschaft.de/category/allgemein/" 
						title="Newsticker"

						data-octavius-content_id="377157"
						data-octavius-viewmode="newsticker-container-title"

						>
							Newsticker					</a>
				</h2>
			</header>

				
	
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/deutscher-exzellenz-preis-wird-zum-ersten-mal-verliehen-wir-suchen-ungewoehnliche-menschen-und-ideen-113863/"
					data-octavius-content_id="113863"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="1"
				>
					<h2>Deutscher Exzellenz-Preis wird zum ersten Mal verliehen: &#8222;Wir suchen ungewöhnliche Menschen und Ideen&#8220;</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/deutscher-exzellenz-preis-wird-zum-ersten-mal-verliehen-wir-suchen-ungewoehnliche-menschen-und-ideen-113863/" 
				data-octavius-content_id="113863"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="1"

				>
				<p class="post-excerpt">Das Deutsche Institut für Service-Qualität und das DUB UNTERNEHMER-Magazin vergeben im Januar 2018&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/das-naechste-level-der-kundenkommunikation-warum-chatbots-viele-vorzuege-bieten-113735/"
					data-octavius-content_id="113735"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="2"
				>
					<h2>Die neue Kommunikation: Warum Chatbots viele Vorzüge bieten, aber nicht für jeden geeignet sind</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/das-naechste-level-der-kundenkommunikation-warum-chatbots-viele-vorzuege-bieten-113735/" 
				data-octavius-content_id="113735"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="2"

				>
				<p class="post-excerpt">Für die deutliche Mehrheit der Deutschen (77 Prozent) ist die private Kommunikation über&hellip;</p>
			</a>
	
		</div>
	
		<div class="post-item">
			<header>
				<a 
					href="http://www.absatzwirtschaft.de/ifa-2017-die-groessten-trends-der-messe-und-welche-ideen-noch-lange-nicht-massentauglich-sind-113651/"
					data-octavius-content_id="113651"
					data-octavius-viewmode="newsticker-header"
					data-octavius-list_number="3"
				>
					<h2>IFA 2017: Die größten Trends der Messe und welche Ideen noch lange nicht massentauglich sind</h2>
				</a>
				<time>00:00</time>
			</header>
			<a 	href="http://www.absatzwirtschaft.de/ifa-2017-die-groessten-trends-der-messe-und-welche-ideen-noch-lange-nicht-massentauglich-sind-113651/" 
				data-octavius-content_id="113651"
				data-octavius-viewmode="newsticker-excerpt"
				data-octavius-list_number="3"

				>
				<p class="post-excerpt">Die IFA ist wieder los und große Marken zeigen große neue Erfindungen. Die&hellip;</p>
			</a>
	
		</div>
	

	  		
</section><!-- debug pluginarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
--><section class=" grid-box-last grid-box-advertisement">
			
	<header class="ad-info-title adf-24539" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
	  		
</section>	</div>
</div>
	</div>

	<div class="grid-container-after">
		<div class="grid-container-epilog">
					</div>
			</div>
	</div>

</div>

</div>
		</div>
	</div>

	<div class="grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
		<div class="grid-container-content">
			<div class="grid-slots-wrapper">
				<div class="grid-slot grid-slot-2d3 grid-slot-has-multiple-boxes grid-slot-first">
					<div class="grid-boxes-wrapper">

						<section class="article-related-post-list">
							<header class="grid-container-title">
								<h2 class="grid-container-title-headline">
									<span>Das k&ouml;nnte Sie auch interessieren</span>
								</h2>
							</header>
							<ul class="teaser m-teaser-related-list">
								
<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/prominente-retten-jede-werbung-fuenf-irrtuemer-des-celebrity-marketings-113337/" title="Prominente retten jede Werbung? Fünf Irrtümer des Celebrity-Marketings">
		<h2>Prominente retten jede Werbung? Fünf Irrtümer des Celebrity-Marketings</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/die-ferienzeit-beginnt-doch-im-fach-digital-muessen-deutsche-unternehmen-trotz-freier-wochen-pauken-111979/" title="Schule hat begonnen – Deutschland muss im Fach „Digital“ nachsitzen">
		<h2>Schule hat begonnen – Deutschland muss im Fach „Digital“ nachsitzen</h2>
	</a>
</li>

<li class="m-teaser-content">
	<a href="http://www.absatzwirtschaft.de/von-amazon-lernen-der-automobilhandel-muss-seine-staerken-schaerfen-und-einfacher-werden-113315/" title="Von Amazon lernen: Der Automobilhandel muss seine Stärken schärfen und einfacher werden">
		<h2>Von Amazon lernen: Der Automobilhandel muss seine Stärken schärfen und einfacher werden</h2>
	</a>
</li>
							</ul>

						</section><!-- // .container -->

						
<div id="comments" class=" clearfix comments-area">


	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="grid-container-title"><h2 class="grid-container-title-headline"><span>Dein Kommentar</span></h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amazon-schlaegt-profit-aus-hurrikan-irma-versand-und-preise-von-nestle-und-fiji-wasser-explodieren-114073/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.absatzwirtschaft.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea id="comment" name="b5a45-comment" cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='114073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
				</div>
				<div class="grid-slot grid-slot-1d3 grid-slot-has-one-box grid-slot-last">
					<div class="grid-boxes-wrapper">
						<!-- debug pluginarray(8) {
  [0]=>
  int(629)
  [1]=>
  int(155)
  [2]=>
  int(9619)
  [3]=>
  int(9621)
  [4]=>
  int(359)
  [5]=>
  int(367)
  [6]=>
  int(2169)
  [7]=>
  int(9617)
}
--><header class="ad-info-title adf-24540" ><p>Werbeanzeige</p></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		39669,	// 
						pageId:		271541,	// Seite : absatzwirtschaft/cc_communication 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
				<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=271541&pgname=cc_communication&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>
					<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=271541&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>
				</noscript>
					</div>
				</div>

			</div>
		</div>
	</div>

</div>



	<footer class="grid clearfix grid-frontend m-page-footer">

		<div class="grid-container grid-container-c-1d1 grid-container-has-multiple-slots">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-first grid-slot-last">
						<div class="grid-boxes-wrapper" id="m-breadcrumb">
			
							
 <div id="breadcrumb">
 	<div class="breadcrump-title item">Sie sind hier: </div>
 	<div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Home</span></a></div> / <div class="item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Amazon schlägt Profit aus Hurrikan Irma: Versand und Preise von Nestlé und Fiji-Wasser explodieren</span></div>
</div><!-- END breadcrum -->	  	
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="grid-container grid-container-c-1d5-1d5-1d5-1d5-1d5 grid-container-has-multiple-slots m-footer-box">
			<div class="grid-container-content">

				<div class="grid-slots-wrapper">
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-first">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-1"><ul id="menu-footer-menu-1" class="nav-footer"><li id="menu-item-34387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-34387"><a href="http://www.absatzwirtschaft.de/">absatzwirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64489"><a href="http://www.absatzwirtschaft.de/marke/">Marke</a></li>
	<li id="menu-item-64491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64491"><a href="http://www.absatzwirtschaft.de/vertrieb/">CRM &#038; Vertrieb</a></li>
	<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64493"><a href="http://www.absatzwirtschaft.de/marketingstrategie/">Strategie</a></li>
	<li id="menu-item-64495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64495"><a href="http://www.absatzwirtschaft.de/digital-marketing/">Digital</a></li>
	<li id="menu-item-34397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34397"><a href="http://www.absatzwirtschaft.de/home/dmv/">Deutscher Marketing Verband e.V.</a></li>
</ul>
</li>
</ul></div>	  		
						</div>
					</div>
					
					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-2"><ul id="menu-footer-menu-2" class="nav-footer"><li id="menu-item-64497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64497"><a href="http://www.absatzwirtschaft.de/kommunikation/">Kommunikation</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64499"><a href="http://www.absatzwirtschaft.de/marktforschung/">Marktforschung</a></li>
<li id="menu-item-64501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64501"><a href="http://www.absatzwirtschaft.de/marketing-it/">MarketingIT</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64503"><a href="http://www.absatzwirtschaft.de/home/specials/">Specials</a></li>
<li id="menu-item-109381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109381"><a href="http://www.festival-der-marken.de/">Marken-Award</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-3"><ul id="menu-footer-menu-3" class="nav-footer"><li id="menu-item-64505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64505"><a href="http://www.absatzwirtschaft.de/white-paper/">White Paper</a></li>
<li id="menu-item-64507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64507"><a href="http://www.absatzwirtschaft.de/category/markenwelten/">Markenwelten</a></li>
<li id="menu-item-64509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64509"><a href="http://www.absatzwirtschaft.de/home/markenlexikon/">Markenlexikon</a></li>
<li id="menu-item-64511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64511"><a href="http://www.absatzwirtschaft.de/home/social-media-lexikon/">Social Media Lexikon</a></li>
<li id="menu-item-64513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64513"><a href="http://www.absatzwirtschaft.de/home/archivheft/">Archiv</a></li>
</ul></div>	  		
						</div>
					</div>

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box">
						<div class="grid-boxes-wrapper">

							<div class="footer-nav-slot-4"><ul id="menu-footer-menu-4" class="nav-footer"><li id="menu-item-64515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64515"><a href="http://www.absatzwirtschaft.de/home/e-paper/">e-Paper</a></li>
<li id="menu-item-64517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64517"><a href="http://www.absatzwirtschaft.de/home/jobagent/">JobAgent</a></li>
<li id="menu-item-64519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64519"><a href="http://www.absatzwirtschaft.de/home/jobturbo/">JobTurbo</a></li>
</ul></div>	  		
						</div>
					</div>

	

					<div class="grid-slot grid-slot-1d5 grid-slot-has-one-box grid-slot-last">
						<div class="grid-boxes-wrapper">
			
							<div class="footer-nav-slot-5"><ul id="menu-footer-menu-5" class="nav-footer"><li id="menu-item-34425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34425"><a href="http://www.absatzwirtschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-34423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34423"><a href="http://www.absatzwirtschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34421"><a href="http://www.absatzwirtschaft.de/datenschutz/">Datenschutz</a></li>
</ul></div>	  		
						</div>
					</div>
				</div>
			</div>
		</div>

</footer>

	<section class="m-network-footer" >
	
		<p>&copy; 2014 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		</p>
	
		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-34449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34449"><a href="http://www.handelsblatt.com">Handelsblatt Online</a></li>
<li id="menu-item-34451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34451"><a href="http://www.wiwo.de">WirtschaftsWoche Online</a></li>
<li id="menu-item-34453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34453"><a href="http://karriere.de">karriere.de</a></li>
<li id="menu-item-34455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34455"><a href="http://meedia.de">meedia.de</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34457"><a href="http://www.der-betrieb.de">Der Betrieb</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34459"><a href="http://creditreform.de">Creditreform</a></li>
<li id="menu-item-34461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34461"><a href="http://www.vdi-nachrichten.com">VDI Nachrichten</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34463"><a href="http://www.dub.de">DUB</a></li>
<li id="menu-item-34465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34465"><a href="http://www.dub.de/unternehmensnachfolge/">Unternehmensnachfolge</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34469"><a href="http://boatoon.com">boatoon.com</a></li>
<li id="menu-item-34471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34471"><a href="http://koffer.de">koffer.de</a></li>
<li id="menu-item-34473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34473"><a href="http://bellevue.de">bellevue.de</a></li>
<li id="menu-item-90727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90727"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.iqdmittelstand.net/"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/FuM_digital.jpg" /></a></p>
	</section>
	
		<!-- SZM VERSION="2.0" -->
	
	<script type="text/javascript">

		var iam_data = {
			"st":"absatzwi", // site/domain
			"cp":"administrativ", // code
			"sv":"in", // 
			"co":"administrativ", // comment
			"mg":"yes"
		}
		iom.h(iam_data);
	</script>
	<!--/SZM -->		 
		<!-- Google Analytics -->

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55549577-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');

		</script>

		<!-- /Google Analytics -->

		<div class="ph-footer-credits">
            <p>
                Gebaut von JUNE - Online Marketing Tools<br />
                <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://www.absatzwirtschaft.de/wp-content/themes/absatzwirtschaft/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
            </p>
	    </div>


        	</div><!--  // #l-wrapper -->
     </div><!-- // #mee-wrapper -->
     
     <script>AdController.finalize();</script>
<script type="text/javascript">
	var IQDComplete = {
		init: function () {
			return true;
		}
	}
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.absatzwirtschaft.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>
